<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Charleroi verloor van Baken Bears | Basketbalkrant.be</title>
		
		<meta name="title" content="Charleroi verloor van Baken Bears | Basketbalkrant.be" />
		<meta name="description" content="Charleroi is er ook op speeldag twee niet in geslaagd te winnen in de Champions League. De Belgen gingen in eigen huis onderuit tegen Bakken Bears." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2019 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2019-12-19/charleroi-geeft-zege-uit-handen-in-champions-league">
		<meta property="og:title" content="Charleroi geeft zege uit handen in Champions League" />
		<meta property="og:description" content="Charleroi is er ook op speeldag twee niet in geslaagd te winnen in de Champions League. De Belgen gingen in eigen huis onderuit tegen Bakken Bears." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2019-12-19/charleroi-geeft-zege-uit-handen-in-champions-league" />
				<meta property="og:image" content="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		<link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2019-12-19/charleroi-geeft-zege-uit-handen-in-champions-league/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2019-12-19" />
<meta property="article:modified_time" content="2019-12-19" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" /><meta property="article:section" content="Sports" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Charleroi geeft zege uit handen in Champions League">
        <meta name="twitter:description" content="Charleroi is er ook op speeldag twee niet in geslaagd te winnen in de Champions League. De Belgen gingen in eigen huis onderuit tegen Bakken Bears.">
        <meta name="twitter:image" content="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						<a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
<a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
<a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
<a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
<a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
<a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
<a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
<a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
<a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
<div role="separator" class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Charleroi geeft zege uit handen in Champions League</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Simon Wauters" src="https://soccer.sport-foto.be/writer/simon-wauters.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Simon Wauters</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2019-12-19T07:34:00+01:00"><a href="/nieuws/2019-12-19">Vandaag</a> 07:34</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2019-12-19%2Fcharleroi-geeft-zege-uit-handen-in-champions-league" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Charleroi%20geeft%20zege%20uit%20handen%20in%20Champions%20League&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2019-12-19%2Fcharleroi-geeft-zege-uit-handen-in-champions-league" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2019-12-19/charleroi-geeft-zege-uit-handen-in-champions-league" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Charleroi verloor van Baken Bears</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Charleroi geeft zege uit handen in Champions League" />
			</picture>
			<noscript>
				<img src="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Charleroi geeft zege uit handen in Champions League" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Charleroi is er ook op speeldag twee niet in geslaagd te winnen in de Champions League. De Belgen gingen in eigen huis onderuit tegen Bakken Bears.</p>
						            						<div id="article_text">
            				    <p>Na het eerste kwart stond het nog gelijk en in het tweede en derde Quarter liep de thuisploeg zelfs uit tot 70-63. Het werd zelfs nog 72-63, maar dan leek het licht uit te gaan bij de Belgen en namen de Denen over. Uiteindelijk werd het 78-82.</p><p>Bakken won ook op speeldag &eacute;&eacute;n en staat aan de leiding in de groep. Benfica en Bayreuth wonnen allebei &eacute;&eacute;n keer.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="fr">Charleroi s&rsquo;&eacute;croule dans ce dernier quart temps et laisse filer la victoire face &agrave; <a href="https://twitter.com/bakkenbears?ref_src=twsrc%5Etfw">@bakkenbears</a> en <a href="https://twitter.com/FIBAEuropeCup?ref_src=twsrc%5Etfw">@FIBAEuropeCup</a>.<br />Prochain rendez-vous ce vendredi face &agrave; <a href="https://twitter.com/BrusselsBasket5?ref_src=twsrc%5Etfw">@BrusselsBasket5</a> <a href="https://twitter.com/hashtag/WeOverMe?src=hash&ref_src=twsrc%5Etfw">#WeOverMe</a> <a href="https://t.co/yWenUo8zcC">pic.twitter.com/yWenUo8zcC</a></p>&mdash; Spirou Basket (@spiroubasket) <a href="https://twitter.com/spiroubasket/status/1207410267849658369?ref_src=twsrc%5Etfw">December 18, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2019-12-19%2Fcharleroi-geeft-zege-uit-handen-in-champions-league" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Charleroi%20geeft%20zege%20uit%20handen%20in%20Champions%20League&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2019-12-19%2Fcharleroi-geeft-zege-uit-handen-in-champions-league" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2019-12-19/charleroi-geeft-zege-uit-handen-in-champions-league" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2019-12-18/-antwerp-giants-lijkt-uitzichtloos-op-europese-overwintering-na-nieuwe-nederlaag">🎥 Antwerp Giants lijkt uitzichtloos op Europese overwintering na nieuwe nederlaag</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2019-12-19/boston-celtics-herpakken-zich-en-winnen-topper-van-dallas-waverics">Boston Celtics herpakken zich en winnen topper van Dallas Waverics</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-19/boston-celtics-herpakken-zich-en-winnen-topper-van-dallas-waverics">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/04/16/basketbalkrantbe.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Boston Celtics herpakken zich en winnen topper van Dallas Waverics"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/04/16/basketbalkrantbe.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Boston Celtics herpakken zich en winnen topper van Dallas Waverics"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2019-12-19/boston-celtics-herpakken-zich-en-winnen-topper-van-dallas-waverics">Boston Celtics herpakken zich en winnen topper van Dallas Waverics</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-19/boston-celtics-herpakken-zich-en-winnen-topper-van-dallas-waverics#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-18/-antwerp-giants-lijkt-uitzichtloos-op-europese-overwintering-na-nieuwe-nederlaag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/07/dudzinski-vanwijn-antwerp-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Antwerp Giants lijkt uitzichtloos op Europese overwintering na nieuwe nederlaag"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/07/dudzinski-vanwijn-antwerp-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Antwerp Giants lijkt uitzichtloos op Europese overwintering na nieuwe nederlaag"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2019-12-18/-antwerp-giants-lijkt-uitzichtloos-op-europese-overwintering-na-nieuwe-nederlaag">🎥 Antwerp Giants lijkt uitzichtloos op Europese overwintering na nieuwe nederlaag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-18/-antwerp-giants-lijkt-uitzichtloos-op-europese-overwintering-na-nieuwe-nederlaag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-18/castors-braine-moet-het-een-hele-tijd-doen-zonder-sterkhoudster-celeste-trahan-davis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/02/22/castors-braine.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Castors Braine moet het een hele tijd doen zonder sterkhoudster Celeste Trahan-Davis "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/02/22/castors-braine.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Castors Braine moet het een hele tijd doen zonder sterkhoudster Celeste Trahan-Davis "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2019-12-18/castors-braine-moet-het-een-hele-tijd-doen-zonder-sterkhoudster-celeste-trahan-davis">Castors Braine moet het een hele tijd doen zonder sterkhoudster Celeste Trahan-Davis </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-18/castors-braine-moet-het-een-hele-tijd-doen-zonder-sterkhoudster-celeste-trahan-davis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-18/new-orleans-pelicans-gaan-opnieuw-onderuit-tegen-brooklyn-nets-slechtste-reeks-uit-de-clubhistorie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/03/03/jrue-holiday-nouvelle-orleans-pelicans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="New Orleans Pelicans gaan opnieuw onderuit tegen Brooklyn Nets: Slechtste reeks uit de clubhistorie "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/03/03/jrue-holiday-nouvelle-orleans-pelicans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="New Orleans Pelicans gaan opnieuw onderuit tegen Brooklyn Nets: Slechtste reeks uit de clubhistorie "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2019-12-18/new-orleans-pelicans-gaan-opnieuw-onderuit-tegen-brooklyn-nets-slechtste-reeks-uit-de-clubhistorie">New Orleans Pelicans gaan opnieuw onderuit tegen Brooklyn Nets: Slechtste reeks uit de clubhistorie </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-18/new-orleans-pelicans-gaan-opnieuw-onderuit-tegen-brooklyn-nets-slechtste-reeks-uit-de-clubhistorie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-18/la-lakers-zonder-davis-gaan-onderuit-bij-de-indiana-pacers-clippers-winnen-eenvoudig-in-eigen-huis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/10/27/clippers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="LA Lakers (zonder Davis) gaan onderuit bij de Indiana Pacers, Clippers winnen eenvoudig in eigen huis "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/10/27/clippers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="LA Lakers (zonder Davis) gaan onderuit bij de Indiana Pacers, Clippers winnen eenvoudig in eigen huis "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2019-12-18/la-lakers-zonder-davis-gaan-onderuit-bij-de-indiana-pacers-clippers-winnen-eenvoudig-in-eigen-huis">LA Lakers (zonder Davis) gaan onderuit bij de Indiana Pacers, Clippers winnen eenvoudig in eigen huis </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-18/la-lakers-zonder-davis-gaan-onderuit-bij-de-indiana-pacers-clippers-winnen-eenvoudig-in-eigen-huis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-18/oostende-wint-cruciaal-duel-in-israel-en-boekt-eerste-europese-uitzege">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/20/oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende wint cruciaal duel in Israël en boekt eerste Europese uitzege "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/20/oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende wint cruciaal duel in Israël en boekt eerste Europese uitzege "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2019-12-18/oostende-wint-cruciaal-duel-in-israel-en-boekt-eerste-europese-uitzege">Oostende wint cruciaal duel in Israël en boekt eerste Europese uitzege </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-18/oostende-wint-cruciaal-duel-in-israel-en-boekt-eerste-europese-uitzege#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-18/sam-van-rossom-leidt-valencia-naar-nieuwe-overwinning-in-euroleague">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/08/19/belgian-lions-van-rossom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sam Van Rossom leidt Valencia naar nieuwe overwinning in Euroleague "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/08/19/belgian-lions-van-rossom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sam Van Rossom leidt Valencia naar nieuwe overwinning in Euroleague "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2019-12-18/sam-van-rossom-leidt-valencia-naar-nieuwe-overwinning-in-euroleague">Sam Van Rossom leidt Valencia naar nieuwe overwinning in Euroleague </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-18/sam-van-rossom-leidt-valencia-naar-nieuwe-overwinning-in-euroleague#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-17/dallas-wint-zonder-doncic-bij-de-bucks-houston-heeft-weinig-overschot-tegen-san-antonio-spurs">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/05/17/houston.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dallas wint zonder Doncic bij de Bucks, Houston heeft weinig overschot tegen San Antonio Spurs "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/05/17/houston.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dallas wint zonder Doncic bij de Bucks, Houston heeft weinig overschot tegen San Antonio Spurs "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2019-12-17/dallas-wint-zonder-doncic-bij-de-bucks-houston-heeft-weinig-overschot-tegen-san-antonio-spurs">Dallas wint zonder Doncic bij de Bucks, Houston heeft weinig overschot tegen San Antonio Spurs </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-17/dallas-wint-zonder-doncic-bij-de-bucks-houston-heeft-weinig-overschot-tegen-san-antonio-spurs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-16/-spirou-charleroi-de-nieuwe-outsider-voor-de-titel-in-de-euromillions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/16/spirou-charleroi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Spirou Charleroi, de nieuwe outsider voor de titel in de EuroMillions League "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/16/spirou-charleroi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Spirou Charleroi, de nieuwe outsider voor de titel in de EuroMillions League "/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2019-12-16/-spirou-charleroi-de-nieuwe-outsider-voor-de-titel-in-de-euromillions-league">🎥 Spirou Charleroi, de nieuwe outsider voor de titel in de EuroMillions League </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-16/-spirou-charleroi-de-nieuwe-outsider-voor-de-titel-in-de-euromillions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-16/-lebron-james-stuwt-de-la-lakers-naar-een-zevende-zege-op-een-rij-tegen-atlanta-">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/10/03/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 LeBron James stuwt de LA Lakers naar een zevende zege op een rij tegen Atlanta  "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/10/03/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 LeBron James stuwt de LA Lakers naar een zevende zege op een rij tegen Atlanta  "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2019-12-16/-lebron-james-stuwt-de-la-lakers-naar-een-zevende-zege-op-een-rij-tegen-atlanta-">🎥 LeBron James stuwt de LA Lakers naar een zevende zege op een rij tegen Atlanta  </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-16/-lebron-james-stuwt-de-la-lakers-naar-een-zevende-zege-op-een-rij-tegen-atlanta-#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-16/retin-obasohan-en-roel-moors-plaatsen-zich-met-bamberg-voor-de-halve-finale-van-de-duitse-cup">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2016/10/24/roel-moors.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Retin Obasohan en Roel Moors plaatsen zich met Bamberg voor de halve finale van de Duitse Cup "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2016/10/24/roel-moors.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Retin Obasohan en Roel Moors plaatsen zich met Bamberg voor de halve finale van de Duitse Cup "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2019-12-16/retin-obasohan-en-roel-moors-plaatsen-zich-met-bamberg-voor-de-halve-finale-van-de-duitse-cup">Retin Obasohan en Roel Moors plaatsen zich met Bamberg voor de halve finale van de Duitse Cup </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-16/retin-obasohan-en-roel-moors-plaatsen-zich-met-bamberg-voor-de-halve-finale-van-de-duitse-cup#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-16/-charleroi-plaatst-zich-na-dolle-slotfase-als-laatste-voor-de-halve-finale-in-de-beker">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Charleroi plaatst zich na dolle slotfase als laatste voor de halve finale in de beker"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Charleroi plaatst zich na dolle slotfase als laatste voor de halve finale in de beker"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2019-12-16/-charleroi-plaatst-zich-na-dolle-slotfase-als-laatste-voor-de-halve-finale-in-de-beker">🎥 Charleroi plaatst zich na dolle slotfase als laatste voor de halve finale in de beker</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-16/-charleroi-plaatst-zich-na-dolle-slotfase-als-laatste-voor-de-halve-finale-in-de-beker#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-15/blessure-luka-doncic-lijkt-al-bij-al-mee-te-vallen-ik-verwacht-niet-dat-hij-maandag-al-zal-kunnen-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/12/30/doncic-madrid.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Blessure Luka Doncic lijkt al bij al mee te vallen: &quot;Ik verwacht niet dat hij maandag al zal kunnen spelen&quot; "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/12/30/doncic-madrid.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Blessure Luka Doncic lijkt al bij al mee te vallen: &quot;Ik verwacht niet dat hij maandag al zal kunnen spelen&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2019-12-15/blessure-luka-doncic-lijkt-al-bij-al-mee-te-vallen-ik-verwacht-niet-dat-hij-maandag-al-zal-kunnen-spelen">Blessure Luka Doncic lijkt al bij al mee te vallen: "Ik verwacht niet dat hij maandag al zal kunnen spelen" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-15/blessure-luka-doncic-lijkt-al-bij-al-mee-te-vallen-ik-verwacht-niet-dat-hij-maandag-al-zal-kunnen-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-15/la-clippers-houston-en-dallas-mavericks-gaan-onderuit-giannis-meteen-weer-in-vorm-bij-de-bucks">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/05/01/giannis-antetokounmpo-bucks-milwaukee.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="LA Clippers, Houston en Dallas Mavericks gaan onderuit, Giannis meteen weer in vorm bij de Bucks "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/05/01/giannis-antetokounmpo-bucks-milwaukee.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="LA Clippers, Houston en Dallas Mavericks gaan onderuit, Giannis meteen weer in vorm bij de Bucks "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2019-12-15/la-clippers-houston-en-dallas-mavericks-gaan-onderuit-giannis-meteen-weer-in-vorm-bij-de-bucks">LA Clippers, Houston en Dallas Mavericks gaan onderuit, Giannis meteen weer in vorm bij de Bucks </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-15/la-clippers-houston-en-dallas-mavericks-gaan-onderuit-giannis-meteen-weer-in-vorm-bij-de-bucks#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-15/aalstar-klopt-brussels-en-staat-in-de-halve-finale-van-de-beker-van-belgie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/10/08/aalstar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Aalstar klopt Brussels en staat in de halve finale van de Beker van België"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/10/08/aalstar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Aalstar klopt Brussels en staat in de halve finale van de Beker van België"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2019-12-15/aalstar-klopt-brussels-en-staat-in-de-halve-finale-van-de-beker-van-belgie">Aalstar klopt Brussels en staat in de halve finale van de Beker van België</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-15/aalstar-klopt-brussels-en-staat-in-de-halve-finale-van-de-beker-van-belgie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-14/-milwaukee-en-lakers-schrijven-geschiedenis-met-dank-aan-giannis-en-davis-harden-heeft-vijftiger-beet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/01/07/-giannis-antetokounmpo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Milwaukee en Lakers schrijven geschiedenis met dank aan Giannis en Davis, Harden heeft vijftiger beet"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/01/07/-giannis-antetokounmpo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Milwaukee en Lakers schrijven geschiedenis met dank aan Giannis en Davis, Harden heeft vijftiger beet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2019-12-14/-milwaukee-en-lakers-schrijven-geschiedenis-met-dank-aan-giannis-en-davis-harden-heeft-vijftiger-beet">🎥 Milwaukee en Lakers schrijven geschiedenis met dank aan Giannis en Davis, Harden heeft vijftiger beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-14/-milwaukee-en-lakers-schrijven-geschiedenis-met-dank-aan-giannis-en-davis-harden-heeft-vijftiger-beet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-14/oostende-op-achtervolgen-aangewezen-in-de-beker-antwerp-lijdt-schipbreuk-in-competitie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/19/filou-oostende---dusan-djordjevic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende op achtervolgen aangewezen in de beker, Antwerp lijdt schipbreuk in competitie"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/19/filou-oostende---dusan-djordjevic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende op achtervolgen aangewezen in de beker, Antwerp lijdt schipbreuk in competitie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2019-12-14/oostende-op-achtervolgen-aangewezen-in-de-beker-antwerp-lijdt-schipbreuk-in-competitie">Oostende op achtervolgen aangewezen in de beker, Antwerp lijdt schipbreuk in competitie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-14/oostende-op-achtervolgen-aangewezen-in-de-beker-antwerp-lijdt-schipbreuk-in-competitie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/team-world-en-team-belgium-zijn-volledig-voor-orange-all-star-game">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/08/mwema-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Team World en Team Belgium zijn volledig voor Orange All Star Game"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/08/mwema-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Team World en Team Belgium zijn volledig voor Orange All Star Game"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2019-12-13/team-world-en-team-belgium-zijn-volledig-voor-orange-all-star-game">Team World en Team Belgium zijn volledig voor Orange All Star Game</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/team-world-en-team-belgium-zijn-volledig-voor-orange-all-star-game#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/back-to-back-bekerweekend-staat-voor-de-deur-in-belgisch-basketbal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/13/sharma-spirou-charleroi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Back-to-back bekerweekend staat voor de deur in Belgisch basketbal"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/13/sharma-spirou-charleroi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Back-to-back bekerweekend staat voor de deur in Belgisch basketbal"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2019-12-13/back-to-back-bekerweekend-staat-voor-de-deur-in-belgisch-basketbal">Back-to-back bekerweekend staat voor de deur in Belgisch basketbal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/back-to-back-bekerweekend-staat-voor-de-deur-in-belgisch-basketbal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/een-inhaalwedstrijd-dit-weekend-in-euromillions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/13/antwerp-giants-mons-bergen-victor-vic-sanders-owen-klassen-anthony-lambot.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eén inhaalwedstrijd dit weekend in EuroMillions League"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/13/antwerp-giants-mons-bergen-victor-vic-sanders-owen-klassen-anthony-lambot.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eén inhaalwedstrijd dit weekend in EuroMillions League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2019-12-13/een-inhaalwedstrijd-dit-weekend-in-euromillions-league">Eén inhaalwedstrijd dit weekend in EuroMillions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/een-inhaalwedstrijd-dit-weekend-in-euromillions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/antwerp-giants-heeft-al-vervanger-beet-voor-geblesseerde-sanders-vroeg-kerstcadeau-voor-de-fans">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/13/victor-sanders.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp Giants heeft al vervanger beet voor geblesseerde Sanders: &quot;Vroeg kerstcadeau voor de fans&quot;"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/13/victor-sanders.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp Giants heeft al vervanger beet voor geblesseerde Sanders: &quot;Vroeg kerstcadeau voor de fans&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2019-12-13/antwerp-giants-heeft-al-vervanger-beet-voor-geblesseerde-sanders-vroeg-kerstcadeau-voor-de-fans">Antwerp Giants heeft al vervanger beet voor geblesseerde Sanders: "Vroeg kerstcadeau voor de fans"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/antwerp-giants-heeft-al-vervanger-beet-voor-geblesseerde-sanders-vroeg-kerstcadeau-voor-de-fans#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/nba-mexico-city-ziet-doncic-dallas-mavericks-andermaal-uitblinken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/11/07/luka-doncic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="NBA: Mexico City ziet Doncic (Dallas Mavericks) andermaal uitblinken"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/11/07/luka-doncic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="NBA: Mexico City ziet Doncic (Dallas Mavericks) andermaal uitblinken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2019-12-13/nba-mexico-city-ziet-doncic-dallas-mavericks-andermaal-uitblinken">NBA: Mexico City ziet Doncic (Dallas Mavericks) andermaal uitblinken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/nba-mexico-city-ziet-doncic-dallas-mavericks-andermaal-uitblinken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-12/topper-tussen-celtics-en-76ers-op-het-programma-doncic-staat-tegenover-reboundkoning">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/10/17/tatum-celtics-boston.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Topper tussen Celtics en 76ers op het programma, Doncic staat tegenover reboundkoning"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/10/17/tatum-celtics-boston.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Topper tussen Celtics en 76ers op het programma, Doncic staat tegenover reboundkoning"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2019-12-12/topper-tussen-celtics-en-76ers-op-het-programma-doncic-staat-tegenover-reboundkoning">Topper tussen Celtics en 76ers op het programma, Doncic staat tegenover reboundkoning</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-12/topper-tussen-celtics-en-76ers-op-het-programma-doncic-staat-tegenover-reboundkoning#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-12/james-harden-maakt-ei-zo-na-de-helft-van-de-punten-voor-houston-golden-state-geeft-zege-opnieuw-weg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/15/james-harden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="James Harden maakt ei zo na de helft van de punten voor Houston, Golden State geeft zege opnieuw weg "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/15/james-harden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="James Harden maakt ei zo na de helft van de punten voor Houston, Golden State geeft zege opnieuw weg "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2019-12-12/james-harden-maakt-ei-zo-na-de-helft-van-de-punten-voor-houston-golden-state-geeft-zege-opnieuw-weg">James Harden maakt ei zo na de helft van de punten voor Houston, Golden State geeft zege opnieuw weg </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-12/james-harden-maakt-ei-zo-na-de-helft-van-de-punten-voor-houston-golden-state-geeft-zege-opnieuw-weg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-12/spirou-charleroi-begint-aan-de-tweede-groepsfase-van-de-europe-cup-met-een-pandoering">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/12/09/spirou-charleroi-mons-basket3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Spirou Charleroi begint aan de tweede groepsfase van de Europe Cup met een pandoering "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/12/09/spirou-charleroi-mons-basket3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Spirou Charleroi begint aan de tweede groepsfase van de Europe Cup met een pandoering "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2019-12-12/spirou-charleroi-begint-aan-de-tweede-groepsfase-van-de-europe-cup-met-een-pandoering">Spirou Charleroi begint aan de tweede groepsfase van de Europe Cup met een pandoering </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-12/spirou-charleroi-begint-aan-de-tweede-groepsfase-van-de-europe-cup-met-een-pandoering#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-12/oostende-gaat-na-een-verdienstelijke-wedstrijd-onderuit-tegen-straatsburg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/19/filou-oostende---dusan-djordjevic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende gaat na een verdienstelijke wedstrijd onderuit tegen Straatsburg "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/19/filou-oostende---dusan-djordjevic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende gaat na een verdienstelijke wedstrijd onderuit tegen Straatsburg "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2019-12-12/oostende-gaat-na-een-verdienstelijke-wedstrijd-onderuit-tegen-straatsburg">Oostende gaat na een verdienstelijke wedstrijd onderuit tegen Straatsburg </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-12/oostende-gaat-na-een-verdienstelijke-wedstrijd-onderuit-tegen-straatsburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/-daar-is-de-volgende-onderscheiding-emma-meesseman-krijgt-een-tweede-individuele-bekroning">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/11/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Daar is de volgende onderscheiding: Emma Meesseman krijgt een tweede individuele bekroning"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/11/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Daar is de volgende onderscheiding: Emma Meesseman krijgt een tweede individuele bekroning"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2019-12-11/-daar-is-de-volgende-onderscheiding-emma-meesseman-krijgt-een-tweede-individuele-bekroning">🎥 Daar is de volgende onderscheiding: Emma Meesseman krijgt een tweede individuele bekroning</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/-daar-is-de-volgende-onderscheiding-emma-meesseman-krijgt-een-tweede-individuele-bekroning#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/antwerp-giants-blijven-toch-met-wat-frustratie-achter-na-nederlaag-tegen-burgos-de-arbitrage-iedereen-die-er-was-zag-genoeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/30/vanwijn-antwerp-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp Giants blijven toch met wat frustratie achter na nederlaag tegen Burgos: &quot;De arbitrage? Iedereen die er was zag genoeg&quot;"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/30/vanwijn-antwerp-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp Giants blijven toch met wat frustratie achter na nederlaag tegen Burgos: &quot;De arbitrage? Iedereen die er was zag genoeg&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2019-12-11/antwerp-giants-blijven-toch-met-wat-frustratie-achter-na-nederlaag-tegen-burgos-de-arbitrage-iedereen-die-er-was-zag-genoeg">Antwerp Giants blijven toch met wat frustratie achter na nederlaag tegen Burgos: "De arbitrage? Iedereen die er was zag genoeg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/antwerp-giants-blijven-toch-met-wat-frustratie-achter-na-nederlaag-tegen-burgos-de-arbitrage-iedereen-die-er-was-zag-genoeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/filou-oostende-kan-gouden-zaak-doen-in-champions-league-in-groep-d-ligt-alles-nog-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/11/basketbal-champions-league-bal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Filou Oostende kan gouden zaak doen in Champions League, in groep D ligt alles nog open"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/11/basketbal-champions-league-bal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Filou Oostende kan gouden zaak doen in Champions League, in groep D ligt alles nog open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2019-12-11/filou-oostende-kan-gouden-zaak-doen-in-champions-league-in-groep-d-ligt-alles-nog-open">Filou Oostende kan gouden zaak doen in Champions League, in groep D ligt alles nog open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/filou-oostende-kan-gouden-zaak-doen-in-champions-league-in-groep-d-ligt-alles-nog-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/-kan-filou-oostende-vanavond-eerste-gooi-doen-naar-europees-overwinteren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/08/mwema-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Kan Filou Oostende vanavond eerste gooi doen naar Europees overwinteren?"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/08/mwema-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Kan Filou Oostende vanavond eerste gooi doen naar Europees overwinteren?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2019-12-11/-kan-filou-oostende-vanavond-eerste-gooi-doen-naar-europees-overwinteren">🎥 Kan Filou Oostende vanavond eerste gooi doen naar Europees overwinteren?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/-kan-filou-oostende-vanavond-eerste-gooi-doen-naar-europees-overwinteren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/-anwil-haalt-uit-in-champions-league-nizjni-novgorod-smeert-tenerife-eerste-nederlaag-aan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/11/basketbal-champions-league-bal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Anwil haalt uit in Champions League, Nizjni Novgorod smeert Tenerife eerste nederlaag aan"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/11/basketbal-champions-league-bal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Anwil haalt uit in Champions League, Nizjni Novgorod smeert Tenerife eerste nederlaag aan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2019-12-11/-anwil-haalt-uit-in-champions-league-nizjni-novgorod-smeert-tenerife-eerste-nederlaag-aan">🎥 Anwil haalt uit in Champions League, Nizjni Novgorod smeert Tenerife eerste nederlaag aan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/-anwil-haalt-uit-in-champions-league-nizjni-novgorod-smeert-tenerife-eerste-nederlaag-aan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/-antwerp-giants-kunnen-volgende-ronde-champions-league-quasi-vergeten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/02/victor-sanders.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Antwerp Giants kunnen volgende ronde Champions League quasi vergeten"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/02/victor-sanders.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Antwerp Giants kunnen volgende ronde Champions League quasi vergeten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2019-12-11/-antwerp-giants-kunnen-volgende-ronde-champions-league-quasi-vergeten">🎥 Antwerp Giants kunnen volgende ronde Champions League quasi vergeten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/-antwerp-giants-kunnen-volgende-ronde-champions-league-quasi-vergeten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-10/emma-meesseman-trekt-straks-als-favoriete-naar-het-sportgala">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/15/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Emma Meesseman trekt straks als favoriete naar het Sportgala"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/15/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Emma Meesseman trekt straks als favoriete naar het Sportgala"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2019-12-10/emma-meesseman-trekt-straks-als-favoriete-naar-het-sportgala">Emma Meesseman trekt straks als favoriete naar het Sportgala</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-10/emma-meesseman-trekt-straks-als-favoriete-naar-het-sportgala#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-10/-bucks-en-clippers-danken-giannis-en-george-voor-nieuwe-zege-knotsgekke-buzzer-beater-nekt-houston">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/05/01/giannis-antetokounmpo-bucks-milwaukee.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Bucks en Clippers danken Giannis en George voor nieuwe zege, knotsgekke buzzer-beater nekt Houston"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/05/01/giannis-antetokounmpo-bucks-milwaukee.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Bucks en Clippers danken Giannis en George voor nieuwe zege, knotsgekke buzzer-beater nekt Houston"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2019-12-10/-bucks-en-clippers-danken-giannis-en-george-voor-nieuwe-zege-knotsgekke-buzzer-beater-nekt-houston">🎥 Bucks en Clippers danken Giannis en George voor nieuwe zege, knotsgekke buzzer-beater nekt Houston</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-10/-bucks-en-clippers-danken-giannis-en-george-voor-nieuwe-zege-knotsgekke-buzzer-beater-nekt-houston#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-09/-doncic-nu-echt-jordan-voorbij-ondanks-nederlaag-dallas-lakers-ster-pakt-uit-met-vijftiger">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/11/07/luka-doncic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Doncic nu echt Jordan voorbij ondanks nederlaag Dallas, Lakers-ster pakt uit met vijftiger"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/11/07/luka-doncic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Doncic nu echt Jordan voorbij ondanks nederlaag Dallas, Lakers-ster pakt uit met vijftiger"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2019-12-09/-doncic-nu-echt-jordan-voorbij-ondanks-nederlaag-dallas-lakers-ster-pakt-uit-met-vijftiger">🎥 Doncic nu echt Jordan voorbij ondanks nederlaag Dallas, Lakers-ster pakt uit met vijftiger</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-09/-doncic-nu-echt-jordan-voorbij-ondanks-nederlaag-dallas-lakers-ster-pakt-uit-met-vijftiger#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-08/coach-met-aan-kanker-lijdend-zoontje-draagt-steentje-bij-in-all-star-game-ten-voordele-van-stichting-tegen-kanker">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/10/22/pascal-angillis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Coach met aan kanker lijdend zoontje draagt steentje bij in All Star Game ten voordele van Stichting tegen Kanker"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/10/22/pascal-angillis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Coach met aan kanker lijdend zoontje draagt steentje bij in All Star Game ten voordele van Stichting tegen Kanker"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2019-12-08/coach-met-aan-kanker-lijdend-zoontje-draagt-steentje-bij-in-all-star-game-ten-voordele-van-stichting-tegen-kanker">Coach met aan kanker lijdend zoontje draagt steentje bij in All Star Game ten voordele van Stichting tegen Kanker</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-08/coach-met-aan-kanker-lijdend-zoontje-draagt-steentje-bij-in-all-star-game-ten-voordele-van-stichting-tegen-kanker#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2019-12-18/sam-van-rossom-leidt-valencia-naar-nieuwe-overwinning-in-euroleague">
    					    					        						<img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2017/08/19/belgian-lions-van-rossom.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Sam Van Rossom leidt Valencia naar nieuwe overwinning in Euroleague "/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2019-12-18/sam-van-rossom-leidt-valencia-naar-nieuwe-overwinning-in-euroleague">Sam Van Rossom leidt Valencia naar nieuwe overwinning in Euroleague </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2019-12-18/-antwerp-giants-lijkt-uitzichtloos-op-europese-overwintering-na-nieuwe-nederlaag">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/07/dudzinski-vanwijn-antwerp-giants.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Antwerp Giants lijkt uitzichtloos op Europese overwintering na nieuwe nederlaag"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2019/12/07/dudzinski-vanwijn-antwerp-giants.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Antwerp Giants lijkt uitzichtloos op Europese overwintering na nieuwe nederlaag"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2019-12-18/-antwerp-giants-lijkt-uitzichtloos-op-europese-overwintering-na-nieuwe-nederlaag">🎥 Antwerp Giants lijkt uitzichtloos op Europese overwintering na nieuwe nederlaag</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2019-12-19/charleroi-geeft-zege-uit-handen-in-champions-league">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Charleroi geeft zege uit handen in Champions League"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Charleroi geeft zege uit handen in Champions League"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2019-12-19/charleroi-geeft-zege-uit-handen-in-champions-league">Charleroi geeft zege uit handen in Champions League</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/belgie/thiam-nafissatou" class="btn btn-outline-dark my-1">Nafissatou Thiam</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2019 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2019-12-19",
					"name": "19/12/2019"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2019-12-19/charleroi-geeft-zege-uit-handen-in-champions-league",
					"name": "Charleroi geeft zege uit handen in Champions League"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 5387, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2019-12-19/charleroi-geeft-zege-uit-handen-in-champions-league"
		},
		"headline": "Charleroi geeft zege uit handen in Champions League",
				"image": {
			"@type": "ImageObject",
			"url": "https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2019-12-19T07:34:00+01:00",
	"dateModified": "2019-12-19T07:34:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Simon Wauters"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Charleroi is er ook op speeldag twee niet in geslaagd te winnen in de Champions League. De Belgen gingen in eigen huis onderuit tegen Bakken Bears.",
	"articleBody": "&lt;p&gt;Na het eerste kwart stond het nog gelijk en in het tweede en derde Quarter liep de thuisploeg zelfs uit tot 70-63. Het werd zelfs nog 72-63, maar dan leek het licht uit te gaan bij de Belgen en namen de Denen over. Uiteindelijk werd het 78-82.&lt;/p&gt;&lt;p&gt;Bakken won ook op speeldag &amp;eacute;&amp;eacute;n en staat aan de leiding in de groep. Benfica en Bayreuth wonnen allebei &amp;eacute;&amp;eacute;n keer.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;fr&quot;&gt;Charleroi s&amp;rsquo;&amp;eacute;croule dans ce dernier quart temps et laisse filer la victoire face &amp;agrave; &lt;a href=&quot;https://twitter.com/bakkenbears?ref_src=twsrc%5Etfw&quot;&gt;@bakkenbears&lt;/a&gt; en &lt;a href=&quot;https://twitter.com/FIBAEuropeCup?ref_src=twsrc%5Etfw&quot;&gt;@FIBAEuropeCup&lt;/a&gt;.&lt;br /&gt;Prochain rendez-vous ce vendredi face &amp;agrave; &lt;a href=&quot;https://twitter.com/BrusselsBasket5?ref_src=twsrc%5Etfw&quot;&gt;@BrusselsBasket5&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/WeOverMe?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#WeOverMe&lt;/a&gt; &lt;a href=&quot;https://t.co/yWenUo8zcC&quot;&gt;pic.twitter.com/yWenUo8zcC&lt;/a&gt;&lt;/p&gt;&amp;mdash; Spirou Basket (@spiroubasket) &lt;a href=&quot;https://twitter.com/spiroubasket/status/1207410267849658369?ref_src=twsrc%5Etfw&quot;&gt;December 18, 2019&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	</body>
</html>