<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Julie Vanloo wil met terugkomst naar Europa zich opnieuw in kijker van bondscoach Philip Mestdagh spelen | Basketbalkrant.be</title>
		
		<meta name="title" content="Julie Vanloo wil met terugkomst naar Europa zich opnieuw in kijker van bondscoach Philip Mestdagh spelen | Basketbalkrant.be" />
		<meta name="description" content="Julie Vanloo keert terug naar het Europese basketbal. Dat heeft haar nieuwe club Lulea op Instagram bekend gemaakt. Vanloo speelt dit jaar in Australië, maar zal door het missen van de play-offs al vroegtijdig klaar zijn. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2020-01-17/julie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen">
		<meta property="og:title" content="Julie Vanloo komt &quot;opnieuw thuis&quot;: Belgische klaar voor Olympische Spelen?" />
		<meta property="og:description" content="Julie Vanloo keert terug naar het Europese basketbal. Dat heeft haar nieuwe club Lulea op Instagram bekend gemaakt. Vanloo speelt dit jaar in Australië, maar zal door het missen van de play-offs al vroegtijdig klaar zijn. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2020-01-17/julie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen" />
				<meta property="og:image" content="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		<link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2020-01-17/julie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2020-01-17" />
<meta property="article:modified_time" content="2020-01-17" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" /><meta property="article:section" content="Sports" />
<meta property="article:tag" content="Julie Vanloo" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Julie Vanloo komt &quot;opnieuw thuis&quot;: Belgische klaar voor Olympische Spelen?">
        <meta name="twitter:description" content="Julie Vanloo keert terug naar het Europese basketbal. Dat heeft haar nieuwe club Lulea op Instagram bekend gemaakt. Vanloo speelt dit jaar in Australië, maar zal door het missen van de play-offs al vroegtijdig klaar zijn. ">
        <meta name="twitter:image" content="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						<a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
<a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
<a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
<a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
<a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
<a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
<a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
<a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
<a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
<div role="separator" class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Julie Vanloo komt "opnieuw thuis": Belgische klaar voor Olympische Spelen?</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Dante Bellon</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-01-17T06:39:00+01:00"><a href="/nieuws/2020-01-17">Vandaag</a> 06:39</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-01-17%2Fjulie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Julie%20Vanloo%20komt%20%22opnieuw%20thuis%22%3A%20Belgische%20klaar%20voor%20Olympische%20Spelen%3F&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-01-17%2Fjulie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-01-17/julie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Julie Vanloo wil met terugkomst naar Europa zich opnieuw in kijker van bondscoach Philip Mestdagh spelen</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Julie Vanloo komt &quot;opnieuw thuis&quot;: Belgische klaar voor Olympische Spelen?" />
			</picture>
			<noscript>
				<img src="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Julie Vanloo komt &quot;opnieuw thuis&quot;: Belgische klaar voor Olympische Spelen?" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Julie Vanloo keert terug naar het Europese basketbal. Dat heeft haar nieuwe club Lulea op Instagram bekend gemaakt. Vanloo speelt dit jaar in Australië, maar zal door het missen van de play-offs al vroegtijdig klaar zijn. </p>
						            						<div id="article_text">
            				    <p>De Belgische spelverdeelster <a href="/belgie/vanloo-julie">Julie Vanloo</a> (26) komt na een Australisch avontuur terug thuis. Dat staat er te lezen op de Instagram-pagina van haar &quot;nieuwe&quot; club Lulea. <a href="/belgie/vanloo-julie">Vanloo</a> was vier jaar geleden ook al actief als speelster van de basketploeg en werd kampioen.&nbsp;</p><p>Tot begin februari speelt <a href="/belgie/vanloo-julie">Vanloo</a> nog in Australi&euml; bij Townsville Fire. De kampioen van 2015, 2016 en 2018 mist dit jaar de play-offs waardoor het seizoen er al begin februari opzit voor haar. In Australi&euml; was de West-Vlaamse goed voor 8,8 punten, 2,1 rebounds en 4,2 assists per wedstrijd.</p><p><a href="/belgie/vanloo-julie">Vanloo</a> is er begin februari niet bij op het olympisch kwalificatietoernooi in Oostende met de Belgian Cats, de nationale damesbasketbalploeg. Met een terugkeer naar Europa zou de visie van bondscoach Mestdagh wel eens kunnen veranderen.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-01-17%2Fjulie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Julie%20Vanloo%20komt%20%22opnieuw%20thuis%22%3A%20Belgische%20klaar%20voor%20Olympische%20Spelen%3F&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-01-17%2Fjulie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-01-17/julie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/vanloo-julie" class="btn btn-dark">Julie Vanloo</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-01-16/lakers-verliezen-met-een-puntje-van-orlando-na-misser-lebron-nuggets-en-mavericks-winnen">Lakers verliezen met een puntje van Orlando na misser LeBron, Nuggets en Mavericks winnen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-01-17/leider-bergen-ontvangt-revelatie-leuven-giants-trekt-naar-oostende-voor-topper-van-de-speeldag">Leider Bergen ontvangt revelatie Leuven, Giants trekt naar Oostende voor topper van de speeldag</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-17/leider-bergen-ontvangt-revelatie-leuven-giants-trekt-naar-oostende-voor-topper-van-de-speeldag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/23/basketbal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Leider Bergen ontvangt revelatie Leuven, Giants trekt naar Oostende voor topper van de speeldag"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/23/basketbal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Leider Bergen ontvangt revelatie Leuven, Giants trekt naar Oostende voor topper van de speeldag"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-01-17/leider-bergen-ontvangt-revelatie-leuven-giants-trekt-naar-oostende-voor-topper-van-de-speeldag">Leider Bergen ontvangt revelatie Leuven, Giants trekt naar Oostende voor topper van de speeldag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-17/leider-bergen-ontvangt-revelatie-leuven-giants-trekt-naar-oostende-voor-topper-van-de-speeldag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-16/lakers-verliezen-met-een-puntje-van-orlando-na-misser-lebron-nuggets-en-mavericks-winnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/11/06/jamal-murray-denver-nuggets.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lakers verliezen met een puntje van Orlando na misser LeBron, Nuggets en Mavericks winnen"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/11/06/jamal-murray-denver-nuggets.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lakers verliezen met een puntje van Orlando na misser LeBron, Nuggets en Mavericks winnen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-01-16/lakers-verliezen-met-een-puntje-van-orlando-na-misser-lebron-nuggets-en-mavericks-winnen">Lakers verliezen met een puntje van Orlando na misser LeBron, Nuggets en Mavericks winnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-16/lakers-verliezen-met-een-puntje-van-orlando-na-misser-lebron-nuggets-en-mavericks-winnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-15/emma-meesseman-ekateringburg-klopt-venetie-met-een-monsterscore-in-de-euroleague">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/04/15/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Emma Meesseman (Ekateringburg) klopt Venetië met een monsterscore in de Euroleague"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/04/15/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Emma Meesseman (Ekateringburg) klopt Venetië met een monsterscore in de Euroleague"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-01-15/emma-meesseman-ekateringburg-klopt-venetie-met-een-monsterscore-in-de-euroleague">Emma Meesseman (Ekateringburg) klopt Venetië met een monsterscore in de Euroleague</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-15/emma-meesseman-ekateringburg-klopt-venetie-met-een-monsterscore-in-de-euroleague#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-15/veranderingen-op-til-in-vrouwenbasketbal-emma-meesseman-ziet-loon-lucht-inschieten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/15/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Veranderingen op til in vrouwenbasketbal: Emma Meesseman ziet loon lucht inschieten"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/15/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Veranderingen op til in vrouwenbasketbal: Emma Meesseman ziet loon lucht inschieten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-01-15/veranderingen-op-til-in-vrouwenbasketbal-emma-meesseman-ziet-loon-lucht-inschieten">Veranderingen op til in vrouwenbasketbal: Emma Meesseman ziet loon lucht inschieten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-15/veranderingen-op-til-in-vrouwenbasketbal-emma-meesseman-ziet-loon-lucht-inschieten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-15/-antetokounmpo-zorgt-in-21-minuten-voor-liefst-37-punten-utah-jazz-boekt-tiende-zege-op-een-rij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/05/01/giannis-antetokounmpo-bucks-milwaukee.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Antetokounmpo zorgt in 21 minuten voor liefst 37 punten, Utah Jazz boekt tiende zege op een rij"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/05/01/giannis-antetokounmpo-bucks-milwaukee.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Antetokounmpo zorgt in 21 minuten voor liefst 37 punten, Utah Jazz boekt tiende zege op een rij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-01-15/-antetokounmpo-zorgt-in-21-minuten-voor-liefst-37-punten-utah-jazz-boekt-tiende-zege-op-een-rij">🎥 Antetokounmpo zorgt in 21 minuten voor liefst 37 punten, Utah Jazz boekt tiende zege op een rij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-15/-antetokounmpo-zorgt-in-21-minuten-voor-liefst-37-punten-utah-jazz-boekt-tiende-zege-op-een-rij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-15/antwerp-giants-gaan-onderuit-in-duitsland-en-moeten-kwalificatie-in-de-champions-league-stilaan-vergeten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/01/tawiah-ibrahima-fall-faye-telenet-antwerp-giants-spirou-charleroi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp Giants gaan onderuit in Duitsland en moeten kwalificatie in de Champions League stilaan vergeten"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/01/tawiah-ibrahima-fall-faye-telenet-antwerp-giants-spirou-charleroi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp Giants gaan onderuit in Duitsland en moeten kwalificatie in de Champions League stilaan vergeten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-01-15/antwerp-giants-gaan-onderuit-in-duitsland-en-moeten-kwalificatie-in-de-champions-league-stilaan-vergeten">Antwerp Giants gaan onderuit in Duitsland en moeten kwalificatie in de Champions League stilaan vergeten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-15/antwerp-giants-gaan-onderuit-in-duitsland-en-moeten-kwalificatie-in-de-champions-league-stilaan-vergeten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-15/oostende-neemt-ferme-optie-op-de-volgende-ronde-in-de-champions-league-na-zege-in-litouwen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2016/09/30/bc-telenet-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende neemt ferme optie op de volgende ronde in de Champions League na zege in Litouwen"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2016/09/30/bc-telenet-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende neemt ferme optie op de volgende ronde in de Champions League na zege in Litouwen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-01-15/oostende-neemt-ferme-optie-op-de-volgende-ronde-in-de-champions-league-na-zege-in-litouwen">Oostende neemt ferme optie op de volgende ronde in de Champions League na zege in Litouwen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-15/oostende-neemt-ferme-optie-op-de-volgende-ronde-in-de-champions-league-na-zege-in-litouwen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-14/oostende-zet-met-straffe-zege-grote-stap-richting-play-offs-in-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/08/mwema-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende zet met straffe zege grote stap richting play-offs in Champions League"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/08/mwema-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende zet met straffe zege grote stap richting play-offs in Champions League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-01-14/oostende-zet-met-straffe-zege-grote-stap-richting-play-offs-in-champions-league">Oostende zet met straffe zege grote stap richting play-offs in Champions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-14/oostende-zet-met-straffe-zege-grote-stap-richting-play-offs-in-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-13/-mijlpaal-voor-james-harden-sterkhouder-van-houston-rockets-rondt-kaap-van-20000-punten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/03/23/james-harden-houston.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Mijlpaal voor James Harden: Sterkhouder van Houston Rockets rondt kaap van 20.000 punten"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/03/23/james-harden-houston.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Mijlpaal voor James Harden: Sterkhouder van Houston Rockets rondt kaap van 20.000 punten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-01-13/-mijlpaal-voor-james-harden-sterkhouder-van-houston-rockets-rondt-kaap-van-20000-punten">🎥 Mijlpaal voor James Harden: Sterkhouder van Houston Rockets rondt kaap van 20.000 punten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-13/-mijlpaal-voor-james-harden-sterkhouder-van-houston-rockets-rondt-kaap-van-20000-punten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-13/sam-van-rossom-wint-met-valencia-en-plaatst-zich-meteen-voor-de-copa-del-rey">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/08/19/belgian-lions-van-rossom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sam Van Rossom wint met Valencia en plaatst zich meteen voor de Copa del Rey"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/08/19/belgian-lions-van-rossom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sam Van Rossom wint met Valencia en plaatst zich meteen voor de Copa del Rey"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-01-13/sam-van-rossom-wint-met-valencia-en-plaatst-zich-meteen-voor-de-copa-del-rey">Sam Van Rossom wint met Valencia en plaatst zich meteen voor de Copa del Rey</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-13/sam-van-rossom-wint-met-valencia-en-plaatst-zich-meteen-voor-de-copa-del-rey#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-13/denver-nuggets-zijn-te-sterk-voor-de-la-clippers-in-topper-van-de-speeldag-miami-en-toronto-verliezen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/07/10/nikola-jokic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Denver Nuggets zijn te sterk voor de LA Clippers in topper van de speeldag, Miami en Toronto verliezen"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/07/10/nikola-jokic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Denver Nuggets zijn te sterk voor de LA Clippers in topper van de speeldag, Miami en Toronto verliezen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-01-13/denver-nuggets-zijn-te-sterk-voor-de-la-clippers-in-topper-van-de-speeldag-miami-en-toronto-verliezen">Denver Nuggets zijn te sterk voor de LA Clippers in topper van de speeldag, Miami en Toronto verliezen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-13/denver-nuggets-zijn-te-sterk-voor-de-la-clippers-in-topper-van-de-speeldag-miami-en-toronto-verliezen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-12/mavericks-spoelen-tegen-76ers-nederlaag-door-lakers-zonder-lebron-en-davis-celtics-en-rockets-winnen-ook">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/18/kuzma-lakers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mavericks spoelen tegen 76ers nederlaag door, Lakers (zonder LeBron en Davis), Celtics en Rockets winnen ook"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/18/kuzma-lakers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mavericks spoelen tegen 76ers nederlaag door, Lakers (zonder LeBron en Davis), Celtics en Rockets winnen ook"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-01-12/mavericks-spoelen-tegen-76ers-nederlaag-door-lakers-zonder-lebron-en-davis-celtics-en-rockets-winnen-ook">Mavericks spoelen tegen 76ers nederlaag door, Lakers (zonder LeBron en Davis), Celtics en Rockets winnen ook</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-12/mavericks-spoelen-tegen-76ers-nederlaag-door-lakers-zonder-lebron-en-davis-celtics-en-rockets-winnen-ook#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-12/antwerp-en-bergen-sluiten-opnieuw-aan-bij-oostende-en-komen-mee-aan-kop">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/01/09/donkor-antwerp-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp en Bergen sluiten opnieuw aan bij Oostende en komen mee aan kop"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/01/09/donkor-antwerp-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp en Bergen sluiten opnieuw aan bij Oostende en komen mee aan kop"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-01-12/antwerp-en-bergen-sluiten-opnieuw-aan-bij-oostende-en-komen-mee-aan-kop">Antwerp en Bergen sluiten opnieuw aan bij Oostende en komen mee aan kop</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-12/antwerp-en-bergen-sluiten-opnieuw-aan-bij-oostende-en-komen-mee-aan-kop#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-11/oostende-maakt-gehakt-van-limburg-united-en-wint-met-erg-ruime-cijfers-leuven-klopt-charleroi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/08/mwema-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende maakt gehakt van Limburg United en wint met erg ruime cijfers, Leuven klopt Charleroi"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/08/mwema-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende maakt gehakt van Limburg United en wint met erg ruime cijfers, Leuven klopt Charleroi"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-01-11/oostende-maakt-gehakt-van-limburg-united-en-wint-met-erg-ruime-cijfers-leuven-klopt-charleroi">Oostende maakt gehakt van Limburg United en wint met erg ruime cijfers, Leuven klopt Charleroi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-11/oostende-maakt-gehakt-van-limburg-united-en-wint-met-erg-ruime-cijfers-leuven-klopt-charleroi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-10/de-mogelijke-trade-die-de-hele-nba-bezig-houdt-worden-de-lakers-nog-sterker">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/01/10/kyle-kuzma.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De mogelijke trade die de hele NBA bezig houdt: worden de Lakers nog sterker?"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/01/10/kyle-kuzma.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De mogelijke trade die de hele NBA bezig houdt: worden de Lakers nog sterker?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-01-10/de-mogelijke-trade-die-de-hele-nba-bezig-houdt-worden-de-lakers-nog-sterker">De mogelijke trade die de hele NBA bezig houdt: worden de Lakers nog sterker?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-10/de-mogelijke-trade-die-de-hele-nba-bezig-houdt-worden-de-lakers-nog-sterker#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-10/-philadelphia-76ers-zijn-sterspeler-joel-embiid-een-tijdje-kwijt-met-vingerblessure">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/04/14/joel-embiid.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Philadelphia 76ers zijn sterspeler Joel Embiid een tijdje kwijt met vingerblessure"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/04/14/joel-embiid.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Philadelphia 76ers zijn sterspeler Joel Embiid een tijdje kwijt met vingerblessure"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-01-10/-philadelphia-76ers-zijn-sterspeler-joel-embiid-een-tijdje-kwijt-met-vingerblessure">🎥 Philadelphia 76ers zijn sterspeler Joel Embiid een tijdje kwijt met vingerblessure</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-10/-philadelphia-76ers-zijn-sterspeler-joel-embiid-een-tijdje-kwijt-met-vingerblessure#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-10/houston-gaat-onderuit-bij-oklahoma-city-philadelphia-een-maatje-te-sterk-voor-boston">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/10/24/ben-simmons.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Houston gaat onderuit bij Oklahoma City, Philadelphia een maatje te sterk voor Boston"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/10/24/ben-simmons.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Houston gaat onderuit bij Oklahoma City, Philadelphia een maatje te sterk voor Boston"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-01-10/houston-gaat-onderuit-bij-oklahoma-city-philadelphia-een-maatje-te-sterk-voor-boston">Houston gaat onderuit bij Oklahoma City, Philadelphia een maatje te sterk voor Boston</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-10/houston-gaat-onderuit-bij-oklahoma-city-philadelphia-een-maatje-te-sterk-voor-boston#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-09/-opstootje-tussen-warren-en-butler-totaal-geen-partij-voor-mij-die-jongen-is-afval">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/04/18/dwyane-wade-compare-jimmy-butler-a-lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Opstootje tussen Warren en Butler: &quot;Totaal geen partij voor mij, die jongen is afval&quot;"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/04/18/dwyane-wade-compare-jimmy-butler-a-lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Opstootje tussen Warren en Butler: &quot;Totaal geen partij voor mij, die jongen is afval&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-01-09/-opstootje-tussen-warren-en-butler-totaal-geen-partij-voor-mij-die-jongen-is-afval">🎥 Opstootje tussen Warren en Butler: "Totaal geen partij voor mij, die jongen is afval"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-09/-opstootje-tussen-warren-en-butler-totaal-geen-partij-voor-mij-die-jongen-is-afval#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-09/harden-met-40-punten-wederom-de-uitblinker-bucks-boeken-33e-zege">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/11/27/james-harden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Harden met 40 punten wederom dé uitblinker, Bucks boeken 33e zege"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/11/27/james-harden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Harden met 40 punten wederom dé uitblinker, Bucks boeken 33e zege"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-01-09/harden-met-40-punten-wederom-de-uitblinker-bucks-boeken-33e-zege">Harden met 40 punten wederom dé uitblinker, Bucks boeken 33e zege</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-09/harden-met-40-punten-wederom-de-uitblinker-bucks-boeken-33e-zege#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-09/de-klok-een-jaar-teruggedraaid-stuntende-antwerp-giants-kloppen-titelkandidaat-in-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/01/09/donkor-antwerp-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De klok een jaar teruggedraaid: stuntende Antwerp Giants kloppen titelkandidaat in Champions League"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/01/09/donkor-antwerp-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De klok een jaar teruggedraaid: stuntende Antwerp Giants kloppen titelkandidaat in Champions League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-01-09/de-klok-een-jaar-teruggedraaid-stuntende-antwerp-giants-kloppen-titelkandidaat-in-champions-league">De klok een jaar teruggedraaid: stuntende Antwerp Giants kloppen titelkandidaat in Champions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-09/de-klok-een-jaar-teruggedraaid-stuntende-antwerp-giants-kloppen-titelkandidaat-in-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/lebron-zorgt-met-31-punten-voor-een-eenvoudige-zege-tegen-de-knicks-landskampioen-toronto-nipt-onderuit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/10/01/lebron-james-lakers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="LeBron zorgt met 31 punten voor een eenvoudige zege tegen de Knicks, landskampioen Toronto nipt onderuit"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/10/01/lebron-james-lakers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="LeBron zorgt met 31 punten voor een eenvoudige zege tegen de Knicks, landskampioen Toronto nipt onderuit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-01-08/lebron-zorgt-met-31-punten-voor-een-eenvoudige-zege-tegen-de-knicks-landskampioen-toronto-nipt-onderuit">LeBron zorgt met 31 punten voor een eenvoudige zege tegen de Knicks, landskampioen Toronto nipt onderuit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/lebron-zorgt-met-31-punten-voor-een-eenvoudige-zege-tegen-de-knicks-landskampioen-toronto-nipt-onderuit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/luik-krijgt-eindelijk-goed-nieuws-te-horen-hekkensluiter-mag-eerste-buitenlandse-speler-opstellen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/10/23/milos-bojovic-voo-liege-basket.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Luik krijgt eindelijk goed nieuws te horen: hekkensluiter mag eerste buitenlandse speler opstellen"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/10/23/milos-bojovic-voo-liege-basket.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Luik krijgt eindelijk goed nieuws te horen: hekkensluiter mag eerste buitenlandse speler opstellen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-01-08/luik-krijgt-eindelijk-goed-nieuws-te-horen-hekkensluiter-mag-eerste-buitenlandse-speler-opstellen">Luik krijgt eindelijk goed nieuws te horen: hekkensluiter mag eerste buitenlandse speler opstellen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/luik-krijgt-eindelijk-goed-nieuws-te-horen-hekkensluiter-mag-eerste-buitenlandse-speler-opstellen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/ann-wauters-wil-nog-een-laatste-keer-schitteren-olympische-kwalificatie-realiseren-zou-een-fantastische-apotheose-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/12/ann-wauters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ann Wauters wil nog een laatste keer schitteren: &quot;Olympische kwalificatie realiseren zou een fantastische apotheose zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/12/ann-wauters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ann Wauters wil nog een laatste keer schitteren: &quot;Olympische kwalificatie realiseren zou een fantastische apotheose zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-01-08/ann-wauters-wil-nog-een-laatste-keer-schitteren-olympische-kwalificatie-realiseren-zou-een-fantastische-apotheose-zijn">Ann Wauters wil nog een laatste keer schitteren: "Olympische kwalificatie realiseren zou een fantastische apotheose zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/ann-wauters-wil-nog-een-laatste-keer-schitteren-olympische-kwalificatie-realiseren-zou-een-fantastische-apotheose-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/einde-seizoen-voor-blake-griffin-na-nieuwe-operatie-aan-linkerknie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/10/24/blake-griffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Einde seizoen voor Blake Griffin na nieuwe operatie aan linkerknie?"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/10/24/blake-griffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Einde seizoen voor Blake Griffin na nieuwe operatie aan linkerknie?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-01-08/einde-seizoen-voor-blake-griffin-na-nieuwe-operatie-aan-linkerknie">Einde seizoen voor Blake Griffin na nieuwe operatie aan linkerknie?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/einde-seizoen-voor-blake-griffin-na-nieuwe-operatie-aan-linkerknie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-08/oostende-begint-2020-uitstekend-en-klopt-groepsleider-en-europees-kampioen-in-de-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/20/oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende begint 2020 uitstekend en klopt groepsleider en Europees kampioen in de Champions League"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/20/oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende begint 2020 uitstekend en klopt groepsleider en Europees kampioen in de Champions League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-01-08/oostende-begint-2020-uitstekend-en-klopt-groepsleider-en-europees-kampioen-in-de-champions-league">Oostende begint 2020 uitstekend en klopt groepsleider en Europees kampioen in de Champions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-08/oostende-begint-2020-uitstekend-en-klopt-groepsleider-en-europees-kampioen-in-de-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/doet-filou-oostende-worp-naar-kwartfinale-champions-league-en-behoudt-antwerp-giants-waterkans-op-overleving">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/24/donar-groningen-filou-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Doet Filou Oostende worp naar kwartfinale Champions League en behoudt Antwerp Giants waterkans op overleving?"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/24/donar-groningen-filou-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Doet Filou Oostende worp naar kwartfinale Champions League en behoudt Antwerp Giants waterkans op overleving?"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-01-07/doet-filou-oostende-worp-naar-kwartfinale-champions-league-en-behoudt-antwerp-giants-waterkans-op-overleving">Doet Filou Oostende worp naar kwartfinale Champions League en behoudt Antwerp Giants waterkans op overleving?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/doet-filou-oostende-worp-naar-kwartfinale-champions-league-en-behoudt-antwerp-giants-waterkans-op-overleving#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-07/-leiders-in-nba-leiden-verrassende-nederlagen-luka-doncic-blijft-verbazen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/05/01/giannis-antetokounmpo-bucks-milwaukee.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Leiders in NBA leiden verrassende nederlagen, Luka Doncic blijft verbazen"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/05/01/giannis-antetokounmpo-bucks-milwaukee.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Leiders in NBA leiden verrassende nederlagen, Luka Doncic blijft verbazen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-01-07/-leiders-in-nba-leiden-verrassende-nederlagen-luka-doncic-blijft-verbazen">🎥 Leiders in NBA leiden verrassende nederlagen, Luka Doncic blijft verbazen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-07/-leiders-in-nba-leiden-verrassende-nederlagen-luka-doncic-blijft-verbazen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/-lebron-toont-topvorm-tegen-de-detroit-pistons-met-deze-weergaloze-pass">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 LeBron toont topvorm tegen de Detroit Pistons met deze weergaloze pass"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 LeBron toont topvorm tegen de Detroit Pistons met deze weergaloze pass"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-01-06/-lebron-toont-topvorm-tegen-de-detroit-pistons-met-deze-weergaloze-pass">🎥 LeBron toont topvorm tegen de Detroit Pistons met deze weergaloze pass</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/-lebron-toont-topvorm-tegen-de-detroit-pistons-met-deze-weergaloze-pass#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/kangoeroes-mechelen-halen-nieuwe-sportief-directeur-met-heel-wat-ervaring-binnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/11/02/basket.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kangoeroes Mechelen halen nieuwe sportief directeur met heel wat ervaring binnen "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/11/02/basket.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kangoeroes Mechelen halen nieuwe sportief directeur met heel wat ervaring binnen "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-01-06/kangoeroes-mechelen-halen-nieuwe-sportief-directeur-met-heel-wat-ervaring-binnen">Kangoeroes Mechelen halen nieuwe sportief directeur met heel wat ervaring binnen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/kangoeroes-mechelen-halen-nieuwe-sportief-directeur-met-heel-wat-ervaring-binnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-06/geen-verrassingen-clippers-en-lakers-winnen-miami-rekent-af-met-portland">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/12/16/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen verrassingen: Clippers en Lakers winnen, Miami rekent af met Portland "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/12/16/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen verrassingen: Clippers en Lakers winnen, Miami rekent af met Portland "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-01-06/geen-verrassingen-clippers-en-lakers-winnen-miami-rekent-af-met-portland">Geen verrassingen: Clippers en Lakers winnen, Miami rekent af met Portland </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-06/geen-verrassingen-clippers-en-lakers-winnen-miami-rekent-af-met-portland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-05/skw-wint-topper-in-top-division-women-bondscoach-philip-mestdagh-laat-steek-vallen-voor-eerste-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="SKW wint topper in Top Division Women, bondscoach Philip Mestdagh laat steek vallen voor eerste plaats"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/27/charleroi-fiba-cup.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="SKW wint topper in Top Division Women, bondscoach Philip Mestdagh laat steek vallen voor eerste plaats"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-01-05/skw-wint-topper-in-top-division-women-bondscoach-philip-mestdagh-laat-steek-vallen-voor-eerste-plaats">SKW wint topper in Top Division Women, bondscoach Philip Mestdagh laat steek vallen voor eerste plaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-05/skw-wint-topper-in-top-division-women-bondscoach-philip-mestdagh-laat-steek-vallen-voor-eerste-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-05/clippers-en-mavericks-gaan-onderuit-bucks-doen-opnieuw-een-uitstekende-zaak">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/10/27/antetokounmpo-celtics-bucks.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Clippers en Mavericks gaan onderuit, Bucks doen opnieuw een uitstekende zaak"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/10/27/antetokounmpo-celtics-bucks.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Clippers en Mavericks gaan onderuit, Bucks doen opnieuw een uitstekende zaak"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-01-05/clippers-en-mavericks-gaan-onderuit-bucks-doen-opnieuw-een-uitstekende-zaak">Clippers en Mavericks gaan onderuit, Bucks doen opnieuw een uitstekende zaak</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-05/clippers-en-mavericks-gaan-onderuit-bucks-doen-opnieuw-een-uitstekende-zaak#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-04/-harden-schittert-tegen-76ers-davis-doet-ex-club-pijn-en-boston-haalt-ruime-achterstand-op">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/03/21/james-harden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Harden schittert tegen 76ers, Davis doet ex-club pijn en Boston haalt ruime achterstand op"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/03/21/james-harden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Harden schittert tegen 76ers, Davis doet ex-club pijn en Boston haalt ruime achterstand op"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-01-04/-harden-schittert-tegen-76ers-davis-doet-ex-club-pijn-en-boston-haalt-ruime-achterstand-op">🎥 Harden schittert tegen 76ers, Davis doet ex-club pijn en Boston haalt ruime achterstand op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-04/-harden-schittert-tegen-76ers-davis-doet-ex-club-pijn-en-boston-haalt-ruime-achterstand-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-03/-prachtig-jonge-doncic-fan-had-al-negen-maanden-geen-epilepsie-aanval-meer-en-kan-idool-nu-eindelijk-ontmoeten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/11/07/luka-doncic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Prachtig! Jonge Doncic fan had al negen maanden geen epilepsie-aanval meer en kan idool nu eindelijk ontmoeten"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/11/07/luka-doncic.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Prachtig! Jonge Doncic fan had al negen maanden geen epilepsie-aanval meer en kan idool nu eindelijk ontmoeten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-01-03/-prachtig-jonge-doncic-fan-had-al-negen-maanden-geen-epilepsie-aanval-meer-en-kan-idool-nu-eindelijk-ontmoeten">🎥 Prachtig! Jonge Doncic fan had al negen maanden geen epilepsie-aanval meer en kan idool nu eindelijk ontmoeten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-03/-prachtig-jonge-doncic-fan-had-al-negen-maanden-geen-epilepsie-aanval-meer-en-kan-idool-nu-eindelijk-ontmoeten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-03/seizoensrevelatie-miami-klopt-landskampioen-toronto-clippers-winnen-eindelijk-nog-eens-twee-keer-na-elkaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/11/denver-nuggets-jamal-murray.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Seizoensrevelatie Miami klopt landskampioen Toronto, Clippers winnen eindelijk nog eens twee keer na elkaar"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/11/denver-nuggets-jamal-murray.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Seizoensrevelatie Miami klopt landskampioen Toronto, Clippers winnen eindelijk nog eens twee keer na elkaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-01-03/seizoensrevelatie-miami-klopt-landskampioen-toronto-clippers-winnen-eindelijk-nog-eens-twee-keer-na-elkaar">Seizoensrevelatie Miami klopt landskampioen Toronto, Clippers winnen eindelijk nog eens twee keer na elkaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-03/seizoensrevelatie-miami-klopt-landskampioen-toronto-clippers-winnen-eindelijk-nog-eens-twee-keer-na-elkaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-02/er-staan-vannacht-heel-wat-toppers-op-het-programma-in-de-nba">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/11/28/kyle-lowry-pascal-siakam-toronto-raptors.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Er staan vannacht heel wat toppers op het programma in de NBA"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/11/28/kyle-lowry-pascal-siakam-toronto-raptors.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Er staan vannacht heel wat toppers op het programma in de NBA"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-01-02/er-staan-vannacht-heel-wat-toppers-op-het-programma-in-de-nba">Er staan vannacht heel wat toppers op het programma in de NBA</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-02/er-staan-vannacht-heel-wat-toppers-op-het-programma-in-de-nba#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-01-16/lakers-verliezen-met-een-puntje-van-orlando-na-misser-lebron-nuggets-en-mavericks-winnen">
    					    					        						<img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2018/11/06/jamal-murray-denver-nuggets.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Lakers verliezen met een puntje van Orlando na misser LeBron, Nuggets en Mavericks winnen"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-01-16/lakers-verliezen-met-een-puntje-van-orlando-na-misser-lebron-nuggets-en-mavericks-winnen">Lakers verliezen met een puntje van Orlando na misser LeBron, Nuggets en Mavericks winnen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-01-17/leider-bergen-ontvangt-revelatie-leuven-giants-trekt-naar-oostende-voor-topper-van-de-speeldag">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/23/basketbal.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Leider Bergen ontvangt revelatie Leuven, Giants trekt naar Oostende voor topper van de speeldag"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2019/12/23/basketbal.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Leider Bergen ontvangt revelatie Leuven, Giants trekt naar Oostende voor topper van de speeldag"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-01-17/leider-bergen-ontvangt-revelatie-leuven-giants-trekt-naar-oostende-voor-topper-van-de-speeldag">Leider Bergen ontvangt revelatie Leuven, Giants trekt naar Oostende voor topper van de speeldag</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-01-17/julie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Julie Vanloo komt &quot;opnieuw thuis&quot;: Belgische klaar voor Olympische Spelen?"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Julie Vanloo komt &quot;opnieuw thuis&quot;: Belgische klaar voor Olympische Spelen?"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-01-17/julie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen">Julie Vanloo komt "opnieuw thuis": Belgische klaar voor Olympische Spelen?</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/vanloo-julie" class="btn btn-outline-dark my-1">Julie Vanloo</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-01-17",
					"name": "17/01/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-01-17/julie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen",
					"name": "Julie Vanloo komt &quot;opnieuw thuis&quot;: Belgische klaar voor Olympische Spelen?"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 5533, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2020-01-17/julie-vanloo-komt-opnieuw-thuis-belgische-klaar-voor-olympische-spelen"
		},
		"headline": "Julie Vanloo komt &quot;opnieuw thuis&quot;: Belgische klaar voor Olympische Spelen?",
				"image": {
			"@type": "ImageObject",
			"url": "https://basketbal.sport-foto.be/2019/04/04/julie-vanloo-belgian-cats-belgique.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-01-17T06:39:00+01:00",
	"dateModified": "2020-01-17T06:39:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Dante Bellon"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Julie Vanloo keert terug naar het Europese basketbal. Dat heeft haar nieuwe club Lulea op Instagram bekend gemaakt. Vanloo speelt dit jaar in Australië, maar zal door het missen van de play-offs al vroegtijdig klaar zijn. ",
	"articleBody": "&lt;p&gt;De Belgische spelverdeelster &lt;a href=&quot;/belgie/vanloo-julie&quot;&gt;Julie Vanloo&lt;/a&gt; (26) komt na een Australisch avontuur terug thuis. Dat staat er te lezen op de Instagram-pagina van haar &amp;quot;nieuwe&amp;quot; club Lulea. &lt;a href=&quot;/belgie/vanloo-julie&quot;&gt;Vanloo&lt;/a&gt; was vier jaar geleden ook al actief als speelster van de basketploeg en werd kampioen.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Tot begin februari speelt &lt;a href=&quot;/belgie/vanloo-julie&quot;&gt;Vanloo&lt;/a&gt; nog in Australi&amp;euml; bij Townsville Fire. De kampioen van 2015, 2016 en 2018 mist dit jaar de play-offs waardoor het seizoen er al begin februari opzit voor haar. In Australi&amp;euml; was de West-Vlaamse goed voor 8,8 punten, 2,1 rebounds en 4,2 assists per wedstrijd.&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/belgie/vanloo-julie&quot;&gt;Vanloo&lt;/a&gt; is er begin februari niet bij op het olympisch kwalificatietoernooi in Oostende met de Belgian Cats, de nationale damesbasketbalploeg. Met een terugkeer naar Europa zou de visie van bondscoach Mestdagh wel eens kunnen veranderen.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	</body>
</html>