<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Axel hervelle wordt voor één wedstrijd geschorst door zijn elleboogstoot | Basketbalkrant.be</title>
		
		<meta name="title" content="Axel hervelle wordt voor één wedstrijd geschorst door zijn elleboogstoot | Basketbalkrant.be" />
		<meta name="description" content="Axel Hervelle wordt geschorst voor één wedstrijd door zijn elleboogstoot in de wedstrijd tegen Kangoeroes Mechelen. Hij moest het terrein al vroeg verlaten. Daardoor mist hij de wedstrijd tegen de Antwerp Giants. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2020-02-14/axel-hervelle-kent-zijn-straf-na-een-elleboogstoot">
		<meta property="og:title" content="Axel Hervelle kent zijn straf na een elleboogstoot" />
		<meta property="og:description" content="Axel Hervelle wordt geschorst voor één wedstrijd door zijn elleboogstoot in de wedstrijd tegen Kangoeroes Mechelen. Hij moest het terrein al vroeg verlaten. Daardoor mist hij de wedstrijd tegen de Antwerp Giants. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2020-02-14/axel-hervelle-kent-zijn-straf-na-een-elleboogstoot" />
				<meta property="og:image" content="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		<link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2020-02-14/axel-hervelle-kent-zijn-straf-na-een-elleboogstoot/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2020-02-14" />
<meta property="article:modified_time" content="2020-02-14" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" /><meta property="article:section" content="Sports" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Axel Hervelle kent zijn straf na een elleboogstoot">
        <meta name="twitter:description" content="Axel Hervelle wordt geschorst voor één wedstrijd door zijn elleboogstoot in de wedstrijd tegen Kangoeroes Mechelen. Hij moest het terrein al vroeg verlaten. Daardoor mist hij de wedstrijd tegen de Antwerp Giants. ">
        <meta name="twitter:image" content="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Axel Hervelle kent zijn straf na een elleboogstoot</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-02-14T08:56:00+01:00"><a href="/nieuws/2020-02-14">Vandaag</a> 08:56</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-02-14%2Faxel-hervelle-kent-zijn-straf-na-een-elleboogstoot" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Axel%20Hervelle%20kent%20zijn%20straf%20na%20een%20elleboogstoot&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-02-14%2Faxel-hervelle-kent-zijn-straf-na-een-elleboogstoot" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-02-14/axel-hervelle-kent-zijn-straf-na-een-elleboogstoot" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Axel hervelle wordt voor één wedstrijd geschorst door zijn elleboogstoot</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Axel Hervelle kent zijn straf na een elleboogstoot" />
			</picture>
			<noscript>
				<img src="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Axel Hervelle kent zijn straf na een elleboogstoot" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Axel Hervelle wordt geschorst voor één wedstrijd door zijn elleboogstoot in de wedstrijd tegen Kangoeroes Mechelen. Hij moest het terrein al vroeg verlaten. Daardoor mist hij de wedstrijd tegen de Antwerp Giants. </p>
						            						<div id="article_text">
            				    <p>Charleroi is aan een goed seizoen bezig. Dit weekend staat de topper tegen de Antwerp Giants op het programma, maar ze moeten het volgens <em>Het Nieuwsblad</em> zonder Axel Hervelle doen. Hij is &eacute;&eacute;n van de sterkhouders, maar hij wordt voor &eacute;&eacute;n wedstrijd geschorst.&nbsp;</p><p>Hij ging namelijk zwaar in de fout in de wedstrijd tussen Charleroi en&nbsp;Kangoeroes Mechelen. Hij gaf al vroeg in de wedstrijd een elleboogstoot en daarom werd hij uitgesloten. Hervelle is een ex-Belgian Lion en hij stopt na dit seizoen.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-02-14%2Faxel-hervelle-kent-zijn-straf-na-een-elleboogstoot" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Axel%20Hervelle%20kent%20zijn%20straf%20na%20een%20elleboogstoot&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-02-14%2Faxel-hervelle-kent-zijn-straf-na-een-elleboogstoot" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-02-14/axel-hervelle-kent-zijn-straf-na-een-elleboogstoot" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-02-14/vanavond-begint-het-all-star-weekend-in-de-nba-met-de-rising-stars-challenge-wie-neemt-er-allemaal-deel-aan-deze-wedstrijd-">Vanavond begint het All-Star weekend in de NBA met de Rising Stars Challenge: Wie neemt er allemaal deel aan deze wedstrijd?  </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-02-14/wie-en-wat-komt-allemaal-aan-bod-in-het-all-star-weekend">Wie en wat komt allemaal aan bod in het All-Star Weekend? </a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-14/wie-en-wat-komt-allemaal-aan-bod-in-het-all-star-weekend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wie en wat komt allemaal aan bod in het All-Star Weekend? "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wie en wat komt allemaal aan bod in het All-Star Weekend? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-02-14/wie-en-wat-komt-allemaal-aan-bod-in-het-all-star-weekend">Wie en wat komt allemaal aan bod in het All-Star Weekend? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-14/wie-en-wat-komt-allemaal-aan-bod-in-het-all-star-weekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-14/vanavond-begint-het-all-star-weekend-in-de-nba-met-de-rising-stars-challenge-wie-neemt-er-allemaal-deel-aan-deze-wedstrijd-">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/02/12/all-star-game.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanavond begint het All-Star weekend in de NBA met de Rising Stars Challenge: Wie neemt er allemaal deel aan deze wedstrijd?  "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/02/12/all-star-game.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanavond begint het All-Star weekend in de NBA met de Rising Stars Challenge: Wie neemt er allemaal deel aan deze wedstrijd?  "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-02-14/vanavond-begint-het-all-star-weekend-in-de-nba-met-de-rising-stars-challenge-wie-neemt-er-allemaal-deel-aan-deze-wedstrijd-">Vanavond begint het All-Star weekend in de NBA met de Rising Stars Challenge: Wie neemt er allemaal deel aan deze wedstrijd?  </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-14/vanavond-begint-het-all-star-weekend-in-de-nba-met-de-rising-stars-challenge-wie-neemt-er-allemaal-deel-aan-deze-wedstrijd-#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-14/topper-tussen-clippers-en-celtics-wordt-pas-beslist-na-tweede-verlenging">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/28/montrezl-harrell-lou-williams.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Topper tussen Clippers en Celtics wordt pas beslist na tweede verlenging"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/28/montrezl-harrell-lou-williams.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Topper tussen Clippers en Celtics wordt pas beslist na tweede verlenging"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-02-14/topper-tussen-clippers-en-celtics-wordt-pas-beslist-na-tweede-verlenging">Topper tussen Clippers en Celtics wordt pas beslist na tweede verlenging</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:29</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-14/topper-tussen-clippers-en-celtics-wordt-pas-beslist-na-tweede-verlenging#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-13/ann-wauters-denkt-dat-de-deur-nog-altijd-openstaat-voor-twee-topspeelsters-bij-de-belgian-cats">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/11/julie-vanloo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ann Wauters denkt dat de deur nog altijd openstaat voor twee topspeelsters bij de Belgian Cats"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/02/11/julie-vanloo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ann Wauters denkt dat de deur nog altijd openstaat voor twee topspeelsters bij de Belgian Cats"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-02-13/ann-wauters-denkt-dat-de-deur-nog-altijd-openstaat-voor-twee-topspeelsters-bij-de-belgian-cats">Ann Wauters denkt dat de deur nog altijd openstaat voor twee topspeelsters bij de Belgian Cats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-13/ann-wauters-denkt-dat-de-deur-nog-altijd-openstaat-voor-twee-topspeelsters-bij-de-belgian-cats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-13/toronto-ziet-zegereeks-eindigen-en-mist-unieke-kans-in-eastern-conference">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/11/28/kyle-lowry-pascal-siakam-toronto-raptors.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Toronto ziet zegereeks eindigen en mist unieke kans in Eastern Conference"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/11/28/kyle-lowry-pascal-siakam-toronto-raptors.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Toronto ziet zegereeks eindigen en mist unieke kans in Eastern Conference"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-02-13/toronto-ziet-zegereeks-eindigen-en-mist-unieke-kans-in-eastern-conference">Toronto ziet zegereeks eindigen en mist unieke kans in Eastern Conference</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-13/toronto-ziet-zegereeks-eindigen-en-mist-unieke-kans-in-eastern-conference#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-13/antwerp-scoort-liefst-dubbel-aantal-punten-van-tegenstander-en-rukt-op-naar-tweede-plek">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/13/donkor-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp scoort liefst dubbel aantal punten van tegenstander en rukt op naar tweede plek"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/02/13/donkor-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp scoort liefst dubbel aantal punten van tegenstander en rukt op naar tweede plek"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-02-13/antwerp-scoort-liefst-dubbel-aantal-punten-van-tegenstander-en-rukt-op-naar-tweede-plek">Antwerp scoort liefst dubbel aantal punten van tegenstander en rukt op naar tweede plek</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-13/antwerp-scoort-liefst-dubbel-aantal-punten-van-tegenstander-en-rukt-op-naar-tweede-plek#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-13/pieter-loridon-neemt-met-emotionele-woorden-afscheid-van-overleden-vader-tevens-een-topbasketballer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/13/pieter-loridon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Pieter Loridon neemt met emotionele woorden afscheid van overleden vader, tevens een topbasketballer"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/02/13/pieter-loridon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Pieter Loridon neemt met emotionele woorden afscheid van overleden vader, tevens een topbasketballer"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-02-13/pieter-loridon-neemt-met-emotionele-woorden-afscheid-van-overleden-vader-tevens-een-topbasketballer">Pieter Loridon neemt met emotionele woorden afscheid van overleden vader, tevens een topbasketballer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-13/pieter-loridon-neemt-met-emotionele-woorden-afscheid-van-overleden-vader-tevens-een-topbasketballer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-12/de-belgian-cats-doen-een-uitstekende-zaak-op-de-fiba-ranking">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/09/kim-mestdagh-belgian-cats.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De Belgian Cats doen een uitstekende zaak op de FIBA-ranking "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/02/09/kim-mestdagh-belgian-cats.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De Belgian Cats doen een uitstekende zaak op de FIBA-ranking "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-02-12/de-belgian-cats-doen-een-uitstekende-zaak-op-de-fiba-ranking">De Belgian Cats doen een uitstekende zaak op de FIBA-ranking </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-12/de-belgian-cats-doen-een-uitstekende-zaak-op-de-fiba-ranking#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-12/topper-in-het-westen-op-het-programma-tussen-de-lakers-en-de-nuggets-ook-bucks-staan-voor-een-moeilijke-opdracht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/18/kuzma-lakers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Topper in het westen op het programma tussen de Lakers en de Nuggets, ook Bucks staan voor een moeilijke opdracht"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/18/kuzma-lakers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Topper in het westen op het programma tussen de Lakers en de Nuggets, ook Bucks staan voor een moeilijke opdracht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-02-12/topper-in-het-westen-op-het-programma-tussen-de-lakers-en-de-nuggets-ook-bucks-staan-voor-een-moeilijke-opdracht">Topper in het westen op het programma tussen de Lakers en de Nuggets, ook Bucks staan voor een moeilijke opdracht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-12/topper-in-het-westen-op-het-programma-tussen-de-lakers-en-de-nuggets-ook-bucks-staan-voor-een-moeilijke-opdracht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-12/la-clippers-gaan-opnieuw-ten-onder-williamson-toont-zijn-klasse-bij-de-pelicans">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/03/12/lou-williams-los-angeles-clippers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="LA Clippers gaan opnieuw ten onder, Williamson toont zijn klasse bij de Pelicans"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/03/12/lou-williams-los-angeles-clippers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="LA Clippers gaan opnieuw ten onder, Williamson toont zijn klasse bij de Pelicans"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-02-12/la-clippers-gaan-opnieuw-ten-onder-williamson-toont-zijn-klasse-bij-de-pelicans">LA Clippers gaan opnieuw ten onder, Williamson toont zijn klasse bij de Pelicans</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-12/la-clippers-gaan-opnieuw-ten-onder-williamson-toont-zijn-klasse-bij-de-pelicans#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-12/nba-houston-rockets-roepen-boston-celtics-een-halt-toe">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/03/23/james-harden-houston.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="NBA: Houston Rockets roepen Boston Celtics een halt toe"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/03/23/james-harden-houston.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="NBA: Houston Rockets roepen Boston Celtics een halt toe"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-02-12/nba-houston-rockets-roepen-boston-celtics-een-halt-toe">NBA: Houston Rockets roepen Boston Celtics een halt toe</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-12/nba-houston-rockets-roepen-boston-celtics-een-halt-toe#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-12/selectie-van-belgian-lions-bekend-voor-ek-kwalificatieduels-meesurfen-op-succes-van-de-belgian-cats">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/12/23/dario-gjergja.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Selectie van Belgian Lions bekend voor EK-kwalificatieduels: &quot;Meesurfen op succes van de Belgian Cats&quot;"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/12/23/dario-gjergja.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Selectie van Belgian Lions bekend voor EK-kwalificatieduels: &quot;Meesurfen op succes van de Belgian Cats&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-02-12/selectie-van-belgian-lions-bekend-voor-ek-kwalificatieduels-meesurfen-op-succes-van-de-belgian-cats">Selectie van Belgian Lions bekend voor EK-kwalificatieduels: "Meesurfen op succes van de Belgian Cats"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-12/selectie-van-belgian-lions-bekend-voor-ek-kwalificatieduels-meesurfen-op-succes-van-de-belgian-cats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-11/vanloo-na-belgische-kwalificatie-voor-de-olympische-spelen-moeilijk-om-er-niet-bij-te-zijn-afgelopen-weekend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/11/julie-vanloo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanloo na Belgische kwalificatie voor de Olympische Spelen: &quot;Moeilijk om er niet bij te zijn afgelopen weekend&quot; "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/02/11/julie-vanloo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanloo na Belgische kwalificatie voor de Olympische Spelen: &quot;Moeilijk om er niet bij te zijn afgelopen weekend&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-02-11/vanloo-na-belgische-kwalificatie-voor-de-olympische-spelen-moeilijk-om-er-niet-bij-te-zijn-afgelopen-weekend">Vanloo na Belgische kwalificatie voor de Olympische Spelen: "Moeilijk om er niet bij te zijn afgelopen weekend" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-11/vanloo-na-belgische-kwalificatie-voor-de-olympische-spelen-moeilijk-om-er-niet-bij-te-zijn-afgelopen-weekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-11/-geen-enkele-uitschuiver-bij-de-topteams-comeback-van-denver-veruit-het-meest-spectaculair">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/11/denver-nuggets-jamal-murray.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Geen enkele uitschuiver bij de topteams: comeback van Denver veruit het meest spectaculair"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/11/denver-nuggets-jamal-murray.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Geen enkele uitschuiver bij de topteams: comeback van Denver veruit het meest spectaculair"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-02-11/-geen-enkele-uitschuiver-bij-de-topteams-comeback-van-denver-veruit-het-meest-spectaculair">🎥 Geen enkele uitschuiver bij de topteams: comeback van Denver veruit het meest spectaculair</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-11/-geen-enkele-uitschuiver-bij-de-topteams-comeback-van-denver-veruit-het-meest-spectaculair#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-10/heel-wat-wedstrijden-in-de-nba-komende-nacht-zowel-bucks-als-lakers-komen-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/18/kuzma-lakers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heel wat wedstrijden in de NBA komende nacht: zowel Bucks als Lakers komen in actie"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/18/kuzma-lakers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heel wat wedstrijden in de NBA komende nacht: zowel Bucks als Lakers komen in actie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-02-10/heel-wat-wedstrijden-in-de-nba-komende-nacht-zowel-bucks-als-lakers-komen-in-actie">Heel wat wedstrijden in de NBA komende nacht: zowel Bucks als Lakers komen in actie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-10/heel-wat-wedstrijden-in-de-nba-komende-nacht-zowel-bucks-als-lakers-komen-in-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-10/eddy-casteels-heeft-een-beslissing-genomen-over-zijn-toekomst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/14/eddy-casteels.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eddy Casteels heeft een beslissing genomen over zijn toekomst"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/14/eddy-casteels.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eddy Casteels heeft een beslissing genomen over zijn toekomst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-02-10/eddy-casteels-heeft-een-beslissing-genomen-over-zijn-toekomst">Eddy Casteels heeft een beslissing genomen over zijn toekomst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-10/eddy-casteels-heeft-een-beslissing-genomen-over-zijn-toekomst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-10/nba-deel-2-rockets-verliezen-van-jazz-celtics-boeken-nipte-zege-tegen-de-thunder">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/05/08/harden-rockets.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="NBA deel 2: Rockets verliezen van Jazz, Celtics boeken nipte zege tegen de Thunder"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/05/08/harden-rockets.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="NBA deel 2: Rockets verliezen van Jazz, Celtics boeken nipte zege tegen de Thunder"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-02-10/nba-deel-2-rockets-verliezen-van-jazz-celtics-boeken-nipte-zege-tegen-de-thunder">NBA deel 2: Rockets verliezen van Jazz, Celtics boeken nipte zege tegen de Thunder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-10/nba-deel-2-rockets-verliezen-van-jazz-celtics-boeken-nipte-zege-tegen-de-thunder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-10/ann-wauters-wil-genieten-van-de-olympische-spelen-en-ze-heeft-nog-een-ander-doel-als-ze-mij-daarvoor-zouden-vragen-zou-ik-het-zeer-graag-doen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/12/ann-wauters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ann Wauters wil genieten van de Olympische Spelen en ze heeft nog een ander doel: &quot;Als ze mij daarvoor zouden vragen, zou ik het zeer graag doen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/12/ann-wauters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ann Wauters wil genieten van de Olympische Spelen en ze heeft nog een ander doel: &quot;Als ze mij daarvoor zouden vragen, zou ik het zeer graag doen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-02-10/ann-wauters-wil-genieten-van-de-olympische-spelen-en-ze-heeft-nog-een-ander-doel-als-ze-mij-daarvoor-zouden-vragen-zou-ik-het-zeer-graag-doen">Ann Wauters wil genieten van de Olympische Spelen en ze heeft nog een ander doel: "Als ze mij daarvoor zouden vragen, zou ik het zeer graag doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-10/ann-wauters-wil-genieten-van-de-olympische-spelen-en-ze-heeft-nog-een-ander-doel-als-ze-mij-daarvoor-zouden-vragen-zou-ik-het-zeer-graag-doen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-10/la-clippers-halen-uit-tegen-cavaliers-en-geweldige-wedstrijd-tussen-knicks-en-hawks">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/03/12/lou-williams-los-angeles-clippers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="LA Clippers halen uit tegen Cavaliers en geweldige wedstrijd tussen Knicks en Hawks"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/03/12/lou-williams-los-angeles-clippers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="LA Clippers halen uit tegen Cavaliers en geweldige wedstrijd tussen Knicks en Hawks"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2020-02-10/la-clippers-halen-uit-tegen-cavaliers-en-geweldige-wedstrijd-tussen-knicks-en-hawks">LA Clippers halen uit tegen Cavaliers en geweldige wedstrijd tussen Knicks en Hawks</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-10/la-clippers-halen-uit-tegen-cavaliers-en-geweldige-wedstrijd-tussen-knicks-en-hawks#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-09/in-navolging-van-de-cats-puerto-rico-en-australie-plaatsen-zich-voor-de-spelen-nog-1-ticket-te-verdelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/23/basketbal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="In navolging van de Cats: Puerto Rico en Australië plaatsen zich voor de Spelen, nog 1 ticket te verdelen"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/23/basketbal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="In navolging van de Cats: Puerto Rico en Australië plaatsen zich voor de Spelen, nog 1 ticket te verdelen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2020-02-09/in-navolging-van-de-cats-puerto-rico-en-australie-plaatsen-zich-voor-de-spelen-nog-1-ticket-te-verdelen">In navolging van de Cats: Puerto Rico en Australië plaatsen zich voor de Spelen, nog 1 ticket te verdelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-09/in-navolging-van-de-cats-puerto-rico-en-australie-plaatsen-zich-voor-de-spelen-nog-1-ticket-te-verdelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-09/belgian-cats-schrijven-historie-en-plaatsen-zich-voor-de-olympische-spelen-in-tokio">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/09/29/belgian-cats.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgian Cats schrijven historie en plaatsen zich voor de Olympische Spelen in Tokio"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/09/29/belgian-cats.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgian Cats schrijven historie en plaatsen zich voor de Olympische Spelen in Tokio"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2020-02-09/belgian-cats-schrijven-historie-en-plaatsen-zich-voor-de-olympische-spelen-in-tokio">Belgian Cats schrijven historie en plaatsen zich voor de Olympische Spelen in Tokio</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-09/belgian-cats-schrijven-historie-en-plaatsen-zich-voor-de-olympische-spelen-in-tokio#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-09/-raptors-ontsnappen-en-blijven-net-als-lakers-en-bucks-winnen-clippers-krijgen-er-van-langs">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/05/31/siakam.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Raptors ontsnappen en blijven net als Lakers en Bucks winnen, Clippers krijgen er van langs"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/05/31/siakam.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Raptors ontsnappen en blijven net als Lakers en Bucks winnen, Clippers krijgen er van langs"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2020-02-09/-raptors-ontsnappen-en-blijven-net-als-lakers-en-bucks-winnen-clippers-krijgen-er-van-langs">🎥 Raptors ontsnappen en blijven net als Lakers en Bucks winnen, Clippers krijgen er van langs</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-09/-raptors-ontsnappen-en-blijven-net-als-lakers-en-bucks-winnen-clippers-krijgen-er-van-langs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-09/leuven-bears-legt-vicekampioen-over-de-knie-en-komt-zowaar-langszij-in-de-stand">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/20/leuven-bears.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Leuven Bears legt vicekampioen over de knie en komt zowaar langszij in de stand"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/20/leuven-bears.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Leuven Bears legt vicekampioen over de knie en komt zowaar langszij in de stand"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2020-02-09/leuven-bears-legt-vicekampioen-over-de-knie-en-komt-zowaar-langszij-in-de-stand">Leuven Bears legt vicekampioen over de knie en komt zowaar langszij in de stand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-09/leuven-bears-legt-vicekampioen-over-de-knie-en-komt-zowaar-langszij-in-de-stand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-09/sterke-belgian-cats-kloppen-japan-en-staan-op-een-zege-van-de-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/09/kim-mestdagh-belgian-cats.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sterke Belgian Cats kloppen Japan en staan op één zege van de Olympische Spelen"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/02/09/kim-mestdagh-belgian-cats.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sterke Belgian Cats kloppen Japan en staan op één zege van de Olympische Spelen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2020-02-09/sterke-belgian-cats-kloppen-japan-en-staan-op-een-zege-van-de-olympische-spelen">Sterke Belgian Cats kloppen Japan en staan op één zege van de Olympische Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-09/sterke-belgian-cats-kloppen-japan-en-staan-op-een-zege-van-de-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-08/damian-lillard-razend-na-flaters-van-de-refs-ik-kan-dit-echt-niet-geloven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/02/10/damian-lillard.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Damian Lillard razend na flaters van de refs: &quot;Ik kan dit echt niet geloven&quot;"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/02/10/damian-lillard.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Damian Lillard razend na flaters van de refs: &quot;Ik kan dit echt niet geloven&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2020-02-08/damian-lillard-razend-na-flaters-van-de-refs-ik-kan-dit-echt-niet-geloven">Damian Lillard razend na flaters van de refs: "Ik kan dit echt niet geloven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-08/damian-lillard-razend-na-flaters-van-de-refs-ik-kan-dit-echt-niet-geloven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-08/straffe-oubre-en-booker-loodsen-phoenix-voorbij-houston-utah-overleeft-46-punten-van-lillard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/11/17/rockets-suns-booker-harden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Straffe Oubre en Booker loodsen Phoenix voorbij Houston, Utah overleeft 46 punten van Lillard"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/11/17/rockets-suns-booker-harden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Straffe Oubre en Booker loodsen Phoenix voorbij Houston, Utah overleeft 46 punten van Lillard"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2020-02-08/straffe-oubre-en-booker-loodsen-phoenix-voorbij-houston-utah-overleeft-46-punten-van-lillard">Straffe Oubre en Booker loodsen Phoenix voorbij Houston, Utah overleeft 46 punten van Lillard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-08/straffe-oubre-en-booker-loodsen-phoenix-voorbij-houston-utah-overleeft-46-punten-van-lillard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-08/manu-lecomte-verlaat-murcia-en-maakt-een-kleine-promotie-in-de-spaanse-competitie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/06/21/manu-lecomte---belgian-lion---draft-nba.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Manu Lecomte verlaat Murcia en maakt (een kleine) promotie in de Spaanse competitie"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2018/06/21/manu-lecomte---belgian-lion---draft-nba.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Manu Lecomte verlaat Murcia en maakt (een kleine) promotie in de Spaanse competitie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2020-02-08/manu-lecomte-verlaat-murcia-en-maakt-een-kleine-promotie-in-de-spaanse-competitie">Manu Lecomte verlaat Murcia en maakt (een kleine) promotie in de Spaanse competitie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-08/manu-lecomte-verlaat-murcia-en-maakt-een-kleine-promotie-in-de-spaanse-competitie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-08/bergen-klopt-limburg-na-een-thriller-brussels-kent-geen-genade-met-luik">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/13/antwerp-giants-mons-bergen-victor-vic-sanders-owen-klassen-anthony-lambot.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bergen klopt Limburg na een thriller, Brussels kent geen genade met Luik"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/13/antwerp-giants-mons-bergen-victor-vic-sanders-owen-klassen-anthony-lambot.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bergen klopt Limburg na een thriller, Brussels kent geen genade met Luik"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2020-02-08/bergen-klopt-limburg-na-een-thriller-brussels-kent-geen-genade-met-luik">Bergen klopt Limburg na een thriller, Brussels kent geen genade met Luik</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-08/bergen-klopt-limburg-na-een-thriller-brussels-kent-geen-genade-met-luik#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-07/cats-verloren-eerste-veldslag-in-strijd-om-olympisch-ticket-begonnen-als-bange-wezels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/07/belgian-cats-vs-canada2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Cats verloren eerste veldslag in strijd om Olympisch ticket: &quot;Begonnen als bange wezels&quot;"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/02/07/belgian-cats-vs-canada2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Cats verloren eerste veldslag in strijd om Olympisch ticket: &quot;Begonnen als bange wezels&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2020-02-07/cats-verloren-eerste-veldslag-in-strijd-om-olympisch-ticket-begonnen-als-bange-wezels">Cats verloren eerste veldslag in strijd om Olympisch ticket: "Begonnen als bange wezels"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-07/cats-verloren-eerste-veldslag-in-strijd-om-olympisch-ticket-begonnen-als-bange-wezels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-07/-cats-herpakken-zich-na-ruime-achterstand-maar-gaan-toch-onderuit-tegen-canada">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/07/belgian-cats-vs-canada.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Cats herpakken zich na ruime achterstand, maar gaan toch onderuit tegen Canada"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/02/07/belgian-cats-vs-canada.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Cats herpakken zich na ruime achterstand, maar gaan toch onderuit tegen Canada"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2020-02-07/-cats-herpakken-zich-na-ruime-achterstand-maar-gaan-toch-onderuit-tegen-canada">🎥 Cats herpakken zich na ruime achterstand, maar gaan toch onderuit tegen Canada</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-07/-cats-herpakken-zich-na-ruime-achterstand-maar-gaan-toch-onderuit-tegen-canada#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/olympisch-kwalificatietoernooi-begint-uitstekend-voor-de-cats-japan-overklast-zweden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/07/04/belgian-cats.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Olympisch kwalificatietoernooi begint uitstekend voor de Cats: Japan overklast Zweden"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/07/04/belgian-cats.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Olympisch kwalificatietoernooi begint uitstekend voor de Cats: Japan overklast Zweden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2020-02-06/olympisch-kwalificatietoernooi-begint-uitstekend-voor-de-cats-japan-overklast-zweden">Olympisch kwalificatietoernooi begint uitstekend voor de Cats: Japan overklast Zweden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/olympisch-kwalificatietoernooi-begint-uitstekend-voor-de-cats-japan-overklast-zweden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/vierdaagse-van-de-waarheid-belgian-cats-hopen-poort-naar-tokio-open-te-beuken-in-oostende">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/11/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vierdaagse van de waarheid: Belgian Cats hopen poort naar Tokio open te beuken in Oostende"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/11/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vierdaagse van de waarheid: Belgian Cats hopen poort naar Tokio open te beuken in Oostende"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2020-02-06/vierdaagse-van-de-waarheid-belgian-cats-hopen-poort-naar-tokio-open-te-beuken-in-oostende">Vierdaagse van de waarheid: Belgian Cats hopen poort naar Tokio open te beuken in Oostende</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/vierdaagse-van-de-waarheid-belgian-cats-hopen-poort-naar-tokio-open-te-beuken-in-oostende#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/dallas-mavericks-botsen-op-piepjong-memphis-clippers-en-nuggets-winnen-topper">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/11/denver-nuggets-jamal-murray.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dallas Mavericks botsen op piepjong Memphis, Clippers en Nuggets winnen topper"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/11/denver-nuggets-jamal-murray.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dallas Mavericks botsen op piepjong Memphis, Clippers en Nuggets winnen topper"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2020-02-06/dallas-mavericks-botsen-op-piepjong-memphis-clippers-en-nuggets-winnen-topper">Dallas Mavericks botsen op piepjong Memphis, Clippers en Nuggets winnen topper</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/dallas-mavericks-botsen-op-piepjong-memphis-clippers-en-nuggets-winnen-topper#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/oostende-sluit-champions-league-groepsfase-in-stijl-af-met-zege-in-torun">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/01/20/oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende sluit Champions League groepsfase in stijl af met zege in Torun"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/01/20/oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Oostende sluit Champions League groepsfase in stijl af met zege in Torun"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2020-02-06/oostende-sluit-champions-league-groepsfase-in-stijl-af-met-zege-in-torun">Oostende sluit Champions League groepsfase in stijl af met zege in Torun</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/oostende-sluit-champions-league-groepsfase-in-stijl-af-met-zege-in-torun#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/antwerp-giants-gaan-ook-in-laatste-groepswedstrijd-onderuit-en-eindigen-als-laatste">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/01/tawiah-ibrahima-fall-faye-telenet-antwerp-giants-spirou-charleroi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp Giants gaan ook in laatste groepswedstrijd onderuit en eindigen als laatste"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/01/tawiah-ibrahima-fall-faye-telenet-antwerp-giants-spirou-charleroi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Antwerp Giants gaan ook in laatste groepswedstrijd onderuit en eindigen als laatste"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2020-02-06/antwerp-giants-gaan-ook-in-laatste-groepswedstrijd-onderuit-en-eindigen-als-laatste">Antwerp Giants gaan ook in laatste groepswedstrijd onderuit en eindigen als laatste</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/antwerp-giants-gaan-ook-in-laatste-groepswedstrijd-onderuit-en-eindigen-als-laatste#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-05/afscheid-van-europa-in-mineur-charleroi-komt-dip-in-tweede-kwart-niet-te-boven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/05/beane-charleroi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Afscheid van Europa in mineur: Charleroi komt dip in tweede kwart niet te boven"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/02/05/beane-charleroi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Afscheid van Europa in mineur: Charleroi komt dip in tweede kwart niet te boven"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2020-02-05/afscheid-van-europa-in-mineur-charleroi-komt-dip-in-tweede-kwart-niet-te-boven">Afscheid van Europa in mineur: Charleroi komt dip in tweede kwart niet te boven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-05/afscheid-van-europa-in-mineur-charleroi-komt-dip-in-tweede-kwart-niet-te-boven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-02-13/ann-wauters-denkt-dat-de-deur-nog-altijd-openstaat-voor-twee-topspeelsters-bij-de-belgian-cats">
    					    					        						<img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2020/02/11/julie-vanloo.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Ann Wauters denkt dat de deur nog altijd openstaat voor twee topspeelsters bij de Belgian Cats"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-02-13/ann-wauters-denkt-dat-de-deur-nog-altijd-openstaat-voor-twee-topspeelsters-bij-de-belgian-cats">Ann Wauters denkt dat de deur nog altijd openstaat voor twee topspeelsters bij de Belgian Cats</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-02-13/antwerp-scoort-liefst-dubbel-aantal-punten-van-tegenstander-en-rukt-op-naar-tweede-plek">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/13/donkor-giants.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Antwerp scoort liefst dubbel aantal punten van tegenstander en rukt op naar tweede plek"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2020/02/13/donkor-giants.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Antwerp scoort liefst dubbel aantal punten van tegenstander en rukt op naar tweede plek"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-02-13/antwerp-scoort-liefst-dubbel-aantal-punten-van-tegenstander-en-rukt-op-naar-tweede-plek">Antwerp scoort liefst dubbel aantal punten van tegenstander en rukt op naar tweede plek</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-02-13/pieter-loridon-neemt-met-emotionele-woorden-afscheid-van-overleden-vader-tevens-een-topbasketballer">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/02/13/pieter-loridon.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Pieter Loridon neemt met emotionele woorden afscheid van overleden vader, tevens een topbasketballer"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2020/02/13/pieter-loridon.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Pieter Loridon neemt met emotionele woorden afscheid van overleden vader, tevens een topbasketballer"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-02-13/pieter-loridon-neemt-met-emotionele-woorden-afscheid-van-overleden-vader-tevens-een-topbasketballer">Pieter Loridon neemt met emotionele woorden afscheid van overleden vader, tevens een topbasketballer</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/vanloo-julie" class="btn btn-outline-dark my-1">Julie Vanloo</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-02-14",
					"name": "14/02/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-02-14/axel-hervelle-kent-zijn-straf-na-een-elleboogstoot",
					"name": "Axel Hervelle kent zijn straf na een elleboogstoot"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 5717, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2020-02-14/axel-hervelle-kent-zijn-straf-na-een-elleboogstoot"
		},
		"headline": "Axel Hervelle kent zijn straf na een elleboogstoot",
				"image": {
			"@type": "ImageObject",
			"url": "https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-02-14T08:56:00+01:00",
	"dateModified": "2020-02-14T08:56:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Axel Hervelle wordt geschorst voor één wedstrijd door zijn elleboogstoot in de wedstrijd tegen Kangoeroes Mechelen. Hij moest het terrein al vroeg verlaten. Daardoor mist hij de wedstrijd tegen de Antwerp Giants. ",
	"articleBody": "&lt;p&gt;Charleroi is aan een goed seizoen bezig. Dit weekend staat de topper tegen de Antwerp Giants op het programma, maar ze moeten het volgens &lt;em&gt;Het Nieuwsblad&lt;/em&gt; zonder Axel Hervelle doen. Hij is &amp;eacute;&amp;eacute;n van de sterkhouders, maar hij wordt voor &amp;eacute;&amp;eacute;n wedstrijd geschorst.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Hij ging namelijk zwaar in de fout in de wedstrijd tussen Charleroi en&amp;nbsp;Kangoeroes Mechelen. Hij gaf al vroeg in de wedstrijd een elleboogstoot en daarom werd hij uitgesloten. Hervelle is een ex-Belgian Lion en hij stopt na dit seizoen.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":176,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>