<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Voorlopig is ook de NBA uitgesteld door het coronavirus | Basketbalkrant.be</title>
		
		<meta name="title" content="Voorlopig is ook de NBA uitgesteld door het coronavirus | Basketbalkrant.be" />
		<meta name="description" content="Net zoals veel sporten, ligt ook de NBA stil door het coronavirus. Normaal zouden ze nu de eindfase van de reguliere competitie in gaan. Volgens superster LeBron James is het een moeilijke situatie. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2020-03-27/lebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer">
		<meta property="og:title" content="LeBron James baalt door de hele situatie: &quot;Ineens gebeurt er niks meer&quot;" />
		<meta property="og:description" content="Net zoals veel sporten, ligt ook de NBA stil door het coronavirus. Normaal zouden ze nu de eindfase van de reguliere competitie in gaan. Volgens superster LeBron James is het een moeilijke situatie. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2020-03-27/lebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer" />
				<meta property="og:image" content="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="LeBron James baalt door de hele situatie: &quot;Ineens gebeurt er niks meer&quot;">
        <meta name="twitter:description" content="Net zoals veel sporten, ligt ook de NBA stil door het coronavirus. Normaal zouden ze nu de eindfase van de reguliere competitie in gaan. Volgens superster LeBron James is het een moeilijke situatie. ">
        <meta name="twitter:image" content="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">LeBron James baalt door de hele situatie: "Ineens gebeurt er niks meer"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Redactie</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-03-27T10:01:00+01:00"><a href="/nieuws/2020-03-27">Vandaag</a> 10:01</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-03-27%2Flebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=LeBron%20James%20baalt%20door%20de%20hele%20situatie%3A%20%22Ineens%20gebeurt%20er%20niks%20meer%22&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-03-27%2Flebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-03-27/lebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Voorlopig is ook de NBA uitgesteld door het coronavirus</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="LeBron James baalt door de hele situatie: &quot;Ineens gebeurt er niks meer&quot;" />
			</picture>
			<noscript>
				<img src="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="LeBron James baalt door de hele situatie: &quot;Ineens gebeurt er niks meer&quot;" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Net zoals veel sporten, ligt ook de NBA stil door het coronavirus. Normaal zouden ze nu de eindfase van de reguliere competitie in gaan. Volgens superster LeBron James is het een moeilijke situatie. </p>
						            						<div id="article_text">
            				    <p>Hij legt in een interview bij <em>SI</em>&nbsp;uit dat zijn lichaam de onzekere situatie voelt. &quot;Mijn lichaam zei tegen mij dat ik mij moet voorbereiden voor de play-offs. We zijn al eind maart er gebeurt al een tijd niks meer&quot;, staat te lezen in <em>Het Laatste Nieuws</em>.&nbsp;</p><p>Volgens James zou het virus ook gevolgen hebben voor de toekomst. Zo zullen we minder handshakes te zien krijgen als de competitie hervat. &quot;Ik geef geen&nbsp;high-five&#39;s meer als de competitie opnieuw is begonnen.&quot;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-03-27%2Flebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=LeBron%20James%20baalt%20door%20de%20hele%20situatie%3A%20%22Ineens%20gebeurt%20er%20niks%20meer%22&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-03-27%2Flebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-03-27/lebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-03-26/opvallende-trainerswissel-in-het-belgische-basketbal">Opvallende trainerswissel in het Belgische basketbal</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-27/vorig-jaar-nog-op-het-eindpodium-nu-behoorlijk-cynisch-de-tour-ik-mag-niet-eens-buiten-fietsen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/07/29/geraint-thomas-egan-bernal-steven-kruijswijk.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vorig jaar nog op het eindpodium, nu behoorlijk cynisch: &quot;De Tour? Ik mag niet eens buiten fietsen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/07/29/geraint-thomas-egan-bernal-steven-kruijswijk.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vorig jaar nog op het eindpodium, nu behoorlijk cynisch: &quot;De Tour? Ik mag niet eens buiten fietsen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2020-03-27/vorig-jaar-nog-op-het-eindpodium-nu-behoorlijk-cynisch-de-tour-ik-mag-niet-eens-buiten-fietsen">Vorig jaar nog op het eindpodium, nu behoorlijk cynisch: "De Tour? Ik mag niet eens buiten fietsen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-27/vorig-jaar-nog-op-het-eindpodium-nu-behoorlijk-cynisch-de-tour-ik-mag-niet-eens-buiten-fietsen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/mohamed-salah-dreigt-een-groot-deel-van-volgend-seizoen-te-missen-bij-liverpool">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/02/full/ghaly-mohamed-salah.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mist Mohamed Salah groot deel van volgend seizoen bij Liverpool?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/02/full/ghaly-mohamed-salah.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mist Mohamed Salah groot deel van volgend seizoen bij Liverpool?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2020-03-27/mohamed-salah-dreigt-een-groot-deel-van-volgend-seizoen-te-missen-bij-liverpool">Mist Mohamed Salah groot deel van volgend seizoen bij Liverpool?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/mohamed-salah-dreigt-een-groot-deel-van-volgend-seizoen-te-missen-bij-liverpool#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-27/streep-door-rekening-van-alvarado-en-van-der-poel-ook-geen-wk-mountainbike">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/01/04/ceylin-alvarado.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Streep door rekening van Alvarado en Van der Poel: ook geen WK mountainbike"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/01/04/ceylin-alvarado.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Streep door rekening van Alvarado en Van der Poel: ook geen WK mountainbike"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2020-03-27/streep-door-rekening-van-alvarado-en-van-der-poel-ook-geen-wk-mountainbike">Streep door rekening van Alvarado en Van der Poel: ook geen WK mountainbike</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:26</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-27/streep-door-rekening-van-alvarado-en-van-der-poel-ook-geen-wk-mountainbike#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/geen-loonsvermindering-voor-lionel-messi-en-co-bij-barcelona-wel-werktijdverkorting">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/27/full/175081.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Messi en co gaan niet inleveren, maar krijgen wel &quot;werktijdverkorting&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/27/full/175081.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Messi en co gaan niet inleveren, maar krijgen wel &quot;werktijdverkorting&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-03-27/geen-loonsvermindering-voor-lionel-messi-en-co-bij-barcelona-wel-werktijdverkorting">Messi en co gaan niet inleveren, maar krijgen wel "werktijdverkorting"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/geen-loonsvermindering-voor-lionel-messi-en-co-bij-barcelona-wel-werktijdverkorting#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2020-03-27/kan-grootste-nacht-uit-de-geschiedenis-van-de-ufc-wel-doorgaan-door-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2019/04/24/mma.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kan grootste nacht uit de geschiedenis van de UFC wel doorgaan door het coronavirus? "/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2019/04/24/mma.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kan grootste nacht uit de geschiedenis van de UFC wel doorgaan door het coronavirus? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.sport-planet.eu/nieuws/2020-03-27/kan-grootste-nacht-uit-de-geschiedenis-van-de-ufc-wel-doorgaan-door-het-coronavirus">Kan grootste nacht uit de geschiedenis van de UFC wel doorgaan door het coronavirus? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2020-03-27/kan-grootste-nacht-uit-de-geschiedenis-van-de-ufc-wel-doorgaan-door-het-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/supporter-van-standard-of-een-quizzer-in-hart-en-nieren-test-hier-uw-kennis-over-de-luikse-club">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/13/full/standard-spandoek.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="QUIZ: Supporter van Standard of een quizzer in hart en nieren? Test hier uw kennis over de Luikse club!"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/13/full/standard-spandoek.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="QUIZ: Supporter van Standard of een quizzer in hart en nieren? Test hier uw kennis over de Luikse club!"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Quiz</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-03-27/supporter-van-standard-of-een-quizzer-in-hart-en-nieren-test-hier-uw-kennis-over-de-luikse-club">QUIZ: Supporter van Standard of een quizzer in hart en nieren? Test hier uw kennis over de Luikse club!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:41</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/supporter-van-standard-of-een-quizzer-in-hart-en-nieren-test-hier-uw-kennis-over-de-luikse-club#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-26/-koers-kijken-in-coronatijden-vlaanderen-roubaix-wk---de-wonderjaren-van-tom-boonen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/03/26/tom-boonen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Koers kijken in coronatijden: Vlaanderen, Roubaix, WK... - De wonderjaren van Tom Boonen"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/03/26/tom-boonen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Koers kijken in coronatijden: Vlaanderen, Roubaix, WK... - De wonderjaren van Tom Boonen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2020-03-26/-koers-kijken-in-coronatijden-vlaanderen-roubaix-wk---de-wonderjaren-van-tom-boonen">🎥 Koers kijken in coronatijden: Vlaanderen, Roubaix, WK... - De wonderjaren van Tom Boonen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-26/-koers-kijken-in-coronatijden-vlaanderen-roubaix-wk---de-wonderjaren-van-tom-boonen#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/een-financiele-kater-op-komst-na-de-coronacrisis-dit-gaan-we-nog-1-a-2-seizoenen-voelen-5-in-het-slechtste-geval">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/24/full/peter-croonen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Een financiële kater op komst na de coronacrisis? &quot;Dit gaan we nog 1 à 2 seizoenen voelen, 5 in het slechtste geval&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/24/full/peter-croonen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Een financiële kater op komst na de coronacrisis? &quot;Dit gaan we nog 1 à 2 seizoenen voelen, 5 in het slechtste geval&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-03-27/een-financiele-kater-op-komst-na-de-coronacrisis-dit-gaan-we-nog-1-a-2-seizoenen-voelen-5-in-het-slechtste-geval">Een financiële kater op komst na de coronacrisis? "Dit gaan we nog 1 à 2 seizoenen voelen, 5 in het slechtste geval"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:01</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/een-financiele-kater-op-komst-na-de-coronacrisis-dit-gaan-we-nog-1-a-2-seizoenen-voelen-5-in-het-slechtste-geval#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-03-27/ook-het-beroemde-indy-500-wordt-uitgesteld-door-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2017/05/05/alonso-indycar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook het beroemde Indy 500 wordt uitgesteld door het coronavirus"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2017/05/05/alonso-indycar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook het beroemde Indy 500 wordt uitgesteld door het coronavirus"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.autosportkrant.be/nieuws/2020-03-27/ook-het-beroemde-indy-500-wordt-uitgesteld-door-het-coronavirus">Ook het beroemde Indy 500 wordt uitgesteld door het coronavirus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-03-27/ook-het-beroemde-indy-500-wordt-uitgesteld-door-het-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-27/ronde-van-spanje-blijft-voorlopig-gewoon-op-de-planning-staan-we-willen-de-beste-vuelta-uit-de-geschiedenis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2018/09/02/sagan-valverde-vuelta.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ronde van Spanje blijft voorlopig gewoon op de planning staan: &quot;We willen de beste Vuelta uit de geschiedenis&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2018/09/02/sagan-valverde-vuelta.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ronde van Spanje blijft voorlopig gewoon op de planning staan: &quot;We willen de beste Vuelta uit de geschiedenis&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2020-03-27/ronde-van-spanje-blijft-voorlopig-gewoon-op-de-planning-staan-we-willen-de-beste-vuelta-uit-de-geschiedenis">Ronde van Spanje blijft voorlopig gewoon op de planning staan: "We willen de beste Vuelta uit de geschiedenis"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-27/ronde-van-spanje-blijft-voorlopig-gewoon-op-de-planning-staan-we-willen-de-beste-vuelta-uit-de-geschiedenis#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/het-rapport-van-de-redactie-10---moeskroen-kwam-nooit-in-de-problemen-ondanks-resem-vertrokken-sleutelpionnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/26/full/moeskroen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Het rapport van de redactie: 10 - Moeskroen kwam nooit in de problemen ondanks resem vertrokken sleutelpionnen"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/26/full/moeskroen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Het rapport van de redactie: 10 - Moeskroen kwam nooit in de problemen ondanks resem vertrokken sleutelpionnen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-03-27/het-rapport-van-de-redactie-10---moeskroen-kwam-nooit-in-de-problemen-ondanks-resem-vertrokken-sleutelpionnen">Het rapport van de redactie: 10 - Moeskroen kwam nooit in de problemen ondanks resem vertrokken sleutelpionnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/het-rapport-van-de-redactie-10---moeskroen-kwam-nooit-in-de-problemen-ondanks-resem-vertrokken-sleutelpionnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/frenkie-de-jong-ging-voor-zijn-transfer-naar-barcelona-eerst-op-bezoek-bij-abdelhak-nouri">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/01/24/full/frenkie-de-jong.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Waarom Frenkie De Jong voor Barcelona koos en niet voor een andere topclub en de rol die Nouri daar vanuit zijn ziekbed in speelde"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/01/24/full/frenkie-de-jong.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Waarom Frenkie De Jong voor Barcelona koos en niet voor een andere topclub en de rol die Nouri daar vanuit zijn ziekbed in speelde"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-03-27/frenkie-de-jong-ging-voor-zijn-transfer-naar-barcelona-eerst-op-bezoek-bij-abdelhak-nouri">Waarom Frenkie De Jong voor Barcelona koos en niet voor een andere topclub en de rol die Nouri daar vanuit zijn ziekbed in speelde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:20</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/verenigde-staten/verenigde-staten"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/United States of America(USA).png" alt="Verenigde Staten" title="Verenigde Staten" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/frenkie-de-jong-ging-voor-zijn-transfer-naar-barcelona-eerst-op-bezoek-bij-abdelhak-nouri#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-27/remco-evenepoel-heeft-een-nieuw-groot-doel-dit-seizoen-ook-deze-grote-ronde-behoort-tot-de-mogelijkheden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/24/remco-evenepoel5.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Remco Evenepoel heeft een nieuw groot doel dit seizoen: ook deze grote ronde behoort tot de mogelijkheden"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/24/remco-evenepoel5.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Remco Evenepoel heeft een nieuw groot doel dit seizoen: ook deze grote ronde behoort tot de mogelijkheden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2020-03-27/remco-evenepoel-heeft-een-nieuw-groot-doel-dit-seizoen-ook-deze-grote-ronde-behoort-tot-de-mogelijkheden">Remco Evenepoel heeft een nieuw groot doel dit seizoen: ook deze grote ronde behoort tot de mogelijkheden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-27/remco-evenepoel-heeft-een-nieuw-groot-doel-dit-seizoen-ook-deze-grote-ronde-behoort-tot-de-mogelijkheden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/antwerp-spits-zinho-gano-is-vader-geworden-van-een-zoontje">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/24/full/zinho-gano2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goed nieuws in tijden van corona voor Zinho Gano, die zijn kleine spruit vernoemt naar Ronaldo"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/24/full/zinho-gano2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goed nieuws in tijden van corona voor Zinho Gano, die zijn kleine spruit vernoemt naar Ronaldo"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-03-27/antwerp-spits-zinho-gano-is-vader-geworden-van-een-zoontje">Goed nieuws in tijden van corona voor Zinho Gano, die zijn kleine spruit vernoemt naar Ronaldo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/antwerp-spits-zinho-gano-is-vader-geworden-van-een-zoontje#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/op-naar-een-flink-uitgerekte-transfermercato-tot-eind-december">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/02/23/full/terrain-football.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Op naar een flink uitgerekte transfermercato tot eind december?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/02/23/full/terrain-football.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Op naar een flink uitgerekte transfermercato tot eind december?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-03-27/op-naar-een-flink-uitgerekte-transfermercato-tot-eind-december">Op naar een flink uitgerekte transfermercato tot eind december?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:42</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/op-naar-een-flink-uitgerekte-transfermercato-tot-eind-december#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-27/vader-van-franse-renner-heeft-positief-getest-op-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/07/26/thibaut-pinot3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vader van Franse renner heeft positief getest op het coronavirus"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/07/26/thibaut-pinot3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vader van Franse renner heeft positief getest op het coronavirus"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2020-03-27/vader-van-franse-renner-heeft-positief-getest-op-het-coronavirus">Vader van Franse renner heeft positief getest op het coronavirus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-27/vader-van-franse-renner-heeft-positief-getest-op-het-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-27/throwback-aankomst-bergop-in-ronde-van-catalonie-kolfje-naar-de-hand-van-adam-yates">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/25/adam-yates.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Throwback: Aankomst bergop in Ronde van Catalonië kolfje naar de hand van Adam Yates"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/25/adam-yates.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Throwback: Aankomst bergop in Ronde van Catalonië kolfje naar de hand van Adam Yates"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2020-03-27/throwback-aankomst-bergop-in-ronde-van-catalonie-kolfje-naar-de-hand-van-adam-yates">Throwback: Aankomst bergop in Ronde van Catalonië kolfje naar de hand van Adam Yates</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:58</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-27/throwback-aankomst-bergop-in-ronde-van-catalonie-kolfje-naar-de-hand-van-adam-yates#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/feyenoord-gaat-de-aflopende-contracten-van-botteghin-en-van-der-heijden-voorlopig-niet-verlengen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/27/full/botteghin-eric-fernando.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Opgelet eersteklassers! Feyenoord gaat contract van twee ervaren kampioenenmakers niet verlengen"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/27/full/botteghin-eric-fernando.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Opgelet eersteklassers! Feyenoord gaat contract van twee ervaren kampioenenmakers niet verlengen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-03-27/feyenoord-gaat-de-aflopende-contracten-van-botteghin-en-van-der-heijden-voorlopig-niet-verlengen">Opgelet eersteklassers! Feyenoord gaat contract van twee ervaren kampioenenmakers niet verlengen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:04</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/feyenoord-gaat-de-aflopende-contracten-van-botteghin-en-van-der-heijden-voorlopig-niet-verlengen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/voorzitter-peter-croonen-legt-uit-waarom-de-pro-league-de-competitie-nog-niet-kan-stopzetten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/17/full/peter-croonen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Voorzitter Croonen legt uit waarom de Pro League de competitie nog niet kán stopzetten: &quot;Dat kan tot een economisch bloedbad leiden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/17/full/peter-croonen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Voorzitter Croonen legt uit waarom de Pro League de competitie nog niet kán stopzetten: &quot;Dat kan tot een economisch bloedbad leiden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-03-27/voorzitter-peter-croonen-legt-uit-waarom-de-pro-league-de-competitie-nog-niet-kan-stopzetten">Voorzitter Croonen legt uit waarom de Pro League de competitie nog niet kán stopzetten: "Dat kan tot een economisch bloedbad leiden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/voorzitter-peter-croonen-legt-uit-waarom-de-pro-league-de-competitie-nog-niet-kan-stopzetten#comments"><span class="fa fa-comment"></span> <small>79</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/ondanks-zijn-enkelblessure-vindt-eden-hazard-het-uitstel-van-het-ek-jammer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/17/full/hazard-eden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&quot;Ik zou speelklaar geweest zijn voor het toernooi&quot;: ondanks enkelblessure vindt Eden Hazard het uitstel van het EK jammer"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/17/full/hazard-eden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&quot;Ik zou speelklaar geweest zijn voor het toernooi&quot;: ondanks enkelblessure vindt Eden Hazard het uitstel van het EK jammer"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-03-27/ondanks-zijn-enkelblessure-vindt-eden-hazard-het-uitstel-van-het-ek-jammer">"Ik zou speelklaar geweest zijn voor het toernooi": ondanks enkelblessure vindt Eden Hazard het uitstel van het EK jammer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/unknown"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Belgium.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/ondanks-zijn-enkelblessure-vindt-eden-hazard-het-uitstel-van-het-ek-jammer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-27/volgens-lance-armstrong-kan-tour-de-france-niet-op-oorspronkelijke-datum-gereden-worden-misschien-moeten-ze-de-wedstrijd-inkorten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2016/09/09/armstrong-lance.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Volgens Lance Armstrong kan Tour de France niet op oorspronkelijke datum gereden worden: &quot;Misschien moeten ze de wedstrijd inkorten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2016/09/09/armstrong-lance.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Volgens Lance Armstrong kan Tour de France niet op oorspronkelijke datum gereden worden: &quot;Misschien moeten ze de wedstrijd inkorten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2020-03-27/volgens-lance-armstrong-kan-tour-de-france-niet-op-oorspronkelijke-datum-gereden-worden-misschien-moeten-ze-de-wedstrijd-inkorten">Volgens Lance Armstrong kan Tour de France niet op oorspronkelijke datum gereden worden: "Misschien moeten ze de wedstrijd inkorten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-27/volgens-lance-armstrong-kan-tour-de-france-niet-op-oorspronkelijke-datum-gereden-worden-misschien-moeten-ze-de-wedstrijd-inkorten#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-26/abdelhak-nouri-zou-volgens-zijn-broer-uit-zijn-coma-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2016/12/08/full/nouri.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geweldig nieuws uit Nederland: Abdelhak Nouri na twee jaar en negen maanden opnieuw wakker"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2016/12/08/full/nouri.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geweldig nieuws uit Nederland: Abdelhak Nouri na twee jaar en negen maanden opnieuw wakker"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-03-26/abdelhak-nouri-zou-volgens-zijn-broer-uit-zijn-coma-zijn">Geweldig nieuws uit Nederland: Abdelhak Nouri na twee jaar en negen maanden opnieuw wakker</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-26/abdelhak-nouri-zou-volgens-zijn-broer-uit-zijn-coma-zijn#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/een-bekerfinale-achter-gesloten-deuren-dat-vinden-de-fans-van-antwerp-en-club-brugge-geen-goed-idee">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/16/full/mbokani-dieumerci---vormer-ruud---vanaken-hans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Marc Van Ranst acht bekerfinale zonder publiek mogelijk, fans willen dat liever niet: &quot;Dan ­spelen ze misschien ­beter niet&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/16/full/mbokani-dieumerci---vormer-ruud---vanaken-hans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Marc Van Ranst acht bekerfinale zonder publiek mogelijk, fans willen dat liever niet: &quot;Dan ­spelen ze misschien ­beter niet&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-03-27/een-bekerfinale-achter-gesloten-deuren-dat-vinden-de-fans-van-antwerp-en-club-brugge-geen-goed-idee">Marc Van Ranst acht bekerfinale zonder publiek mogelijk, fans willen dat liever niet: "Dan ­spelen ze misschien ­beter niet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/een-bekerfinale-achter-gesloten-deuren-dat-vinden-de-fans-van-antwerp-en-club-brugge-geen-goed-idee#comments"><span class="fa fa-comment"></span> <small>24</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-27/ceylin-del-carmen-alvarado-heeft-verrassend-plan-klaar-voor-de-maand-juni">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/16/alvarado2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ceylin del Carmen Alvarado heeft verrassend plan klaar voor de maand juni"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/16/alvarado2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ceylin del Carmen Alvarado heeft verrassend plan klaar voor de maand juni"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2020-03-27/ceylin-del-carmen-alvarado-heeft-verrassend-plan-klaar-voor-de-maand-juni">Ceylin del Carmen Alvarado heeft verrassend plan klaar voor de maand juni</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-27/ceylin-del-carmen-alvarado-heeft-verrassend-plan-klaar-voor-de-maand-juni#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-03-27/heel-wat-onzekerheid-in-de-tenniswereld-sommige-spelers-zouden-in-de-problemen-kunnen-komen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2016/09/30/tennis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heel wat onzekerheid in de tenniswereld: &quot;Sommige spelers zouden in de problemen kunnen komen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2016/09/30/tennis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heel wat onzekerheid in de tenniswereld: &quot;Sommige spelers zouden in de problemen kunnen komen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.tenniskrant.be/nieuws/2020-03-27/heel-wat-onzekerheid-in-de-tenniswereld-sommige-spelers-zouden-in-de-problemen-kunnen-komen">Heel wat onzekerheid in de tenniswereld: "Sommige spelers zouden in de problemen kunnen komen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-03-27/heel-wat-onzekerheid-in-de-tenniswereld-sommige-spelers-zouden-in-de-problemen-kunnen-komen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/jens-teunckens-is-straks-einde-contract-bij-antwerp-waar-ligt-zijn-toekomst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/27/full/teunckens-jens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jens Teunckens is straks einde contract en speelde op 2,5 jaar tijd 4 matchen bij Antwerp: &quot;Natuurlijk wil ik spelen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/27/full/teunckens-jens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jens Teunckens is straks einde contract en speelde op 2,5 jaar tijd 4 matchen bij Antwerp: &quot;Natuurlijk wil ik spelen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-03-27/jens-teunckens-is-straks-einde-contract-bij-antwerp-waar-ligt-zijn-toekomst">Jens Teunckens is straks einde contract en speelde op 2,5 jaar tijd 4 matchen bij Antwerp: "Natuurlijk wil ik spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/belgie-u21"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/jens-teunckens-is-straks-einde-contract-bij-antwerp-waar-ligt-zijn-toekomst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/danilo-sousa-campos-is-de-enige-belg-die-nog-voetbalt-op-dit-moment">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/27/full/sousa-campos-danilo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Voor de zoon van Wamberto rolt de bal nog wel in Wit-Rusland: &quot;Mensen lopen over straat alsof er niets aan de hand is&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/27/full/sousa-campos-danilo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Voor de zoon van Wamberto rolt de bal nog wel in Wit-Rusland: &quot;Mensen lopen over straat alsof er niets aan de hand is&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-03-27/danilo-sousa-campos-is-de-enige-belg-die-nog-voetbalt-op-dit-moment">Voor de zoon van Wamberto rolt de bal nog wel in Wit-Rusland: "Mensen lopen over straat alsof er niets aan de hand is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:48</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/danilo-sousa-campos-is-de-enige-belg-die-nog-voetbalt-op-dit-moment#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/19-profclubs-zijn-niet-tevreden-met-manier-waarop-de-pro-league-de-coronacrisis-aanpakt-en-plannen-acties">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/22/full/antwerp-standard.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;19 profclubs zijn niet tevreden met manier waarop de Pro League de coronacrisis aanpakt en eisen snel duidelijkheid&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/22/full/antwerp-standard.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;19 profclubs zijn niet tevreden met manier waarop de Pro League de coronacrisis aanpakt en eisen snel duidelijkheid&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-03-27/19-profclubs-zijn-niet-tevreden-met-manier-waarop-de-pro-league-de-coronacrisis-aanpakt-en-plannen-acties">'19 profclubs zijn niet tevreden met manier waarop de Pro League de coronacrisis aanpakt en eisen snel duidelijkheid'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/19-profclubs-zijn-niet-tevreden-met-manier-waarop-de-pro-league-de-coronacrisis-aanpakt-en-plannen-acties#comments"><span class="fa fa-comment"></span> <small>32</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/bondsprocureut-kris-wagner-laat-op-ludieke-wijze-zien-hoe-je-fit-blijft-tijdens-deze-coronacrisis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/18/full/kris-wagner.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Bondsprocureur Wagner toont in hoog opgetrokken trainingsbroek en strakke zonnebril hoe je fit blijft... met een stoel"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/18/full/kris-wagner.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Bondsprocureur Wagner toont in hoog opgetrokken trainingsbroek en strakke zonnebril hoe je fit blijft... met een stoel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-03-27/bondsprocureut-kris-wagner-laat-op-ludieke-wijze-zien-hoe-je-fit-blijft-tijdens-deze-coronacrisis">🎥 Bondsprocureur Wagner toont in hoog opgetrokken trainingsbroek en strakke zonnebril hoe je fit blijft... met een stoel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/bondsprocureut-kris-wagner-laat-op-ludieke-wijze-zien-hoe-je-fit-blijft-tijdens-deze-coronacrisis#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2020-03-27/nina-derwael-laat-zich-uit-over-olympische-spelen-van-2021-ik-heb-nog-een-jaar-extra-om-beter-te-worden-maar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2019/10/12/nina-derwael.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nina Derwael laat zich uit over Olympische Spelen van 2021: &quot;Ik heb nog een jaar extra om beter te worden, maar...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2019/10/12/nina-derwael.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nina Derwael laat zich uit over Olympische Spelen van 2021: &quot;Ik heb nog een jaar extra om beter te worden, maar...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.sport-planet.eu/nieuws/2020-03-27/nina-derwael-laat-zich-uit-over-olympische-spelen-van-2021-ik-heb-nog-een-jaar-extra-om-beter-te-worden-maar">Nina Derwael laat zich uit over Olympische Spelen van 2021: "Ik heb nog een jaar extra om beter te worden, maar..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2020-03-27/nina-derwael-laat-zich-uit-over-olympische-spelen-van-2021-ik-heb-nog-een-jaar-extra-om-beter-te-worden-maar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.atletiekkrant.be/nieuws/2020-03-27/goed-nieuws-voor-atleten-die-al-gekwalificeerd-waren-voor-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://athletics.sport-foto.be/2020/03/04/olympisch-logo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goed nieuws voor atleten die al gekwalificeerd waren voor Olympische Spelen "/>
			    	<noscript><img class="img-fluid" src="https://athletics.sport-foto.be/2020/03/04/olympisch-logo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goed nieuws voor atleten die al gekwalificeerd waren voor Olympische Spelen "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.atletiekkrant.be/nieuws/2020-03-27/goed-nieuws-voor-atleten-die-al-gekwalificeerd-waren-voor-olympische-spelen">Goed nieuws voor atleten die al gekwalificeerd waren voor Olympische Spelen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.atletiekkrant.be/nieuws/2020-03-27/goed-nieuws-voor-atleten-die-al-gekwalificeerd-waren-voor-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-27/geweldig-nieuws-voor-gaviria-colombiaan-mag-na-maand-quarantaine-eindelijk-hotel-verlaten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/03/13/gaviria.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geweldig nieuws voor Gaviria! Colombiaan mag na maand quarantaine eindelijk hotel verlaten"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/03/13/gaviria.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geweldig nieuws voor Gaviria! Colombiaan mag na maand quarantaine eindelijk hotel verlaten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2020-03-27/geweldig-nieuws-voor-gaviria-colombiaan-mag-na-maand-quarantaine-eindelijk-hotel-verlaten">Geweldig nieuws voor Gaviria! Colombiaan mag na maand quarantaine eindelijk hotel verlaten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-27/geweldig-nieuws-voor-gaviria-colombiaan-mag-na-maand-quarantaine-eindelijk-hotel-verlaten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/sporteconoom-wijst-clubs-die-geen-financiele-buffer-hebben-met-de-vinger-zij-zullen-opnieuw-smeken-voor-overheidssteun-onterecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/30/full/alioui-nabil.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sporteconoom wijst clubs die geen financiële buffer hebben met de vinger: &quot;Zij zullen opnieuw smeken voor overheidssteun. Onterecht.&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/30/full/alioui-nabil.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sporteconoom wijst clubs die geen financiële buffer hebben met de vinger: &quot;Zij zullen opnieuw smeken voor overheidssteun. Onterecht.&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-03-27/sporteconoom-wijst-clubs-die-geen-financiele-buffer-hebben-met-de-vinger-zij-zullen-opnieuw-smeken-voor-overheidssteun-onterecht">Sporteconoom wijst clubs die geen financiële buffer hebben met de vinger: "Zij zullen opnieuw smeken voor overheidssteun. Onterecht."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/sporteconoom-wijst-clubs-die-geen-financiele-buffer-hebben-met-de-vinger-zij-zullen-opnieuw-smeken-voor-overheidssteun-onterecht#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-26/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Transfernieuws en Transfergeruchten 26/03: Ighalo - Camps - De Priester"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Transfernieuws en Transfergeruchten 26/03: Ighalo - Camps - De Priester"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-03-26/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 26/03: Ighalo - Camps - De Priester</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kaa-gent/kaa-gent-vrouwen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-26/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-27/kv-oostende-volgt-het-voorbeeld-van-anderlecht-en-schroeft-lonen-terug">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/25/full/kv-oostende2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nog een eersteklasser ziet zich genoodzaakt om de spelerslonen flink terug te schroeven: &#039;nog 30 % van het salaris&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/25/full/kv-oostende2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nog een eersteklasser ziet zich genoodzaakt om de spelerslonen flink terug te schroeven: &#039;nog 30 % van het salaris&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-03-27/kv-oostende-volgt-het-voorbeeld-van-anderlecht-en-schroeft-lonen-terug">Nog een eersteklasser ziet zich genoodzaakt om de spelerslonen flink terug te schroeven: 'nog 30 % van het salaris'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-27/kv-oostende-volgt-het-voorbeeld-van-anderlecht-en-schroeft-lonen-terug#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-03-26/-geinig-nieuws-om-de-dag-af-te-sluiten-met-throwback-naar-daan-de-vallende-zwaan-zijn-allemaal-assists">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/27/full/danielle-van-de-donk.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Geinig nieuws om de dag af te sluiten met throwback naar Daan de &#039;vallende zwaan&#039;: &quot;Zijn allemaal assists&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/27/full/danielle-van-de-donk.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Geinig nieuws om de dag af te sluiten met throwback naar Daan de &#039;vallende zwaan&#039;: &quot;Zijn allemaal assists&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-03-26/-geinig-nieuws-om-de-dag-af-te-sluiten-met-throwback-naar-daan-de-vallende-zwaan-zijn-allemaal-assists">🎥 Geinig nieuws om de dag af te sluiten met throwback naar Daan de 'vallende zwaan': "Zijn allemaal assists"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/onbekend/nederland2/nederland2"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-03-26/-geinig-nieuws-om-de-dag-af-te-sluiten-met-throwback-naar-daan-de-vallende-zwaan-zijn-allemaal-assists#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-03-25/-all-star-zit-met-zware-corona-en-comazorgen-in-de-familie">
    					    					        						<img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2017/10/25/sabonis-karl-anthony-towns-pacers-timberwolves.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 All-Star zit met zware corona-en comazorgen in de familie"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-03-25/-all-star-zit-met-zware-corona-en-comazorgen-in-de-familie">🎥 All-Star zit met zware corona-en comazorgen in de familie</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-03-26/opvallende-trainerswissel-in-het-belgische-basketbal">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2016/10/18/bryan-lynch.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Opvallende trainerswissel in het Belgische basketbal"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2016/10/18/bryan-lynch.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Opvallende trainerswissel in het Belgische basketbal"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-03-26/opvallende-trainerswissel-in-het-belgische-basketbal">Opvallende trainerswissel in het Belgische basketbal</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-03-27/lebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="LeBron James baalt door de hele situatie: &quot;Ineens gebeurt er niks meer&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="LeBron James baalt door de hele situatie: &quot;Ineens gebeurt er niks meer&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-03-27/lebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer">LeBron James baalt door de hele situatie: "Ineens gebeurt er niks meer"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/mestdagh-philipp" class="btn btn-outline-dark my-1">Philipp Mestdagh</a>
		<a href="/belgie/hazard-eden" class="btn btn-outline-dark my-1">Eden Hazard</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-03-27",
					"name": "27/03/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-03-27/lebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer",
					"name": "LeBron James baalt door de hele situatie: &quot;Ineens gebeurt er niks meer&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 5885, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2020-03-27/lebron-james-baalt-door-de-hele-situatie-ineens-gebeurt-er-niks-meer"
		},
		"headline": "LeBron James baalt door de hele situatie: &quot;Ineens gebeurt er niks meer&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-03-27T10:01:00+01:00",
	"dateModified": "2020-03-27T10:01:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Net zoals veel sporten, ligt ook de NBA stil door het coronavirus. Normaal zouden ze nu de eindfase van de reguliere competitie in gaan. Volgens superster LeBron James is het een moeilijke situatie. ",
	"articleBody": "&lt;p&gt;Hij legt in een interview bij &lt;em&gt;SI&lt;/em&gt;&amp;nbsp;uit dat zijn lichaam de onzekere situatie voelt. &amp;quot;Mijn lichaam zei tegen mij dat ik mij moet voorbereiden voor de play-offs. We zijn al eind maart er gebeurt al een tijd niks meer&amp;quot;, staat te lezen in &lt;em&gt;Het Laatste Nieuws&lt;/em&gt;.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Volgens James zou het virus ook gevolgen hebben voor de toekomst. Zo zullen we minder handshakes te zien krijgen als de competitie hervat. &amp;quot;Ik geef geen&amp;nbsp;high-five&amp;#39;s meer als de competitie opnieuw is begonnen.&amp;quot;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":360,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>