<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Phoenix Brussels lijkt financieel het hoofd dan toch boven water te houden | Basketbalkrant.be</title>
		
		<meta name="title" content="Phoenix Brussels lijkt financieel het hoofd dan toch boven water te houden | Basketbalkrant.be" />
		<meta name="description" content="Na regen komt zonneschijn: basketbalclub Phoenix Brussels lijkt dan toch zijn financiële zaakjes op orde te hebben, met dank aan extra sponsors en de stad Brussel. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2020-04-10/donkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht">
		<meta property="og:title" content="Donkere wolken trekken weg boven Phoenix Brussels: &quot;Het budget is in evenwicht&quot;" />
		<meta property="og:description" content="Na regen komt zonneschijn: basketbalclub Phoenix Brussels lijkt dan toch zijn financiële zaakjes op orde te hebben, met dank aan extra sponsors en de stad Brussel. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2020-04-10/donkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht" />
				<meta property="og:image" content="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Donkere wolken trekken weg boven Phoenix Brussels: &quot;Het budget is in evenwicht&quot;">
        <meta name="twitter:description" content="Na regen komt zonneschijn: basketbalclub Phoenix Brussels lijkt dan toch zijn financiële zaakjes op orde te hebben, met dank aan extra sponsors en de stad Brussel. ">
        <meta name="twitter:image" content="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Donkere wolken trekken weg boven Phoenix Brussels: "Het budget is in evenwicht"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Redactie</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-04-10T15:00:00+02:00"><a href="/nieuws/2020-04-10">Vandaag</a> 15:00</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-04-10%2Fdonkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Donkere%20wolken%20trekken%20weg%20boven%20Phoenix%20Brussels%3A%20%22Het%20budget%20is%20in%20evenwicht%22&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-04-10%2Fdonkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-04-10/donkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Phoenix Brussels lijkt financieel het hoofd dan toch boven water te houden</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Donkere wolken trekken weg boven Phoenix Brussels: &quot;Het budget is in evenwicht&quot;" />
			</picture>
			<noscript>
				<img src="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Donkere wolken trekken weg boven Phoenix Brussels: &quot;Het budget is in evenwicht&quot;" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Na regen komt zonneschijn: basketbalclub Phoenix Brussels lijkt dan toch zijn financiële zaakjes op orde te hebben, met dank aan extra sponsors en de stad Brussel. </p>
						            						<div id="article_text">
            				    <p>Na een moeilijk jaar werd alles op alles gezet binnen de club om niet te degraderen naar tweede klasse. Dit lijkt nu ook finaal gelukt te zijn. Eerder werd er al een nieuwe coach, Ian Hannavan, aangetrokken voor volgend seizoen en nu komt Brussels zelf met nog meer goed nieuws op de proppen.&nbsp;</p><p>&quot;Onze belangrijkste sponsors en de plaatselijke overheid hebben hun steun bevestigd, waardoor het budget voor komend seizoen in evenwicht is. Aan de andere kant hebben we zelf gesnoeid in ons spelerscollectief. Het wordt dus zeker een overgangsjaar, waarin de club zal vechten voor een plaats in de play-offs.&quot;</p><p>William Robeyns en Niels Foerts zijn de enigen die nog overschieten na de sanering in de spelerskern. Zij krijgen versterking van Louis Hazard (Ieper) en de Amerikaan BJ Raymond, die overkomt uit Finland.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-04-10%2Fdonkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Donkere%20wolken%20trekken%20weg%20boven%20Phoenix%20Brussels%3A%20%22Het%20budget%20is%20in%20evenwicht%22&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-04-10%2Fdonkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-04-10/donkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-04-09/ek-basketbal-verhuist-bij-de-mannen-datum-blijft-ongewijzigd-bij-vrouwen">EK basketbal verhuist bij de mannen, datum blijft ongewijzigd bij vrouwen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-09/ek-basketbal-verhuist-bij-de-mannen-datum-blijft-ongewijzigd-bij-vrouwen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/23/basketbal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="EK basketbal verhuist bij de mannen, datum blijft ongewijzigd bij vrouwen"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/23/basketbal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="EK basketbal verhuist bij de mannen, datum blijft ongewijzigd bij vrouwen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-04-09/ek-basketbal-verhuist-bij-de-mannen-datum-blijft-ongewijzigd-bij-vrouwen">EK basketbal verhuist bij de mannen, datum blijft ongewijzigd bij vrouwen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-09/ek-basketbal-verhuist-bij-de-mannen-datum-blijft-ongewijzigd-bij-vrouwen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/davy-de-smedt-is-de-nieuwe-academy-manager-bij-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/08/full/beerschot.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Beerschot zet vol in op de jeugdopleiding en krijgt forse versterking: &quot;We zijn overtuigd dat ze een meerwaarde gaan bieden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/08/full/beerschot.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Beerschot zet vol in op de jeugdopleiding en krijgt forse versterking: &quot;We zijn overtuigd dat ze een meerwaarde gaan bieden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2020-04-10/davy-de-smedt-is-de-nieuwe-academy-manager-bij-beerschot">Beerschot zet vol in op de jeugdopleiding en krijgt forse versterking: "We zijn overtuigd dat ze een meerwaarde gaan bieden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/davy-de-smedt-is-de-nieuwe-academy-manager-bij-beerschot#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-10/keert-gouden-schoen-tessa-wullaert-terug-naar-belgie-alle-opties-overwogen-vijf-jaar-geen-sociaal-leven-gehad">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/16/full/tessa-wullaert2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Keert Gouden Schoen Tessa Wullaert terug naar België? Alle opties overwogen: &quot;Vijf jaar geen sociaal leven gehad&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/16/full/tessa-wullaert2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Keert Gouden Schoen Tessa Wullaert terug naar België? Alle opties overwogen: &quot;Vijf jaar geen sociaal leven gehad&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-10/keert-gouden-schoen-tessa-wullaert-terug-naar-belgie-alle-opties-overwogen-vijf-jaar-geen-sociaal-leven-gehad">Keert Gouden Schoen Tessa Wullaert terug naar België? Alle opties overwogen: "Vijf jaar geen sociaal leven gehad"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:39</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-10/keert-gouden-schoen-tessa-wullaert-terug-naar-belgie-alle-opties-overwogen-vijf-jaar-geen-sociaal-leven-gehad#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/cercle-brugge-viert-vandaag-zijn-121ste-verjaardag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/24/full/cercle-brugge.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Cercle Brugge blaast 121 kaarsjes uit en viert dat met origineel initiatief: &quot;We beat as one we eat as one&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/24/full/cercle-brugge.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Cercle Brugge blaast 121 kaarsjes uit en viert dat met origineel initiatief: &quot;We beat as one we eat as one&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-04-10/cercle-brugge-viert-vandaag-zijn-121ste-verjaardag">🎥 Cercle Brugge blaast 121 kaarsjes uit en viert dat met origineel initiatief: "We beat as one we eat as one"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/cercle-brugge-viert-vandaag-zijn-121ste-verjaardag#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/anderlecht-ceo-karel-van-eetvelt-steunt-de-inzamelactie-van-anderlecht-fan-etienne-wils">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/04/08/full/karel-van-eetvelt.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Eetvelt is in de wolken met inzamelactie van paarswitte superfan en doet een mooie geste "/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/04/08/full/karel-van-eetvelt.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Eetvelt is in de wolken met inzamelactie van paarswitte superfan en doet een mooie geste "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-04-10/anderlecht-ceo-karel-van-eetvelt-steunt-de-inzamelactie-van-anderlecht-fan-etienne-wils">Van Eetvelt is in de wolken met inzamelactie van paarswitte superfan en doet een mooie geste </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht/unknown"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/anderlecht-ceo-karel-van-eetvelt-steunt-de-inzamelactie-van-anderlecht-fan-etienne-wils#comments"><span class="fa fa-comment"></span> <small>51</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/eden-hazard-is-man-van-het-decennium-in-de-premier-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/05/30/full/hazard-eden6.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eden Hazard is &#039;man van het decennium&#039; in de Premier League "/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/05/30/full/hazard-eden6.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eden Hazard is &#039;man van het decennium&#039; in de Premier League "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-04-10/eden-hazard-is-man-van-het-decennium-in-de-premier-league">Eden Hazard is 'man van het decennium' in de Premier League </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/eden-hazard-is-man-van-het-decennium-in-de-premier-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/de-rapporten-in-1b-plaats-4-union">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/27/full/union-saint-gilloise.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Het rapport van de redactie: 4. Union - Ondanks offensieve aderlating, knap seizoen van de ambitieuze Brusselaars"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/27/full/union-saint-gilloise.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Het rapport van de redactie: 4. Union - Ondanks offensieve aderlating, knap seizoen van de ambitieuze Brusselaars"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-04-10/de-rapporten-in-1b-plaats-4-union">Het rapport van de redactie: 4. Union - Ondanks offensieve aderlating, knap seizoen van de ambitieuze Brusselaars</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/de-rapporten-in-1b-plaats-4-union#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/kvc-westerlo-gaat-niet-akoord-met-het-voorstel-om-1b-aan-te-vullen-met-belofteploegen-van-1a">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/30/full/westerlo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Westerlo gaat fors van leer tegen plannen met belofteteams in 1B: &quot;Dit is je reinste competitievervalsing&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/30/full/westerlo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Westerlo gaat fors van leer tegen plannen met belofteteams in 1B: &quot;Dit is je reinste competitievervalsing&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-04-10/kvc-westerlo-gaat-niet-akoord-met-het-voorstel-om-1b-aan-te-vullen-met-belofteploegen-van-1a">Westerlo gaat fors van leer tegen plannen met belofteteams in 1B: "Dit is je reinste competitievervalsing"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/kvc-westerlo-gaat-niet-akoord-met-het-voorstel-om-1b-aan-te-vullen-met-belofteploegen-van-1a#comments"><span class="fa fa-comment"></span> <small>26</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/franck-berrier-en-sebastien-siani-zamelen-geld-in-voor-noodlijdend-kv-oostende">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/04/10/full/berrier-franck---siani-sebastien---musona-knowledge.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Franck Berrier en andere ex-sterkhouder gaan geld inzamelen voor KVO, ook Canesin en Ovono doen mee"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/04/10/full/berrier-franck---siani-sebastien---musona-knowledge.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Franck Berrier en andere ex-sterkhouder gaan geld inzamelen voor KVO, ook Canesin en Ovono doen mee"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-04-10/franck-berrier-en-sebastien-siani-zamelen-geld-in-voor-noodlijdend-kv-oostende">Franck Berrier en andere ex-sterkhouder gaan geld inzamelen voor KVO, ook Canesin en Ovono doen mee</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/franck-berrier-en-sebastien-siani-zamelen-geld-in-voor-noodlijdend-kv-oostende#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.atletiekkrant.be/nieuws/2020-04-10/russische-sportminister-wil-coronacrisis-aanwenden-om-spons-te-vegen-over-dopingschorsing">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://athletics.sport-foto.be/2016/08/23/russie-rusland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Russische sportminister wil coronacrisis aanwenden om spons te vegen over dopingschorsing"/>
			    	<noscript><img class="img-fluid" src="https://athletics.sport-foto.be/2016/08/23/russie-rusland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Russische sportminister wil coronacrisis aanwenden om spons te vegen over dopingschorsing"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.atletiekkrant.be/nieuws/2020-04-10/russische-sportminister-wil-coronacrisis-aanwenden-om-spons-te-vegen-over-dopingschorsing">Russische sportminister wil coronacrisis aanwenden om spons te vegen over dopingschorsing</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.atletiekkrant.be/nieuws/2020-04-10/russische-sportminister-wil-coronacrisis-aanwenden-om-spons-te-vegen-over-dopingschorsing#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/de-bundesliga-wil-op-9-mei-de-competitie-hervatten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/28/full/witsel-axel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zien we Witsel en co snel terug op het veld? Bundesliga heeft datum voor heropstart van competitie in gedachten"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/28/full/witsel-axel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zien we Witsel en co snel terug op het veld? Bundesliga heeft datum voor heropstart van competitie in gedachten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-04-10/de-bundesliga-wil-op-9-mei-de-competitie-hervatten">Zien we Witsel en co snel terug op het veld? Bundesliga heeft datum voor heropstart van competitie in gedachten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:58</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/de-bundesliga-wil-op-9-mei-de-competitie-hervatten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/rode-duivels-en-red-flames-in-corona-tijden-nba-matchen-onderling-de-paterberg-opknallen-iemand-een-marathon-in-de-tuin-doen-lopen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/03/24/full/rode-duivels2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Rode Duivels &amp; Red Flames in Corona-tijden: NBA-matchen onderling, de Paterberg opknallen, iemand een marathon in de tuin doen lopen, ..."/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/03/24/full/rode-duivels2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Rode Duivels &amp; Red Flames in Corona-tijden: NBA-matchen onderling, de Paterberg opknallen, iemand een marathon in de tuin doen lopen, ..."/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-04-10/rode-duivels-en-red-flames-in-corona-tijden-nba-matchen-onderling-de-paterberg-opknallen-iemand-een-marathon-in-de-tuin-doen-lopen">Rode Duivels & Red Flames in Corona-tijden: NBA-matchen onderling, de Paterberg opknallen, iemand een marathon in de tuin doen lopen, ...</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:46</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht/unknown"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/rode-duivels-en-red-flames-in-corona-tijden-nba-matchen-onderling-de-paterberg-opknallen-iemand-een-marathon-in-de-tuin-doen-lopen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/de-zoektocht-naar-de-laagste-stamnummers-39-waar-het-voor-hugo-broos-anderlecht-club-brugge-en-freddy-verbelen-kv-mechelen-allemaal-begon">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/05/16/full/broos-hugo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De zoektocht naar de laagste stamnummers: 39. Waar het voor Hugo Broos (Anderlecht, Club Brugge) en Freddy Verbelen (KV Mechelen) allemaal begon"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/05/16/full/broos-hugo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De zoektocht naar de laagste stamnummers: 39. Waar het voor Hugo Broos (Anderlecht, Club Brugge) en Freddy Verbelen (KV Mechelen) allemaal begon"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-04-10/de-zoektocht-naar-de-laagste-stamnummers-39-waar-het-voor-hugo-broos-anderlecht-club-brugge-en-freddy-verbelen-kv-mechelen-allemaal-begon">De zoektocht naar de laagste stamnummers: 39. Waar het voor Hugo Broos (Anderlecht, Club Brugge) en Freddy Verbelen (KV Mechelen) allemaal begon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht/unknown"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/de-zoektocht-naar-de-laagste-stamnummers-39-waar-het-voor-hugo-broos-anderlecht-club-brugge-en-freddy-verbelen-kv-mechelen-allemaal-begon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/amy-de-dochter-van-wesley-sonck-is-gegeerd-wild-op-instagram">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/09/27/full/sonck-wesley.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dochter van Wesley Sonck valt in de smaak op Instagram: &quot;Ze krijgt heel veel berichtjes van voetballers, zelfs van een speler van Red Bull Salzburg&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/09/27/full/sonck-wesley.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dochter van Wesley Sonck valt in de smaak op Instagram: &quot;Ze krijgt heel veel berichtjes van voetballers, zelfs van een speler van Red Bull Salzburg&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-04-10/amy-de-dochter-van-wesley-sonck-is-gegeerd-wild-op-instagram">Dochter van Wesley Sonck valt in de smaak op Instagram: "Ze krijgt heel veel berichtjes van voetballers, zelfs van een speler van Red Bull Salzburg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:22</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/amy-de-dochter-van-wesley-sonck-is-gegeerd-wild-op-instagram#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/de-prijs-voor-profvoetballer-van-het-jaar-wordt-afgelast">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/16/full/vanaken-hans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Vanaken mist de kans om in de voetsporen te treden van Ceulemans, Boussoufa en Zetterberg&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/16/full/vanaken-hans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Vanaken mist de kans om in de voetsporen te treden van Ceulemans, Boussoufa en Zetterberg&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-04-10/de-prijs-voor-profvoetballer-van-het-jaar-wordt-afgelast">'Vanaken mist de kans om in de voetsporen te treden van Ceulemans, Boussoufa en Zetterberg'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:01</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/de-prijs-voor-profvoetballer-van-het-jaar-wordt-afgelast#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/mogi-bayat-trommelt-kums-trebel-en-tientallen-profvoetballers-op-voor-het-goede-doel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/02/19/full/bayat-mogi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mogi Bayat trommelt Kums, Trebel en tientallen profvoetballers op voor het goede doel"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/02/19/full/bayat-mogi.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mogi Bayat trommelt Kums, Trebel en tientallen profvoetballers op voor het goede doel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-04-10/mogi-bayat-trommelt-kums-trebel-en-tientallen-profvoetballers-op-voor-het-goede-doel">Mogi Bayat trommelt Kums, Trebel en tientallen profvoetballers op voor het goede doel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht/unknown"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/mogi-bayat-trommelt-kums-trebel-en-tientallen-profvoetballers-op-voor-het-goede-doel#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-10/zulte-waregem-zet-ambities-kracht-bij-en-plukt-nog-twee-speelsters-weg-bij-landskampioen-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/04/09/full/sheryl-merchiers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zulte Waregem zet ambities kracht bij en plukt nog twee speelsters weg bij landskampioen Anderlecht"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/04/09/full/sheryl-merchiers.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zulte Waregem zet ambities kracht bij en plukt nog twee speelsters weg bij landskampioen Anderlecht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-10/zulte-waregem-zet-ambities-kracht-bij-en-plukt-nog-twee-speelsters-weg-bij-landskampioen-anderlecht">Zulte Waregem zet ambities kracht bij en plukt nog twee speelsters weg bij landskampioen Anderlecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-10/zulte-waregem-zet-ambities-kracht-bij-en-plukt-nog-twee-speelsters-weg-bij-landskampioen-anderlecht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-10/moeten-wielrenners-straks-flink-inleveren-wielervakbond-we-gaan-geen-algemene-knip-in-de-lonen-aanvaarden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/03/07/peloton-e3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Moeten wielrenners straks flink inleveren? Wielervakbond: &quot;We gaan geen algemene knip in de lonen aanvaarden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/03/07/peloton-e3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Moeten wielrenners straks flink inleveren? Wielervakbond: &quot;We gaan geen algemene knip in de lonen aanvaarden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2020-04-10/moeten-wielrenners-straks-flink-inleveren-wielervakbond-we-gaan-geen-algemene-knip-in-de-lonen-aanvaarden">Moeten wielrenners straks flink inleveren? Wielervakbond: "We gaan geen algemene knip in de lonen aanvaarden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-10/moeten-wielrenners-straks-flink-inleveren-wielervakbond-we-gaan-geen-algemene-knip-in-de-lonen-aanvaarden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Transfernieuws en Transfergeruchten 10/04: D&#039;haene - Merchiers"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Transfernieuws en Transfergeruchten 10/04: D&#039;haene - Merchiers"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-04-10/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 10/04: D'haene - Merchiers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/roeselare-rekent-op-aandeelhouders-en-wil-licentie-alsnog-verkrijgen-bij-het-bas">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/04/10/full/roeselare-sporting-lokeren.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="1B-club trekt na lang beraad naar het BAS: &quot;Aandeelhouders gaan nieuw engagement aan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/04/10/full/roeselare-sporting-lokeren.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="1B-club trekt na lang beraad naar het BAS: &quot;Aandeelhouders gaan nieuw engagement aan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-04-10/roeselare-rekent-op-aandeelhouders-en-wil-licentie-alsnog-verkrijgen-bij-het-bas">1B-club trekt na lang beraad naar het BAS: "Aandeelhouders gaan nieuw engagement aan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:24</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/roeselare"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/roeselare2.png" alt="Roeselare" title="Roeselare" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/roeselare-rekent-op-aandeelhouders-en-wil-licentie-alsnog-verkrijgen-bij-het-bas#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/openhartige-glenn-neven-spreekt-over-moeilijke-weken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/12/03/full/glenn-neven.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lommel-aanvoerder leeft op hoop, maar is realistisch: &quot;Het zou zomaar gedaan kunnen zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/12/03/full/glenn-neven.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lommel-aanvoerder leeft op hoop, maar is realistisch: &quot;Het zou zomaar gedaan kunnen zijn&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-04-10/openhartige-glenn-neven-spreekt-over-moeilijke-weken">Lommel-aanvoerder leeft op hoop, maar is realistisch: "Het zou zomaar gedaan kunnen zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/openhartige-glenn-neven-spreekt-over-moeilijke-weken#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/overuren-voor-het-bas-ook-provinciale-clubs-stappen-naar-arbitragehof">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/18/full/johnny-maesschalck.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Overuren voor het BAS: Arbitragehof krijgt nu ook dossier binnen van front van verongelijkte clubs uit provinciaal voetbal"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/18/full/johnny-maesschalck.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Overuren voor het BAS: Arbitragehof krijgt nu ook dossier binnen van front van verongelijkte clubs uit provinciaal voetbal"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-04-10/overuren-voor-het-bas-ook-provinciale-clubs-stappen-naar-arbitragehof">Overuren voor het BAS: Arbitragehof krijgt nu ook dossier binnen van front van verongelijkte clubs uit provinciaal voetbal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:04</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/overuren-voor-het-bas-ook-provinciale-clubs-stappen-naar-arbitragehof#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-10/lefevere-vreest-ook-zelf-voor-faillissement-voetbalclubs-kunnen-spelers-verkopen-maar-in-de-koers-bestaat-dat-niet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/05/04/patrick-lefevere.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lefevere vreest ook zelf voor faillissement: &quot;Voetbalclubs kunnen spelers verkopen, maar in de koers bestaat dat niet&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/05/04/patrick-lefevere.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lefevere vreest ook zelf voor faillissement: &quot;Voetbalclubs kunnen spelers verkopen, maar in de koers bestaat dat niet&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2020-04-10/lefevere-vreest-ook-zelf-voor-faillissement-voetbalclubs-kunnen-spelers-verkopen-maar-in-de-koers-bestaat-dat-niet">Lefevere vreest ook zelf voor faillissement: "Voetbalclubs kunnen spelers verkopen, maar in de koers bestaat dat niet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-10/lefevere-vreest-ook-zelf-voor-faillissement-voetbalclubs-kunnen-spelers-verkopen-maar-in-de-koers-bestaat-dat-niet#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/club-brugge-en-krc-genk-willen-beloftenploegen-stallen-in-1b">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/02/full/krc-genk-club-brugge3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Club Brugge en Genk leggen voorstel op tafel om 1B... uit te breiden&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/02/full/krc-genk-club-brugge3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Club Brugge en Genk leggen voorstel op tafel om 1B... uit te breiden&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-04-10/club-brugge-en-krc-genk-willen-beloftenploegen-stallen-in-1b">'Club Brugge en Genk leggen voorstel op tafel om 1B... uit te breiden'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:14</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/club-brugge-en-krc-genk-willen-beloftenploegen-stallen-in-1b#comments"><span class="fa fa-comment"></span> <small>85</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-10/fietsenwinkel-verplicht-gesloten-dus-heeft-niels-albert-tijd-voor-andere-dingen-hij-koopt-dat-voor-zichzelf-en-doet-alsof-het-voor-zijn-dochter-is">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/04/10/niels-albert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Fietsenwinkel verplicht gesloten, dus heeft Niels Albert tijd voor andere dingen: &quot;Hij koopt dat voor zichzelf en doet alsof het voor zijn dochter is&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/04/10/niels-albert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Fietsenwinkel verplicht gesloten, dus heeft Niels Albert tijd voor andere dingen: &quot;Hij koopt dat voor zichzelf en doet alsof het voor zijn dochter is&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2020-04-10/fietsenwinkel-verplicht-gesloten-dus-heeft-niels-albert-tijd-voor-andere-dingen-hij-koopt-dat-voor-zichzelf-en-doet-alsof-het-voor-zijn-dochter-is">Fietsenwinkel verplicht gesloten, dus heeft Niels Albert tijd voor andere dingen: "Hij koopt dat voor zichzelf en doet alsof het voor zijn dochter is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-10/fietsenwinkel-verplicht-gesloten-dus-heeft-niels-albert-tijd-voor-andere-dingen-hij-koopt-dat-voor-zichzelf-en-doet-alsof-het-voor-zijn-dochter-is#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/kristog-dhaene-verlengt-zijn-contract-bij-kortrijk-tot-2024">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/11/full/dhaene-kristof.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="OFFICIEEL: KV Kortrijk legt trouwe pion nog een paar jaar langer vast"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/11/full/dhaene-kristof.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="OFFICIEEL: KV Kortrijk legt trouwe pion nog een paar jaar langer vast"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-04-10/kristog-dhaene-verlengt-zijn-contract-bij-kortrijk-tot-2024">OFFICIEEL: KV Kortrijk legt trouwe pion nog een paar jaar langer vast</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/kristog-dhaene-verlengt-zijn-contract-bij-kortrijk-tot-2024#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/real-madrid-wil-niet-investeren-in-een-terugkeer-van-cristiano-ronaldo">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/12/full/ronaldo-cristiano2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Juventus biedt Cristiano Ronaldo aan bij ex-club, maar de Portugees loopt een blauwtje&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/12/full/ronaldo-cristiano2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Juventus biedt Cristiano Ronaldo aan bij ex-club, maar de Portugees loopt een blauwtje&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-04-10/real-madrid-wil-niet-investeren-in-een-terugkeer-van-cristiano-ronaldo">'Juventus biedt Cristiano Ronaldo aan bij ex-club, maar de Portugees loopt een blauwtje'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/real-madrid-wil-niet-investeren-in-een-terugkeer-van-cristiano-ronaldo#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/rsc-anderlecht-moet-met-mino-raiola-rond-de-tafel-als-ze-derrick-luckassen-willen-houden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/30/full/luckassen-derrick.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Niemand minder dan supermakelaar Mino Raiola maakt binnenkort zijn opwachting bij Anderlecht om te onderhandelen"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/30/full/luckassen-derrick.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Niemand minder dan supermakelaar Mino Raiola maakt binnenkort zijn opwachting bij Anderlecht om te onderhandelen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-04-10/rsc-anderlecht-moet-met-mino-raiola-rond-de-tafel-als-ze-derrick-luckassen-willen-houden">Niemand minder dan supermakelaar Mino Raiola maakt binnenkort zijn opwachting bij Anderlecht om te onderhandelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht/unknown"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/rsc-anderlecht-moet-met-mino-raiola-rond-de-tafel-als-ze-derrick-luckassen-willen-houden#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/kv-oostende-wil-niet-in-zee-met-investeerders-uit-midden-oosten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2017/05/31/full/marc-coucke-kv-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Oostende verdenkt Coucke ervan investeerders te hebben gestuurd en wijst aanbod uit Midden-Oosten af&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2017/05/31/full/marc-coucke-kv-oostende.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Oostende verdenkt Coucke ervan investeerders te hebben gestuurd en wijst aanbod uit Midden-Oosten af&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-04-10/kv-oostende-wil-niet-in-zee-met-investeerders-uit-midden-oosten">'Oostende verdenkt Coucke ervan investeerders te hebben gestuurd en wijst aanbod uit Midden-Oosten af'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht/unknown"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/kv-oostende-wil-niet-in-zee-met-investeerders-uit-midden-oosten#comments"><span class="fa fa-comment"></span> <small>27</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-10/sven-nys-maakt-zich-zorgen-over-veldritkalender-wat-als-de-monumenten-op-de-weg-worden-verplaatst-naar-september-of-oktober">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/01/23/sven-nys---thibau-nys.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sven Nys maakt zich zorgen over veldritkalender: &quot;Wat als de monumenten op de weg worden verplaatst naar september of oktober?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/01/23/sven-nys---thibau-nys.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sven Nys maakt zich zorgen over veldritkalender: &quot;Wat als de monumenten op de weg worden verplaatst naar september of oktober?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2020-04-10/sven-nys-maakt-zich-zorgen-over-veldritkalender-wat-als-de-monumenten-op-de-weg-worden-verplaatst-naar-september-of-oktober">Sven Nys maakt zich zorgen over veldritkalender: "Wat als de monumenten op de weg worden verplaatst naar september of oktober?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-10/sven-nys-maakt-zich-zorgen-over-veldritkalender-wat-als-de-monumenten-op-de-weg-worden-verplaatst-naar-september-of-oktober#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/pro-league-wil-europese-sancties-vermijden-en-trekt-staart-in">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/04/04/full/vanaken-hans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Voetballen we dan toch nog? &#039;Pro League zwicht voor UEFA en zet Belgische competitie dan toch nog niet stop&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/04/04/full/vanaken-hans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Voetballen we dan toch nog? &#039;Pro League zwicht voor UEFA en zet Belgische competitie dan toch nog niet stop&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-04-10/pro-league-wil-europese-sancties-vermijden-en-trekt-staart-in">Voetballen we dan toch nog? 'Pro League zwicht voor UEFA en zet Belgische competitie dan toch nog niet stop'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:09</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/pro-league-wil-europese-sancties-vermijden-en-trekt-staart-in#comments"><span class="fa fa-comment"></span> <small>87</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/sevilla-fc-wil-hans-vanaken-weghalen-bij-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/03/full/vanaken-hans2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Is het deze keer wél prijs voor Gouden Schoen? &#039;Spaanse subtopper klopt bij Club Brugge aan voor Vanaken&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/03/full/vanaken-hans2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Is het deze keer wél prijs voor Gouden Schoen? &#039;Spaanse subtopper klopt bij Club Brugge aan voor Vanaken&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-04-10/sevilla-fc-wil-hans-vanaken-weghalen-bij-club-brugge">Is het deze keer wél prijs voor Gouden Schoen? 'Spaanse subtopper klopt bij Club Brugge aan voor Vanaken'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-schalke-04"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Schalke-04-icon.png" alt="FC Schalke 04" title="FC Schalke 04" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/sevilla-fc-wil-hans-vanaken-weghalen-bij-club-brugge#comments"><span class="fa fa-comment"></span> <small>48</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/josep-bartomeu-wil-geen-tegenspraak-bij-fc-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/17/full/bartomeu2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Barcelona-voorzitter wil macht uitbreiden en pleegt ware staatsgreep op Camp Nou&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/17/full/bartomeu2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Barcelona-voorzitter wil macht uitbreiden en pleegt ware staatsgreep op Camp Nou&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-04-10/josep-bartomeu-wil-geen-tegenspraak-bij-fc-barcelona">'Barcelona-voorzitter wil macht uitbreiden en pleegt ware staatsgreep op Camp Nou'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/josep-bartomeu-wil-geen-tegenspraak-bij-fc-barcelona#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-10/stuyven-dat-wordt-cruciaal-voor-de-toekomst-van-het-wielrennen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/29/jasper-stuyven.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Stuyven: &quot;Dat wordt cruciaal voor de toekomst van het wielrennen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/29/jasper-stuyven.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Stuyven: &quot;Dat wordt cruciaal voor de toekomst van het wielrennen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2020-04-10/stuyven-dat-wordt-cruciaal-voor-de-toekomst-van-het-wielrennen">Stuyven: "Dat wordt cruciaal voor de toekomst van het wielrennen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-10/stuyven-dat-wordt-cruciaal-voor-de-toekomst-van-het-wielrennen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-04-10/-wimbledon-komt-met-bijzonder-knap-filmpje-juichen-voor-een-andere-soort-helden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/10/leeg-stadion-wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Wimbledon komt met bijzonder knap filmpje: &quot;Juichen voor een andere soort helden&quot; "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/10/leeg-stadion-wimbledon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Wimbledon komt met bijzonder knap filmpje: &quot;Juichen voor een andere soort helden&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.tenniskrant.be/nieuws/2020-04-10/-wimbledon-komt-met-bijzonder-knap-filmpje-juichen-voor-een-andere-soort-helden">🎥 Wimbledon komt met bijzonder knap filmpje: "Juichen voor een andere soort helden" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-04-10/-wimbledon-komt-met-bijzonder-knap-filmpje-juichen-voor-een-andere-soort-helden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-10/vincent-kompany-wil-de-trainingen-hervatten-bij-rsc-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/26/full/vercauteren-franky---kompany-vincent.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Twee kampen bij Anderlecht? Kompany wil trainingen hervatten, maar niet iedereen vindt dat een goed idee"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/26/full/vercauteren-franky---kompany-vincent.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Twee kampen bij Anderlecht? Kompany wil trainingen hervatten, maar niet iedereen vindt dat een goed idee"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-04-10/vincent-kompany-wil-de-trainingen-hervatten-bij-rsc-anderlecht">Twee kampen bij Anderlecht? Kompany wil trainingen hervatten, maar niet iedereen vindt dat een goed idee</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht/unknown"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-10/vincent-kompany-wil-de-trainingen-hervatten-bij-rsc-anderlecht#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-04-08/europese-titels-3x3-zullen-in-antwerpen-verdeeld-worden-in-het-najaar">
    					    					        						<img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2020/04/08/groenplaats.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Europese titels 3x3 zullen in Antwerpen verdeeld worden in het najaar"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-04-08/europese-titels-3x3-zullen-in-antwerpen-verdeeld-worden-in-het-najaar">Europese titels 3x3 zullen in Antwerpen verdeeld worden in het najaar</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-04-10/donkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Donkere wolken trekken weg boven Phoenix Brussels: &quot;Het budget is in evenwicht&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Donkere wolken trekken weg boven Phoenix Brussels: &quot;Het budget is in evenwicht&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-04-10/donkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht">Donkere wolken trekken weg boven Phoenix Brussels: "Het budget is in evenwicht"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-04-09/lebron-james-hopelijk-kunnen-we-seizoen-afmaken-waren-aan-iets-moois-bezig">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2018/10/01/lebron-james-lakers.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="LeBron James: &quot;Hopelijk kunnen we seizoen afmaken: waren aan iets moois bezig&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2018/10/01/lebron-james-lakers.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="LeBron James: &quot;Hopelijk kunnen we seizoen afmaken: waren aan iets moois bezig&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-04-09/lebron-james-hopelijk-kunnen-we-seizoen-afmaken-waren-aan-iets-moois-bezig">LeBron James: "Hopelijk kunnen we seizoen afmaken: waren aan iets moois bezig"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/courtois-thibaut" class="btn btn-outline-dark my-1">Thibaut Courtois</a>
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-04-10",
					"name": "10/04/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-04-10/donkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht",
					"name": "Donkere wolken trekken weg boven Phoenix Brussels: &quot;Het budget is in evenwicht&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 5925, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2020-04-10/donkere-wolken-trekken-weg-boven-phoenix-brussels-het-budget-is-in-evenwicht"
		},
		"headline": "Donkere wolken trekken weg boven Phoenix Brussels: &quot;Het budget is in evenwicht&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://basketbal.sport-foto.be/2016/10/14/brussels-basket.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-04-10T15:00:00+02:00",
	"dateModified": "2020-04-10T15:00:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Na regen komt zonneschijn: basketbalclub Phoenix Brussels lijkt dan toch zijn financiële zaakjes op orde te hebben, met dank aan extra sponsors en de stad Brussel. ",
	"articleBody": "&lt;p&gt;Na een moeilijk jaar werd alles op alles gezet binnen de club om niet te degraderen naar tweede klasse. Dit lijkt nu ook finaal gelukt te zijn. Eerder werd er al een nieuwe coach, Ian Hannavan, aangetrokken voor volgend seizoen en nu komt Brussels zelf met nog meer goed nieuws op de proppen.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;quot;Onze belangrijkste sponsors en de plaatselijke overheid hebben hun steun bevestigd, waardoor het budget voor komend seizoen in evenwicht is. Aan de andere kant hebben we zelf gesnoeid in ons spelerscollectief. Het wordt dus zeker een overgangsjaar, waarin de club zal vechten voor een plaats in de play-offs.&amp;quot;&lt;/p&gt;&lt;p&gt;William Robeyns en Niels Foerts zijn de enigen die nog overschieten na de sanering in de spelerskern. Zij krijgen versterking van Louis Hazard (Ieper) en de Amerikaan BJ Raymond, die overkomt uit Finland.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":307,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>