<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Antwerp Giants brengen eigen mondmasker op de markt | Basketbalkrant.be</title>
		
		<meta name="title" content="Antwerp Giants brengen eigen mondmasker op de markt | Basketbalkrant.be" />
		<meta name="description" content="Tal van Belgische voetbalclubs hebben hun eigen mondmasker op de markt gebracht en nu springt ook het Belgische basketbal op de kar." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2020-05-01/antwerp-giants-brengen-eigen-mondmasker-op-de-markt">
		<meta property="og:title" content="Antwerp Giants brengen eigen mondmasker op de markt" />
		<meta property="og:description" content="Tal van Belgische voetbalclubs hebben hun eigen mondmasker op de markt gebracht en nu springt ook het Belgische basketbal op de kar." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2020-05-01/antwerp-giants-brengen-eigen-mondmasker-op-de-markt" />
				<meta property="og:image" content="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Antwerp Giants brengen eigen mondmasker op de markt">
        <meta name="twitter:description" content="Tal van Belgische voetbalclubs hebben hun eigen mondmasker op de markt gebracht en nu springt ook het Belgische basketbal op de kar.">
        <meta name="twitter:image" content="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Antwerp Giants brengen eigen mondmasker op de markt</h1>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Redactie</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-05-01T13:36:00+02:00"><a href="/nieuws/2020-05-01">Vandaag</a> 13:36</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-05-01%2Fantwerp-giants-brengen-eigen-mondmasker-op-de-markt" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Antwerp%20Giants%20brengen%20eigen%20mondmasker%20op%20de%20markt&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-05-01%2Fantwerp-giants-brengen-eigen-mondmasker-op-de-markt" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-05-01/antwerp-giants-brengen-eigen-mondmasker-op-de-markt" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Antwerp Giants brengen eigen mondmasker op de markt" />
			</picture>
			<noscript>
				<img src="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Antwerp Giants brengen eigen mondmasker op de markt" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Tal van Belgische voetbalclubs hebben hun eigen mondmasker op de markt gebracht en nu springt ook het Belgische basketbal op de kar.</p>
						            						<div id="article_text">
            				    <p>Basketbalclub Antwerp Giants biedt vanaf 1 mei ook eigen mondmaskers aan. Fans kunnen via de webstek van de club een bestelling plaatsen. De maskers moeten per vier besteld worden en in elk pakketje zitten twee varianten: een rode en een oranje. De kostprijs bedraagt 20 euro.</p><p>Mondmaskers zijn 4 mei zijn mondmaskers verplicht in het openbaar vervoer. Verder wordt het gebruik ook aangeraden wanneer je in de openbare ruimte komt.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B_pBZuZhSm4/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div></div></div><div style="padding: 19% 0;">&nbsp;</div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B_pBZuZhSm4/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B_pBZuZhSm4/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Dit bericht bekijken op Instagram</a></div></div><div style="padding: 12.5% 0;">&nbsp;</div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B_pBZuZhSm4/?utm_source=ig_embed&utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Mondmaskers zullen in de nabije toekomst een belangrijke rol spelen. Dankzij onze partner TopFanz kunnen onze fans vanaf nu ook herbruikbare Giants-mondmaskers bestellen! De mondmaskers (uit polyester) zijn tweelagig en kan je na een wasbeurt op 60&deg; gewoon opnieuw gebruiken. Zo helpen we ook het milieu en blijven de gespecialiseerde mondmaskers beschikbaar voor de zorgverleners die in de frontlinie staan. Ze worden per vier stuks - twee rode en twee oranje - via onze online webshop (https://shops.topfanz.com/nl/clubs/be/antwerp-giants/) verkocht aan 20 euro. De opbrengsten zullen de club steunen door deze moeilijke periode. #COVID19 #samengiants #telenetgianstantwerp #antwerpgiants #basketball #antwerp</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Een bericht gedeeld door <a href="https://www.instagram.com/antwerpgiants/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Antwerp Giants</a> (@antwerpgiants) op <time datetime="2020-05-01T09:55:11+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">1 Mei 2020 om 2:55 (PDT)</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script><p>In het voetbal zijn er al enkele clubs die mondmaskers aan de man/fan brengen. Op enkele dagen tijd had Club Brugge bijvoorbeeld al meer dan 65.000 maskers verkocht.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-05-01%2Fantwerp-giants-brengen-eigen-mondmasker-op-de-markt" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Antwerp%20Giants%20brengen%20eigen%20mondmasker%20op%20de%20markt&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-05-01%2Fantwerp-giants-brengen-eigen-mondmasker-op-de-markt" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-05-01/antwerp-giants-brengen-eigen-mondmasker-op-de-markt" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-05-01/michael-jordan-100-miljoen-weigeren-en-toch-zo-rijk-als-de-zee-diep-is">Michael Jordan: 100 miljoen weigeren en toch zo rijk als de zee diep is</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-05-01/meesseman-grijpt-net-naast-mvp-titel-in-de-euroleague">Meesseman grijpt net naast MVP-titel in de EuroLeague</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-01/meesseman-grijpt-net-naast-mvp-titel-in-de-euroleague">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/12/11/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Meesseman grijpt net naast MVP-titel in de EuroLeague"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/12/11/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Meesseman grijpt net naast MVP-titel in de EuroLeague"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-05-01/meesseman-grijpt-net-naast-mvp-titel-in-de-euroleague">Meesseman grijpt net naast MVP-titel in de EuroLeague</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-01/meesseman-grijpt-net-naast-mvp-titel-in-de-euroleague#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-01/michael-jordan-100-miljoen-weigeren-en-toch-zo-rijk-als-de-zee-diep-is">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/04/17/michael-jordan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Michael Jordan: 100 miljoen weigeren en toch zo rijk als de zee diep is"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2020/04/17/michael-jordan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Michael Jordan: 100 miljoen weigeren en toch zo rijk als de zee diep is"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-05-01/michael-jordan-100-miljoen-weigeren-en-toch-zo-rijk-als-de-zee-diep-is">Michael Jordan: 100 miljoen weigeren en toch zo rijk als de zee diep is</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-01/michael-jordan-100-miljoen-weigeren-en-toch-zo-rijk-als-de-zee-diep-is#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-01/rechtstreeks-duel-op-komst-tussen-wout-van-aert-en-mathieu-van-der-poel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/04/12/mathieu-van-der-poel-wout-van-aert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Rechtstreeks duel op komst tussen Wout van Aert en Mathieu van der Poel"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/04/12/mathieu-van-der-poel-wout-van-aert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Rechtstreeks duel op komst tussen Wout van Aert en Mathieu van der Poel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2020-05-01/rechtstreeks-duel-op-komst-tussen-wout-van-aert-en-mathieu-van-der-poel">Rechtstreeks duel op komst tussen Wout van Aert en Mathieu van der Poel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-01/rechtstreeks-duel-op-komst-tussen-wout-van-aert-en-mathieu-van-der-poel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/de-premier-league-heeft-een-voorstel-om-alle-wedstrijden-in-een-tiental-stadions-af-te-werken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/18/full/de-bruyne-kevin---gundogan--ilkay-.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Premier League-plan ligt op tafel: niet alle clubs zouden in hun eigen stadion kunnen spelen (en zijn daarmee akkoord)"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/18/full/de-bruyne-kevin---gundogan--ilkay-.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Premier League-plan ligt op tafel: niet alle clubs zouden in hun eigen stadion kunnen spelen (en zijn daarmee akkoord)"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-05-01/de-premier-league-heeft-een-voorstel-om-alle-wedstrijden-in-een-tiental-stadions-af-te-werken">Premier League-plan ligt op tafel: niet alle clubs zouden in hun eigen stadion kunnen spelen (en zijn daarmee akkoord)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:56</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/de-premier-league-heeft-een-voorstel-om-alle-wedstrijden-in-een-tiental-stadions-af-te-werken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-01/-greg-van-avermaet-heeft-trofee-ontvangen-voor-overwinning-in-de-ronde2020">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/27/greg-van-avermaet.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Greg Van Avermaet heeft trofee ontvangen voor overwinning in &#039;De Ronde2020&#039;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/27/greg-van-avermaet.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Greg Van Avermaet heeft trofee ontvangen voor overwinning in &#039;De Ronde2020&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2020-05-01/-greg-van-avermaet-heeft-trofee-ontvangen-voor-overwinning-in-de-ronde2020">📷 Greg Van Avermaet heeft trofee ontvangen voor overwinning in 'De Ronde2020'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-01/-greg-van-avermaet-heeft-trofee-ontvangen-voor-overwinning-in-de-ronde2020#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/watord-zette-de-beste-acties-van-christian-kabasele-op-een-rijtje">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/29/full/kabasele-christian---batshuayi-michydiables-rouges.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Ook verdedigers hebben compilaties! Rode Duivel in de kijker gezet door zijn werkgever"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/29/full/kabasele-christian---batshuayi-michydiables-rouges.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Ook verdedigers hebben compilaties! Rode Duivel in de kijker gezet door zijn werkgever"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-05-01/watord-zette-de-beste-acties-van-christian-kabasele-op-een-rijtje">🎥 Ook verdedigers hebben compilaties! Rode Duivel in de kijker gezet door zijn werkgever</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/watford"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Watford-FC-icon.png" alt="Watford" title="Watford" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/watord-zette-de-beste-acties-van-christian-kabasele-op-een-rijtje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-01/verzorger-na-24-jaar-in-de-koers-officieel-op-pensioen-lotto-renners-bezorgen-hem-verrassing">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/03/22/jelle-wallays.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Verzorger na 24 jaar in de koers officieel op pensioen: Lotto-renners bezorgen hem verrassing"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/03/22/jelle-wallays.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Verzorger na 24 jaar in de koers officieel op pensioen: Lotto-renners bezorgen hem verrassing"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2020-05-01/verzorger-na-24-jaar-in-de-koers-officieel-op-pensioen-lotto-renners-bezorgen-hem-verrassing">Verzorger na 24 jaar in de koers officieel op pensioen: Lotto-renners bezorgen hem verrassing</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-01/verzorger-na-24-jaar-in-de-koers-officieel-op-pensioen-lotto-renners-bezorgen-hem-verrassing#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sprokkels 01/05: AZ Alkmaar - Utrecht - Balmont - Zulte Waregem - Saint-Etienne - Real Madrid - Liverpool FC - Lyon"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sprokkels 01/05: AZ Alkmaar - Utrecht - Balmont - Zulte Waregem - Saint-Etienne - Real Madrid - Liverpool FC - Lyon"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 01/05: AZ Alkmaar - Utrecht - Balmont - Zulte Waregem - Saint-Etienne - Real Madrid - Liverpool FC - Lyon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/vfl-wolfsburg"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/VfL-Wolfsburg-icon.png" alt="VfL Wolfsburg" title="VfL Wolfsburg" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/kv-mechelen-viert-verjaardag-van-bekerzege-met-start-abonnementverkoop">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/05/01/full/vrancken-wouter.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="KV Mechelen viert &#039;verjaardag&#039; van bekerzege met speciale abonnementsformule"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/05/01/full/vrancken-wouter.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="KV Mechelen viert &#039;verjaardag&#039; van bekerzege met speciale abonnementsformule"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-05-01/kv-mechelen-viert-verjaardag-van-bekerzege-met-start-abonnementverkoop">KV Mechelen viert 'verjaardag' van bekerzege met speciale abonnementsformule</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:49</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/kv-mechelen-viert-verjaardag-van-bekerzege-met-start-abonnementverkoop#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/pech-voor-antwerp-uefa-geeft-richtlijn-voor-europees-ticket-bij-niet-gespeelde-bekerfinale">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/05/01/full/arslanagic-dino---dessoleil-dorian.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Pech voor Antwerp! UEFA geeft richtlijn voor Europees ticket bij niet gespeelde bekerfinale"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/05/01/full/arslanagic-dino---dessoleil-dorian.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Pech voor Antwerp! UEFA geeft richtlijn voor Europees ticket bij niet gespeelde bekerfinale"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-05-01/pech-voor-antwerp-uefa-geeft-richtlijn-voor-europees-ticket-bij-niet-gespeelde-bekerfinale">Pech voor Antwerp! UEFA geeft richtlijn voor Europees ticket bij niet gespeelde bekerfinale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/pech-voor-antwerp-uefa-geeft-richtlijn-voor-europees-ticket-bij-niet-gespeelde-bekerfinale#comments"><span class="fa fa-comment"></span> <small>55</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/vanhaezebrouck-ziet-ryota-morioka-en-marco-ilaimaharitra-de-stap-hogerop-maken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/20/full/vanhaezebrouck-hein4.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanhaezebrouck pikt er twee spelers uit bij Charleroi: &quot;Zij zijn klaar voor een stap hogerop&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/20/full/vanhaezebrouck-hein4.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanhaezebrouck pikt er twee spelers uit bij Charleroi: &quot;Zij zijn klaar voor een stap hogerop&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-05-01/vanhaezebrouck-ziet-ryota-morioka-en-marco-ilaimaharitra-de-stap-hogerop-maken">Vanhaezebrouck pikt er twee spelers uit bij Charleroi: "Zij zijn klaar voor een stap hogerop"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/vanhaezebrouck-ziet-ryota-morioka-en-marco-ilaimaharitra-de-stap-hogerop-maken#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-01/bakelants-ziet-hoe-aso-heerst-onder-organisatoren-zolang-niemand-zich-daar-naast-zet-moeilijk-iets-te-veranderen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/05/01/jan-bakelants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bakelants ziet hoe ASO heerst onder organisatoren: &quot;Zolang niemand zich daar naast zet, moeilijk iets te veranderen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/05/01/jan-bakelants.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bakelants ziet hoe ASO heerst onder organisatoren: &quot;Zolang niemand zich daar naast zet, moeilijk iets te veranderen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2020-05-01/bakelants-ziet-hoe-aso-heerst-onder-organisatoren-zolang-niemand-zich-daar-naast-zet-moeilijk-iets-te-veranderen">Bakelants ziet hoe ASO heerst onder organisatoren: "Zolang niemand zich daar naast zet, moeilijk iets te veranderen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-01/bakelants-ziet-hoe-aso-heerst-onder-organisatoren-zolang-niemand-zich-daar-naast-zet-moeilijk-iets-te-veranderen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/jeremy-doku-moet-lessen-trekken-uit-het-parcours--van-zakaria-bakkali">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/05/01/full/bakkali-doku.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jérémy Doku moet lessen trekken uit het parcours ... van Zakaria Bakkali"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/05/01/full/bakkali-doku.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jérémy Doku moet lessen trekken uit het parcours ... van Zakaria Bakkali"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-05-01/jeremy-doku-moet-lessen-trekken-uit-het-parcours--van-zakaria-bakkali">Jérémy Doku moet lessen trekken uit het parcours ... van Zakaria Bakkali</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/jeremy-doku-moet-lessen-trekken-uit-het-parcours--van-zakaria-bakkali#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-01/victor-campenaerts-tekent-present-voor-de-tour-for-all">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/03/11/victor-campenaerts2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Victor Campenaerts tekent present voor de Tour For All"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/03/11/victor-campenaerts2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Victor Campenaerts tekent present voor de Tour For All"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2020-05-01/victor-campenaerts-tekent-present-voor-de-tour-for-all">Victor Campenaerts tekent present voor de Tour For All</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-01/victor-campenaerts-tekent-present-voor-de-tour-for-all#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-01/zonder-publiek-geen-tour-de-enige-juiste-beslissing">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2017/07/24/tour-de-france-gois.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zonder publiek geen Tour: de enige juiste beslissing"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2017/07/24/tour-de-france-gois.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zonder publiek geen Tour: de enige juiste beslissing"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2020-05-01/zonder-publiek-geen-tour-de-enige-juiste-beslissing">Zonder publiek geen Tour: de enige juiste beslissing</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-01/zonder-publiek-geen-tour-de-enige-juiste-beslissing#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-01/nederland-komt-sportkoepel-slechts-deels-tegemoet-in-tijd-van-crisis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/04/23/van-der-kooij.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nederland komt sportkoepel slechts deels tegemoet in tijd van crisis"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/04/23/van-der-kooij.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nederland komt sportkoepel slechts deels tegemoet in tijd van crisis"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2020-05-01/nederland-komt-sportkoepel-slechts-deels-tegemoet-in-tijd-van-crisis">Nederland komt sportkoepel slechts deels tegemoet in tijd van crisis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-01/nederland-komt-sportkoepel-slechts-deels-tegemoet-in-tijd-van-crisis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/youri-mulder-vol-lof-over-opengebloeide-benito-raman-bij-schalke-04">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/05/full/raman-benito.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Youri Mulder zwaait met lof: &quot;Buiten Raman zijn het allemaal doorsnee spelers&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/05/full/raman-benito.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Youri Mulder zwaait met lof: &quot;Buiten Raman zijn het allemaal doorsnee spelers&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-05-01/youri-mulder-vol-lof-over-opengebloeide-benito-raman-bij-schalke-04">Youri Mulder zwaait met lof: "Buiten Raman zijn het allemaal doorsnee spelers"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-schalke-04"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Schalke-04-icon.png" alt="FC Schalke 04" title="FC Schalke 04" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/youri-mulder-vol-lof-over-opengebloeide-benito-raman-bij-schalke-04#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Transfernieuws en Transfergeruchten 01/05: Aranguiz - Simon - Diatta - Dennis - David - Batshuayi"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Transfernieuws en Transfergeruchten 01/05: Aranguiz - Simon - Diatta - Dennis - David - Batshuayi"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-05-01/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 01/05: Aranguiz - Simon - Diatta - Dennis - David - Batshuayi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/nantes"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/nantes.jpg" alt="Nantes" title="Nantes" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/guillaume-gillet-en-lens-keren-terug-naar-ligue-1-trots">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/08/22/full/gillet-guillaume.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Voormalig publiekslieveling Anderlecht reageert op terugkeer hoogste niveau"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/08/22/full/gillet-guillaume.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Voormalig publiekslieveling Anderlecht reageert op terugkeer hoogste niveau"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-05-01/guillaume-gillet-en-lens-keren-terug-naar-ligue-1-trots">Voormalig publiekslieveling Anderlecht reageert op terugkeer hoogste niveau</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:46</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/guillaume-gillet-en-lens-keren-terug-naar-ligue-1-trots#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/bayern-munchen-gaat-jeugd-pas-opleiden-vanaf-u11">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/05/04/full/bayern-munchen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="POLL: Voorbeeld voor België? Bayern München hervormt jeugdwerking: &quot;Kinderen langer laten ontwikkelen in eigen omgeving&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/05/04/full/bayern-munchen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="POLL: Voorbeeld voor België? Bayern München hervormt jeugdwerking: &quot;Kinderen langer laten ontwikkelen in eigen omgeving&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-05-01/bayern-munchen-gaat-jeugd-pas-opleiden-vanaf-u11">POLL: Voorbeeld voor België? Bayern München hervormt jeugdwerking: "Kinderen langer laten ontwikkelen in eigen omgeving"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/werder-bremen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Werder-Bremen-icon.png" alt="Werder Bremen" title="Werder Bremen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/bayern-munchen-gaat-jeugd-pas-opleiden-vanaf-u11#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/spaanse-competitie-zal-zonder-publiek-spelen-zolang-er-geen-vaccin-is">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/08/full/hazard-eden---jovic-luka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&quot;Voetballen met publiek onmogelijk zonder vaccin&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/08/full/hazard-eden---jovic-luka.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&quot;Voetballen met publiek onmogelijk zonder vaccin&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-05-01/spaanse-competitie-zal-zonder-publiek-spelen-zolang-er-geen-vaccin-is">"Voetballen met publiek onmogelijk zonder vaccin"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/spaanse-competitie-zal-zonder-publiek-spelen-zolang-er-geen-vaccin-is#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-05-01/mooi-gebaar-charles-leclerc-ruilt-zijn-rode-bolide-in-voor-een-wagen-van-het-rode-kruis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/09/28/charles-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mooi gebaar: Charles Leclerc ruilt zijn rode bolide in voor een wagen van het Rode Kruis"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/09/28/charles-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mooi gebaar: Charles Leclerc ruilt zijn rode bolide in voor een wagen van het Rode Kruis"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.autosportkrant.be/nieuws/2020-05-01/mooi-gebaar-charles-leclerc-ruilt-zijn-rode-bolide-in-voor-een-wagen-van-het-rode-kruis">Mooi gebaar: Charles Leclerc ruilt zijn rode bolide in voor een wagen van het Rode Kruis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-05-01/mooi-gebaar-charles-leclerc-ruilt-zijn-rode-bolide-in-voor-een-wagen-van-het-rode-kruis#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/moses-simon-kan-op-de-interesse-rekenen-van-olympique-lyon-en-stade-rennes">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/05/full/simon-moses-daddy-ajala.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Champions League lonkt voor ex-Buffalo"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/05/full/simon-moses-daddy-ajala.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Champions League lonkt voor ex-Buffalo"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-05-01/moses-simon-kan-op-de-interesse-rekenen-van-olympique-lyon-en-stade-rennes">Champions League lonkt voor ex-Buffalo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/nantes"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/nantes.jpg" alt="Nantes" title="Nantes" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/moses-simon-kan-op-de-interesse-rekenen-van-olympique-lyon-en-stade-rennes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/ac-milaan-wil-krepin-diatta-wegkapen-bij-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/28/full/dennis-emmanuel-bonaventure---diatta-krepin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Italiaanse grootmacht zet sterspeler Club Brugge in elftal voor volgend seizoen&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/28/full/dennis-emmanuel-bonaventure---diatta-krepin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Italiaanse grootmacht zet sterspeler Club Brugge in elftal voor volgend seizoen&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-05-01/ac-milaan-wil-krepin-diatta-wegkapen-bij-club-brugge">'Italiaanse grootmacht zet sterspeler Club Brugge in elftal voor volgend seizoen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/ac-milaan-wil-krepin-diatta-wegkapen-bij-club-brugge#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-01/alberto-contador-ziet-twee-mogelijkheden-na-de-crisis-ofwel-gaat-een-ploeg-helemaal-kopje-onder-ofwel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/04/18/alberto-contador.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alberto Contador ziet twee mogelijkheden na de crisis: &quot;Ofwel gaat een ploeg helemaal kopje onder, ofwel, ...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/04/18/alberto-contador.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alberto Contador ziet twee mogelijkheden na de crisis: &quot;Ofwel gaat een ploeg helemaal kopje onder, ofwel, ...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2020-05-01/alberto-contador-ziet-twee-mogelijkheden-na-de-crisis-ofwel-gaat-een-ploeg-helemaal-kopje-onder-ofwel">Alberto Contador ziet twee mogelijkheden na de crisis: "Ofwel gaat een ploeg helemaal kopje onder, ofwel, ..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-01/alberto-contador-ziet-twee-mogelijkheden-na-de-crisis-ofwel-gaat-een-ploeg-helemaal-kopje-onder-ofwel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/portugese-voetbalbond-stelt-herstelplan-op-om-competitie-eind-mei-te-hervatten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/08/full/pepe-lima-ferreira-kleper-laveran.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook Portugal volgt voorbeeld Duitsland, herstelplan competite in de maak"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/08/full/pepe-lima-ferreira-kleper-laveran.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook Portugal volgt voorbeeld Duitsland, herstelplan competite in de maak"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-05-01/portugese-voetbalbond-stelt-herstelplan-op-om-competitie-eind-mei-te-hervatten">Ook Portugal volgt voorbeeld Duitsland, herstelplan competite in de maak</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/fc-porto"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/FC-Porto-icon.png" alt="FC Porto" title="FC Porto" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sporting-lissabon"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Sporting-CP-Lisbon-icon.png" alt="Sporting Lissabon" title="Sporting Lissabon" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/portugese-voetbalbond-stelt-herstelplan-op-om-competitie-eind-mei-te-hervatten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/cercle-brugge-deed-zijn-beste-transfer-door-bernd-storck-te-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/21/full/storck-bernd---peeters-stef.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De Top- en Floptransfers van Cercle Brugge: slechts één naam komt in aanmerking voor absolute toptransfer"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/21/full/storck-bernd---peeters-stef.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De Top- en Floptransfers van Cercle Brugge: slechts één naam komt in aanmerking voor absolute toptransfer"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Top&amp;Flop</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-05-01/cercle-brugge-deed-zijn-beste-transfer-door-bernd-storck-te-halen">De Top- en Floptransfers van Cercle Brugge: slechts één naam komt in aanmerking voor absolute toptransfer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/cercle-brugge-deed-zijn-beste-transfer-door-bernd-storck-te-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/erling-haaland-reageert-voor-het-eerst-op-neymar-en-controverse-rond-doelpuntenviering">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/03/full/hland-erling-haaland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Haaland reageert voor het eerst op haantjesgedrag Neymar en co"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/03/full/hland-erling-haaland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Haaland reageert voor het eerst op haantjesgedrag Neymar en co"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-05-01/erling-haaland-reageert-voor-het-eerst-op-neymar-en-controverse-rond-doelpuntenviering">Haaland reageert voor het eerst op haantjesgedrag Neymar en co</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:19</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/erling-haaland-reageert-voor-het-eerst-op-neymar-en-controverse-rond-doelpuntenviering#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/hendrik-van-crombrugge-dient-telenet-ceo-john-porter-van-antwoord-wat-dan-met-de-klanten-van-play-sports">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/26/full/van-crombrugge-hendrik.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Crombrugge niet gediend met eis Telenet: &quot;Moeten de klanten van Play Sports dan ook allemaal hun geld terugkrijgen?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/26/full/van-crombrugge-hendrik.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Crombrugge niet gediend met eis Telenet: &quot;Moeten de klanten van Play Sports dan ook allemaal hun geld terugkrijgen?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-05-01/hendrik-van-crombrugge-dient-telenet-ceo-john-porter-van-antwoord-wat-dan-met-de-klanten-van-play-sports">Van Crombrugge niet gediend met eis Telenet: "Moeten de klanten van Play Sports dan ook allemaal hun geld terugkrijgen?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/hendrik-van-crombrugge-dient-telenet-ceo-john-porter-van-antwoord-wat-dan-met-de-klanten-van-play-sports#comments"><span class="fa fa-comment"></span> <small>71</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/simon-mignolet-heeft-geen-rancunegevoelenes-voor-liverpool-en-hoopt-dat-ze-de-titel-krijgen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/20/full/mignolet-simon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mignolet laat licht schijnen over vertrek bij Liverpool: &quot;Zelfs met 15 clean sheets in 15 wedstrijden zou ik terugkeren naar de bank&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/20/full/mignolet-simon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mignolet laat licht schijnen over vertrek bij Liverpool: &quot;Zelfs met 15 clean sheets in 15 wedstrijden zou ik terugkeren naar de bank&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-05-01/simon-mignolet-heeft-geen-rancunegevoelenes-voor-liverpool-en-hoopt-dat-ze-de-titel-krijgen">Mignolet laat licht schijnen over vertrek bij Liverpool: "Zelfs met 15 clean sheets in 15 wedstrijden zou ik terugkeren naar de bank"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/simon-mignolet-heeft-geen-rancunegevoelenes-voor-liverpool-en-hoopt-dat-ze-de-titel-krijgen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/bornauw-en-koln-hervatten-snel-de-competitie-hou-er-wel-van-dat-het-hier-zo-snel-gaat">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/21/full/bornauw-sebastiaan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sebastiaan Bornauw kan snel weer op het veld staan: &quot;Het zijn Duitsers voor iets, he&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/21/full/bornauw-sebastiaan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sebastiaan Bornauw kan snel weer op het veld staan: &quot;Het zijn Duitsers voor iets, he&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-05-01/bornauw-en-koln-hervatten-snel-de-competitie-hou-er-wel-van-dat-het-hier-zo-snel-gaat">Sebastiaan Bornauw kan snel weer op het veld staan: "Het zijn Duitsers voor iets, he"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1-fc-koln"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/1-FC-Koln-icon.png" alt="1. FC Köln" title="1. FC Köln" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/bornauw-en-koln-hervatten-snel-de-competitie-hou-er-wel-van-dat-het-hier-zo-snel-gaat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-01/de-enorme-band-tussen-annemiek-van-vleuten-en-colombia-heel-positief-verbaasd-en-een-op-een-lekkere-score">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/04/22/annemiek-van-vleuten.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De enorme band tussen Annemiek van Vleuten en Colombia: &quot;Heel positief verbaasd&quot; en &quot;Eén op één lekkere score&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/04/22/annemiek-van-vleuten.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De enorme band tussen Annemiek van Vleuten en Colombia: &quot;Heel positief verbaasd&quot; en &quot;Eén op één lekkere score&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2020-05-01/de-enorme-band-tussen-annemiek-van-vleuten-en-colombia-heel-positief-verbaasd-en-een-op-een-lekkere-score">De enorme band tussen Annemiek van Vleuten en Colombia: "Heel positief verbaasd" en "Eén op één lekkere score"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-01/de-enorme-band-tussen-annemiek-van-vleuten-en-colombia-heel-positief-verbaasd-en-een-op-een-lekkere-score#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/jasper-van-der-heyden-aan-de-slag-bij-ab-argir-faroer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/05/01/full/176895.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Deze Belg mag vanaf volgende week terug competitievoetbal spelen: &quot;Als mijn papieren tijdig in orde geraken, tenminste&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/05/01/full/176895.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Deze Belg mag vanaf volgende week terug competitievoetbal spelen: &quot;Als mijn papieren tijdig in orde geraken, tenminste&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-05-01/jasper-van-der-heyden-aan-de-slag-bij-ab-argir-faroer">Deze Belg mag vanaf volgende week terug competitievoetbal spelen: "Als mijn papieren tijdig in orde geraken, tenminste"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:34</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/jasper-van-der-heyden-aan-de-slag-bij-ab-argir-faroer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-01/franse-minster-van-sport-is-kristalhelder-zonder-publiek-geen-tour-de-france">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/1476.png" alt="Franse minster van Sport is kristalhelder: &quot;Zonder publiek geen Tour de France&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/1476.png" alt="Franse minster van Sport is kristalhelder: &quot;Zonder publiek geen Tour de France&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2020-05-01/franse-minster-van-sport-is-kristalhelder-zonder-publiek-geen-tour-de-france">Franse minster van Sport is kristalhelder: "Zonder publiek geen Tour de France"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-01/franse-minster-van-sport-is-kristalhelder-zonder-publiek-geen-tour-de-france#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-05-01/nog-een-gp-beslist-om-race-achter-gesloten-deuren-te-organiseren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/05/01/podium-hongarije-2019.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nog een GP beslist om race achter gesloten deuren te organiseren"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/05/01/podium-hongarije-2019.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nog een GP beslist om race achter gesloten deuren te organiseren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.autosportkrant.be/nieuws/2020-05-01/nog-een-gp-beslist-om-race-achter-gesloten-deuren-te-organiseren">Nog een GP beslist om race achter gesloten deuren te organiseren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-05-01/nog-een-gp-beslist-om-race-achter-gesloten-deuren-te-organiseren#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-01/adolfo-gaich-weigert-zijn-contract-bij-san-lorenzo-te-verlengen-en-kan-zo-transfer-naar-club-brugge-afdwingen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/08/full/gaich-adolfo-julian2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Club Brugge kan Adolfo Gaich plots wél binnenhalen voor een spotprijsje: &#039;Argentijn is zijn transfer zelf aan het afdwingen bij San Lorenzo&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/08/full/gaich-adolfo-julian2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Club Brugge kan Adolfo Gaich plots wél binnenhalen voor een spotprijsje: &#039;Argentijn is zijn transfer zelf aan het afdwingen bij San Lorenzo&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-05-01/adolfo-gaich-weigert-zijn-contract-bij-san-lorenzo-te-verlengen-en-kan-zo-transfer-naar-club-brugge-afdwingen">Club Brugge kan Adolfo Gaich plots wél binnenhalen voor een spotprijsje: 'Argentijn is zijn transfer zelf aan het afdwingen bij San Lorenzo'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-01/adolfo-gaich-weigert-zijn-contract-bij-san-lorenzo-te-verlengen-en-kan-zo-transfer-naar-club-brugge-afdwingen#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-04-30/cats-gaan-naakt-tegen-homofobie-en-intussen-dreigt-annulatie-van-competities-volgens-adviseur-van-president-trump">
    					    					        						<img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2019/11/12/ann-wauters.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Cats gaan naakt tegen homofobie en intussen dreigt annulatie van competities volgens adviseur van president Trump"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-04-30/cats-gaan-naakt-tegen-homofobie-en-intussen-dreigt-annulatie-van-competities-volgens-adviseur-van-president-trump">Cats gaan naakt tegen homofobie en intussen dreigt annulatie van competities volgens adviseur van president Trump</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-05-01/michael-jordan-100-miljoen-weigeren-en-toch-zo-rijk-als-de-zee-diep-is">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/04/17/michael-jordan.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Michael Jordan: 100 miljoen weigeren en toch zo rijk als de zee diep is"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2020/04/17/michael-jordan.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Michael Jordan: 100 miljoen weigeren en toch zo rijk als de zee diep is"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-05-01/michael-jordan-100-miljoen-weigeren-en-toch-zo-rijk-als-de-zee-diep-is">Michael Jordan: 100 miljoen weigeren en toch zo rijk als de zee diep is</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-05-01/antwerp-giants-brengen-eigen-mondmasker-op-de-markt">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Antwerp Giants brengen eigen mondmasker op de markt"/>
    						<noscript><img class="img-fluid img-full" src="https://basketbal.sport-foto.be/2020/03/18/antwerp-giants.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Antwerp Giants brengen eigen mondmasker op de markt"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-05-01/antwerp-giants-brengen-eigen-mondmasker-op-de-markt">Antwerp Giants brengen eigen mondmasker op de markt</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/belgie/courtois-thibaut" class="btn btn-outline-dark my-1">Thibaut Courtois</a>
		<a href="/schotland/jordan-thomas-michael" class="btn btn-outline-dark my-1">Thomas Michael Jordan</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-05-01",
					"name": "01/05/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-05-01/antwerp-giants-brengen-eigen-mondmasker-op-de-markt",
					"name": "Antwerp Giants brengen eigen mondmasker op de markt"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 5969, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":195,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>