<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA | Basketbalkrant.be</title>
		
		<meta name="title" content="Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA | Basketbalkrant.be" />
		<meta name="description" content="Rajon Rondo zal de heropstart van de NBA niet meemaken. De 34-jarige point guard is wekenlang buiten strijd door een breuk in de duim." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2020-07-13/rajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba">
		<meta property="og:title" content="Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA" />
		<meta property="og:description" content="Rajon Rondo zal de heropstart van de NBA niet meemaken. De 34-jarige point guard is wekenlang buiten strijd door een breuk in de duim." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2020-07-13/rajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w750-h500-p-e7" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA">
        <meta name="twitter:description" content="Rajon Rondo zal de heropstart van de NBA niet meemaken. De 34-jarige point guard is wekenlang buiten strijd door een breuk in de duim.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="https://static.sportid.be/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA</h1>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jens Nimmegeers</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-07-13T15:20:00+02:00"><a href="/nieuws/2020-07-13">Vandaag</a> 15:20</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-07-13%2Frajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Rajon%20Rondo%20wekenlang%20buiten%20strijd%2C%20net%20voor%20de%20heropstart%20van%20de%20NBA&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-07-13%2Frajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-07-13/rajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w300-h250-p-e7" alt="Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w750-h500-p-e7" alt="Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Rajon Rondo zal de heropstart van de NBA niet meemaken. De 34-jarige point guard is wekenlang buiten strijd door een breuk in de duim.</p>
						            						<div id="article_text">
            				    <p>Tijdens een training in Orlando, Forida, waar de NBA-wedstrijden ook afgewerkt zullen worden, brak Rondo een beentje in zijn rechterduim. Rondo zou zo&#39;n zes tot acht weken buiten strijd zijn. Op 31 juli hervat de NBA.</p><p>Naast Rondo zullen de Lakers het ook moeten doen zonder Avery Bradley, die vanwege familiale redenen niet beschikaar is.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-07-13%2Frajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Rajon%20Rondo%20wekenlang%20buiten%20strijd%2C%20net%20voor%20de%20heropstart%20van%20de%20NBA&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-07-13%2Frajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-07-13/rajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-07-13/loc-schwartz-drie-jaar-langer-bij-filou-oostende">Loïc Schwartz drie jaar langer bij Filou Oostende</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-13/loc-schwartz-drie-jaar-langer-bij-filou-oostende">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/urpuQV1oDMpIuu6bVBsfZAM7FbJWJIrzVzeaXq9HZwtmVcRcnqbHSY73ZEG_mX3_bXqs0oBmjZgUri7ZQMtczgjN=w400-h280-p-e7" alt="Loïc Schwartz drie jaar langer bij Filou Oostende"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/urpuQV1oDMpIuu6bVBsfZAM7FbJWJIrzVzeaXq9HZwtmVcRcnqbHSY73ZEG_mX3_bXqs0oBmjZgUri7ZQMtczgjN=w400-h280-p-e7" alt="Loïc Schwartz drie jaar langer bij Filou Oostende"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-07-13/loc-schwartz-drie-jaar-langer-bij-filou-oostende">Loïc Schwartz drie jaar langer bij Filou Oostende</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-13/loc-schwartz-drie-jaar-langer-bij-filou-oostende#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-13/esnp-schorst-journalist-alsnog-na-fuck-you-mail">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2Wo2kCkSBRPXb5W4bZugBF3Ns9NEqJsZG4BkNdO7s313ZI3RNo1klkmuM01v1aBRSkOJikAWj3n5ONTMcVd-rXk=w400-h280-p-e7" alt="ESNP schorst journalist alsnog na Fuck you-mail"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2Wo2kCkSBRPXb5W4bZugBF3Ns9NEqJsZG4BkNdO7s313ZI3RNo1klkmuM01v1aBRSkOJikAWj3n5ONTMcVd-rXk=w400-h280-p-e7" alt="ESNP schorst journalist alsnog na Fuck you-mail"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-07-13/esnp-schorst-journalist-alsnog-na-fuck-you-mail">ESNP schorst journalist alsnog na Fuck you-mail</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-13/esnp-schorst-journalist-alsnog-na-fuck-you-mail#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/breaking-pro-league-blijft-vasthouden-aan-competitie-met-16-ploegen-geen-plek-voor-waasland-beveren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bi0zI0Cq3JirSJLT-inTZ4n9alwYUSOUuECqD36yHjEye8ZSUxPZFtHlTtI4dpzmQDEcfpt6oY-MR8q-T-bYOP0=w400-h280-p-e7" alt="BREAKING: Pro League blijft vasthouden aan competitie met 16 ploegen, geen plek voor Waasland-Beveren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bi0zI0Cq3JirSJLT-inTZ4n9alwYUSOUuECqD36yHjEye8ZSUxPZFtHlTtI4dpzmQDEcfpt6oY-MR8q-T-bYOP0=w400-h280-p-e7" alt="BREAKING: Pro League blijft vasthouden aan competitie met 16 ploegen, geen plek voor Waasland-Beveren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-07-13/breaking-pro-league-blijft-vasthouden-aan-competitie-met-16-ploegen-geen-plek-voor-waasland-beveren">BREAKING: Pro League blijft vasthouden aan competitie met 16 ploegen, geen plek voor Waasland-Beveren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/breaking-pro-league-blijft-vasthouden-aan-competitie-met-16-ploegen-geen-plek-voor-waasland-beveren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/manchester-united-neemt-het-vanavond-op-tegen-southampton">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D5kXi6z4cog4khg-yyA5dUSvC3_ZiR8wEbQlNlqqMu4RsZqyBiga-wZo9OTDPMu8EDupcyS-1Ntufb-yu0_PlJ4=w400-h280-p-e7" alt="Doet Manchester United vanavond een gooi naar de derde plaats en een Champions League-ticket? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D5kXi6z4cog4khg-yyA5dUSvC3_ZiR8wEbQlNlqqMu4RsZqyBiga-wZo9OTDPMu8EDupcyS-1Ntufb-yu0_PlJ4=w400-h280-p-e7" alt="Doet Manchester United vanavond een gooi naar de derde plaats en een Champions League-ticket? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-07-13/manchester-united-neemt-het-vanavond-op-tegen-southampton">Doet Manchester United vanavond een gooi naar de derde plaats en een Champions League-ticket? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:14</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/southampton"><img src="https://static.sportid.be/images/soccer/teams/Southampton-FC-icon.png" alt="Southampton" title="Southampton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/manchester-united-neemt-het-vanavond-op-tegen-southampton#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-13/ploegleider-kris-wouters-gaat-aan-de-slag-bij-veldritteam-van-tim-merlier-en-gianni-vermeersch">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oTQg-y7Qe5DqjpqlE-AwHVMychfXNnM-K0sOI88xa_Lc-DxgeqC-1a7YiK_g73tAEY2O8PAMmgE0_1gbQLB8jQ=w400-h280-p-e7" alt="Ploegleider Kris Wouters gaat aan de slag bij veldritteam van Tim Merlier en Gianni Vermeersch"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oTQg-y7Qe5DqjpqlE-AwHVMychfXNnM-K0sOI88xa_Lc-DxgeqC-1a7YiK_g73tAEY2O8PAMmgE0_1gbQLB8jQ=w400-h280-p-e7" alt="Ploegleider Kris Wouters gaat aan de slag bij veldritteam van Tim Merlier en Gianni Vermeersch"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2020-07-13/ploegleider-kris-wouters-gaat-aan-de-slag-bij-veldritteam-van-tim-merlier-en-gianni-vermeersch">Ploegleider Kris Wouters gaat aan de slag bij veldritteam van Tim Merlier en Gianni Vermeersch</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-13/ploegleider-kris-wouters-gaat-aan-de-slag-bij-veldritteam-van-tim-merlier-en-gianni-vermeersch#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/wkgeschiedenis---editie-1930">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DymZ9syRrTH9TC-P4uiL3Z548dC05iSOlkhqAAAZGW3KyGOcl-Njn_EhnWAOzn1hgv012wlAUjPqAvELfCstXg=w400-h280-p-e7" alt="#WKGeschiedenis - editie 1930"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DymZ9syRrTH9TC-P4uiL3Z548dC05iSOlkhqAAAZGW3KyGOcl-Njn_EhnWAOzn1hgv012wlAUjPqAvELfCstXg=w400-h280-p-e7" alt="#WKGeschiedenis - editie 1930"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Quiz</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-07-13/wkgeschiedenis---editie-1930">#WKGeschiedenis - editie 1930</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:53</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/unknown"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/wkgeschiedenis---editie-1930#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/pro-league-wil-deze-week-al-algemene-vergadering-organiseren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iJTWBqXkJUFZUzkAe3Bn_18MlgO7RTR4fuOxUSY6sWwWTnZHIY9-aKU190P1KbZ9HBaudxRPujn3ZCaJov1-vDY=w400-h280-p-e7" alt="UPDATE: geen akkoord over vervroeging Algemene Vergadering Pro League... Bestuur stelde nu vrijdag voor, maar dat wordt niet aanvaard"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iJTWBqXkJUFZUzkAe3Bn_18MlgO7RTR4fuOxUSY6sWwWTnZHIY9-aKU190P1KbZ9HBaudxRPujn3ZCaJov1-vDY=w400-h280-p-e7" alt="UPDATE: geen akkoord over vervroeging Algemene Vergadering Pro League... Bestuur stelde nu vrijdag voor, maar dat wordt niet aanvaard"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-07-13/pro-league-wil-deze-week-al-algemene-vergadering-organiseren">UPDATE: geen akkoord over vervroeging Algemene Vergadering Pro League... Bestuur stelde nu vrijdag voor, maar dat wordt niet aanvaard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:19</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/pro-league-wil-deze-week-al-algemene-vergadering-organiseren#comments"><span class="fa fa-comment"></span> <small>111</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/is-thibaut-courtois-de-beste-doelman-ter-wereld-stem-op-hem">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QFmuevQb0CkNqvAKw4dU8pR7AYMme4x_6Hez0_rbyB2cUlgaD1oKhkf_vrO8pZi5Kl61bEVj9YKysXvjBGI8EQ=w400-h280-p-e7" alt="Is Thibaut Courtois de beste doelman ter wereld? Stem op hem!"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QFmuevQb0CkNqvAKw4dU8pR7AYMme4x_6Hez0_rbyB2cUlgaD1oKhkf_vrO8pZi5Kl61bEVj9YKysXvjBGI8EQ=w400-h280-p-e7" alt="Is Thibaut Courtois de beste doelman ter wereld? Stem op hem!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-07-13/is-thibaut-courtois-de-beste-doelman-ter-wereld-stem-op-hem">Is Thibaut Courtois de beste doelman ter wereld? Stem op hem!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/granada"><img src="https://static.sportid.be/images/soccer/teams/granada-logo.png" alt="Granada" title="Granada" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/is-thibaut-courtois-de-beste-doelman-ter-wereld-stem-op-hem#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 13/07: Martínez - Safar Beiranvand - Van Den Bergh - Gerkens - Govea García"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 13/07: Martínez - Safar Beiranvand - Van Den Bergh - Gerkens - Govea García"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-07-13/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 13/07: Martínez - Safar Beiranvand - Van Den Bergh - Gerkens - Govea García</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/chelsea-toont-interesse-in-sad-benrahma">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MlygHGL5ABQ4v_SSxCkrIlpmwUGQQSPAfJkihRAWDnrgqyVOXeOAVt7uhN4nxyu5g0QpIkDsYoX3gbgenE95yLU=w400-h280-p-e7" alt="Transferhonger van Chelsea nog niet gestild: The Blues tonen belangstelling in flankaanvaller uit The Championship"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MlygHGL5ABQ4v_SSxCkrIlpmwUGQQSPAfJkihRAWDnrgqyVOXeOAVt7uhN4nxyu5g0QpIkDsYoX3gbgenE95yLU=w400-h280-p-e7" alt="Transferhonger van Chelsea nog niet gestild: The Blues tonen belangstelling in flankaanvaller uit The Championship"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-07-13/chelsea-toont-interesse-in-sad-benrahma">Transferhonger van Chelsea nog niet gestild: The Blues tonen belangstelling in flankaanvaller uit The Championship</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/chelsea-toont-interesse-in-sad-benrahma#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-13/officieel-ook-rick-zabel-blijft-langer-bij-israel-start-up-nation-we-kunnen-meer-bereiken-dan-mensen-denken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xSKgGVh_G0X0a9dldQSXpQHLXUgwaHeZTXkhqTSUoA5R9tJdx-AbzCcytDWvMTTdWAKHPOoc7q58lZLZxo8SKQ=w400-h280-p-e7" alt="OFFICIEEL: Ook Rick Zabel blijft langer bij Israel Start-Up Nation: &quot;We kunnen meer bereiken dan mensen denken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xSKgGVh_G0X0a9dldQSXpQHLXUgwaHeZTXkhqTSUoA5R9tJdx-AbzCcytDWvMTTdWAKHPOoc7q58lZLZxo8SKQ=w400-h280-p-e7" alt="OFFICIEEL: Ook Rick Zabel blijft langer bij Israel Start-Up Nation: &quot;We kunnen meer bereiken dan mensen denken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2020-07-13/officieel-ook-rick-zabel-blijft-langer-bij-israel-start-up-nation-we-kunnen-meer-bereiken-dan-mensen-denken">OFFICIEEL: Ook Rick Zabel blijft langer bij Israel Start-Up Nation: "We kunnen meer bereiken dan mensen denken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-13/officieel-ook-rick-zabel-blijft-langer-bij-israel-start-up-nation-we-kunnen-meer-bereiken-dan-mensen-denken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/cadiz-betaalt-meer-dan-10000-abonnees-hun-volledige-abonnement-terug">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xSTf8LSyuNC1wUz0Q8BjZMnuqYS1nlwxJGSaEhYS4mciRnlsjvc_a8ZG-S_AtR4DePNXZ7P92JIPM1gRGyLv1w=w400-h280-p-e7" alt="Stunt bij eerste Spaanse promovendus Cadiz: 10.000 abonnees zullen dit seizoen hun ploeg aan het werk zien... Volledig gratis!"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xSTf8LSyuNC1wUz0Q8BjZMnuqYS1nlwxJGSaEhYS4mciRnlsjvc_a8ZG-S_AtR4DePNXZ7P92JIPM1gRGyLv1w=w400-h280-p-e7" alt="Stunt bij eerste Spaanse promovendus Cadiz: 10.000 abonnees zullen dit seizoen hun ploeg aan het werk zien... Volledig gratis!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-07-13/cadiz-betaalt-meer-dan-10000-abonnees-hun-volledige-abonnement-terug">Stunt bij eerste Spaanse promovendus Cadiz: 10.000 abonnees zullen dit seizoen hun ploeg aan het werk zien... Volledig gratis!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:11</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/cadiz-betaalt-meer-dan-10000-abonnees-hun-volledige-abonnement-terug#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/kv-oostende-strikt-belgische-jeugdinternational-arthur-theate">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IYIrmrrK5uvEfjE0yYDxUEPDIRjx8AVQHCBzxaQHDFCsEr0HweJrCeIUeSk8_kRVl55ahkIeHdOiJTJCKEaUog=w400-h280-p-e7" alt="🎥 KV Oostende strikt Belgische jeugdinternational"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IYIrmrrK5uvEfjE0yYDxUEPDIRjx8AVQHCBzxaQHDFCsEr0HweJrCeIUeSk8_kRVl55ahkIeHdOiJTJCKEaUog=w400-h280-p-e7" alt="🎥 KV Oostende strikt Belgische jeugdinternational"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-07-13/kv-oostende-strikt-belgische-jeugdinternational-arthur-theate">🎥 KV Oostende strikt Belgische jeugdinternational</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/kv-oostende-strikt-belgische-jeugdinternational-arthur-theate#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/kvc-westerlo-versterkte-zijn-kern-voor-komend-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aWHVWaAho5of__jVMBR46dWCiwCZ3mQKnYvys7Dd3YmSxsvFzGGdPbbWz_fv01uAXF6JrhWB8rfoEJomFMVQxvE=w400-h280-p-e7" alt="Standvastigheid troef in de stille Kempen: Westerlo al heel ver gevorderd met huiswerk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aWHVWaAho5of__jVMBR46dWCiwCZ3mQKnYvys7Dd3YmSxsvFzGGdPbbWz_fv01uAXF6JrhWB8rfoEJomFMVQxvE=w400-h280-p-e7" alt="Standvastigheid troef in de stille Kempen: Westerlo al heel ver gevorderd met huiswerk"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-07-13/kvc-westerlo-versterkte-zijn-kern-voor-komend-seizoen">Standvastigheid troef in de stille Kempen: Westerlo al heel ver gevorderd met huiswerk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/kvc-westerlo-versterkte-zijn-kern-voor-komend-seizoen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/arjan-swinkels-gaat-volgend-seizoen-bij-vvv-venlo-voetballen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Tirsi8xJs6AUpfNHJ9KdOFZwM0NvGnXHPnlgqJoPIIGAQKt_vH7AwlPpIRsvbJWDqP-P-8Z4xgwJu7a3-4JCEB1h=w400-h280-p-e7" alt="🎥  OFFICIEEL: Arjan Swinkels trekt naar de Eredivisie "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Tirsi8xJs6AUpfNHJ9KdOFZwM0NvGnXHPnlgqJoPIIGAQKt_vH7AwlPpIRsvbJWDqP-P-8Z4xgwJu7a3-4JCEB1h=w400-h280-p-e7" alt="🎥  OFFICIEEL: Arjan Swinkels trekt naar de Eredivisie "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-07-13/arjan-swinkels-gaat-volgend-seizoen-bij-vvv-venlo-voetballen">🎥  OFFICIEEL: Arjan Swinkels trekt naar de Eredivisie </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/vvv-venlo"><img src="https://static.sportid.be/images/soccer/teams/VVV-Venlo-icon.png" alt="VVV-Venlo" title="VVV-Venlo" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/arjan-swinkels-gaat-volgend-seizoen-bij-vvv-venlo-voetballen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/lommel-stelde-maandag-haar-technische-staf-voor">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/G1jSxm6hrUceTwnJUTY1sUZNKcfx3-hPAOKDvCVpo2MCIgYC5iowVJMLoKi16Sj-x1V2VPGK2sjq9shBmQUgVZQ=w400-h280-p-e7" alt="OFFICIEEL: Lommel stelt technische staf voor, met daarin Europees kampioen en oude bekende van Club Brugge"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/G1jSxm6hrUceTwnJUTY1sUZNKcfx3-hPAOKDvCVpo2MCIgYC5iowVJMLoKi16Sj-x1V2VPGK2sjq9shBmQUgVZQ=w400-h280-p-e7" alt="OFFICIEEL: Lommel stelt technische staf voor, met daarin Europees kampioen en oude bekende van Club Brugge"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-07-13/lommel-stelde-maandag-haar-technische-staf-voor">OFFICIEEL: Lommel stelt technische staf voor, met daarin Europees kampioen en oude bekende van Club Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:47</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/lommel-stelde-maandag-haar-technische-staf-voor#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2020-07-13/officieel-nfl-ploeg-washington-neemt-afscheid-van-meer-dan-80-jaar-oude-naam-vanwege-het-racismedebat">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ROMS3GwVL3TpB6LWjFA0Cmm_Fw1Vpz2Nolpumfj4-pfwKrvX-f6h7o7cT1oP_R4O1KPN8wvOMuzWR5Q0KOwT-A=w400-h280-p-e7" alt="Officieel: NFL-ploeg Washington neemt afscheid van meer dan 80 jaar oude naam vanwege het racismedebat"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ROMS3GwVL3TpB6LWjFA0Cmm_Fw1Vpz2Nolpumfj4-pfwKrvX-f6h7o7cT1oP_R4O1KPN8wvOMuzWR5Q0KOwT-A=w400-h280-p-e7" alt="Officieel: NFL-ploeg Washington neemt afscheid van meer dan 80 jaar oude naam vanwege het racismedebat"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.sport-planet.eu/nieuws/2020-07-13/officieel-nfl-ploeg-washington-neemt-afscheid-van-meer-dan-80-jaar-oude-naam-vanwege-het-racismedebat">Officieel: NFL-ploeg Washington neemt afscheid van meer dan 80 jaar oude naam vanwege het racismedebat</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2020-07-13/officieel-nfl-ploeg-washington-neemt-afscheid-van-meer-dan-80-jaar-oude-naam-vanwege-het-racismedebat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-13/tadej-pogacar-verrassend-genoeg-geen-kopman-bij-uae-in-de-tour-hij-weet-niet-tot-waar-zijn-mogelijkheden-reiken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wB8lF46rEP4ptgrj8PULQdh_ul315yXxKsaOWJG335SUO8-wjMUb4zGlEEjeHC2gNU1MpLVVyEjOZC3nwM92XhOg=w400-h280-p-e7" alt="Tadej Pogacar verrassend genoeg geen kopman bij UAE in de Tour: &quot;Hij weet niet tot waar zijn mogelijkheden reiken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wB8lF46rEP4ptgrj8PULQdh_ul315yXxKsaOWJG335SUO8-wjMUb4zGlEEjeHC2gNU1MpLVVyEjOZC3nwM92XhOg=w400-h280-p-e7" alt="Tadej Pogacar verrassend genoeg geen kopman bij UAE in de Tour: &quot;Hij weet niet tot waar zijn mogelijkheden reiken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2020-07-13/tadej-pogacar-verrassend-genoeg-geen-kopman-bij-uae-in-de-tour-hij-weet-niet-tot-waar-zijn-mogelijkheden-reiken">Tadej Pogacar verrassend genoeg geen kopman bij UAE in de Tour: "Hij weet niet tot waar zijn mogelijkheden reiken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-13/tadej-pogacar-verrassend-genoeg-geen-kopman-bij-uae-in-de-tour-hij-weet-niet-tot-waar-zijn-mogelijkheden-reiken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/boeman-van-de-rode-duivels-overweegt-zijn-toekomst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1DdtfE_wuvV_PBYhRGh-tHyu-18vMngIKrQoNgDZlfhriwaCW3tDy48H7ww_PkTO6jV7YdWTfZmqczoDEadNGNQ=w400-h280-p-e7" alt="Boeman van de Rode Duivels overweegt zijn toekomst"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1DdtfE_wuvV_PBYhRGh-tHyu-18vMngIKrQoNgDZlfhriwaCW3tDy48H7ww_PkTO6jV7YdWTfZmqczoDEadNGNQ=w400-h280-p-e7" alt="Boeman van de Rode Duivels overweegt zijn toekomst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-07-13/boeman-van-de-rode-duivels-overweegt-zijn-toekomst">Boeman van de Rode Duivels overweegt zijn toekomst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/boeman-van-de-rode-duivels-overweegt-zijn-toekomst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-13/nairo-quintana-zit-week-na-aanrijding-door-auto-alweer-op-de-fiets">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bOO5c36Y9qK1KhnCBipnLqzqqrHQxyQXqQpJDQ2XzKJ9hvj4Xug60fTVLrb7krw5rOga-tbiPWhY-q3-sucQCbYv=w400-h280-p-e7" alt="Nairo Quintana zit week na aanrijding door auto alweer op de fiets"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bOO5c36Y9qK1KhnCBipnLqzqqrHQxyQXqQpJDQ2XzKJ9hvj4Xug60fTVLrb7krw5rOga-tbiPWhY-q3-sucQCbYv=w400-h280-p-e7" alt="Nairo Quintana zit week na aanrijding door auto alweer op de fiets"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2020-07-13/nairo-quintana-zit-week-na-aanrijding-door-auto-alweer-op-de-fiets">Nairo Quintana zit week na aanrijding door auto alweer op de fiets</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-13/nairo-quintana-zit-week-na-aanrijding-door-auto-alweer-op-de-fiets#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/matias-silvestre-zou-op-belangstelling-kunnen-rekenen-van-moeskroen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AleluRN7nGqwBJL-tvQEsH1BqzojRAlx0qaZlK1lH1k62pK8ACkBYTMobQeGPCcYXMyL1DR0-xdhLHyqJXtahPc=w400-h280-p-e7" alt="Moeskroen denkt aan verdediger met verleden bij Inter en AC Milan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AleluRN7nGqwBJL-tvQEsH1BqzojRAlx0qaZlK1lH1k62pK8ACkBYTMobQeGPCcYXMyL1DR0-xdhLHyqJXtahPc=w400-h280-p-e7" alt="Moeskroen denkt aan verdediger met verleden bij Inter en AC Milan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-07-13/matias-silvestre-zou-op-belangstelling-kunnen-rekenen-van-moeskroen">Moeskroen denkt aan verdediger met verleden bij Inter en AC Milan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:08</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/matias-silvestre-zou-op-belangstelling-kunnen-rekenen-van-moeskroen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/fc-barcelona-zet-onderhandelingen-met-inter-over-lautaro-stop">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7iuUhXMqre8ehxe5xXTINF_4eUi3kr1H2e2SMEaWiH0W_7lXXm7E2WnkrTUnxmyW5ihFW8-4V8FmBFs4Q07jN8fC=w400-h280-p-e7" alt="Barcelona zet onderhandelingen met Inter over Lautaro stop"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7iuUhXMqre8ehxe5xXTINF_4eUi3kr1H2e2SMEaWiH0W_7lXXm7E2WnkrTUnxmyW5ihFW8-4V8FmBFs4Q07jN8fC=w400-h280-p-e7" alt="Barcelona zet onderhandelingen met Inter over Lautaro stop"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-07-13/fc-barcelona-zet-onderhandelingen-met-inter-over-lautaro-stop">Barcelona zet onderhandelingen met Inter over Lautaro stop</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:19</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/fc-barcelona-zet-onderhandelingen-met-inter-over-lautaro-stop#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-07-13/na-uts-nu-alle-aandacht-op-wtt-kim-clijsters-aan-zet-met-ny-empire-en-komt-mogelijk-snel-venus-tegen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ONdBrmtoXoYgFdirOQOvtC5ySVnvd3RQTdfGkDajqJLKsHSOVpBqBtL-owh0FJ_93M_10oye0nYsolyImB1Kte8=w400-h280-p-e7" alt="Na UTS nu alle aandacht op WTT: Kim Clijsters aan zet met NY Empire en komt mogelijk snel Venus tegen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ONdBrmtoXoYgFdirOQOvtC5ySVnvd3RQTdfGkDajqJLKsHSOVpBqBtL-owh0FJ_93M_10oye0nYsolyImB1Kte8=w400-h280-p-e7" alt="Na UTS nu alle aandacht op WTT: Kim Clijsters aan zet met NY Empire en komt mogelijk snel Venus tegen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.tenniskrant.be/nieuws/2020-07-13/na-uts-nu-alle-aandacht-op-wtt-kim-clijsters-aan-zet-met-ny-empire-en-komt-mogelijk-snel-venus-tegen">Na UTS nu alle aandacht op WTT: Kim Clijsters aan zet met NY Empire en komt mogelijk snel Venus tegen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-07-13/na-uts-nu-alle-aandacht-op-wtt-kim-clijsters-aan-zet-met-ny-empire-en-komt-mogelijk-snel-venus-tegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/jurgen-klopp-zou-liverpool-in-2024-verlaten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oWWWpRJZXwiV78Tb5eMey0kae4xyknyyELZxkHJc9ijblZrrWUeFUtQKs9g6r6ITfchovXy9Z6lUE5zPLiXE2Ho=w400-h280-p-e7" alt="Jürgen Klopp bevestigt vertrekdatum bij Liverpool: &quot;Dan wil ik graag terug naar Duitsland&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oWWWpRJZXwiV78Tb5eMey0kae4xyknyyELZxkHJc9ijblZrrWUeFUtQKs9g6r6ITfchovXy9Z6lUE5zPLiXE2Ho=w400-h280-p-e7" alt="Jürgen Klopp bevestigt vertrekdatum bij Liverpool: &quot;Dan wil ik graag terug naar Duitsland&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-07-13/jurgen-klopp-zou-liverpool-in-2024-verlaten">Jürgen Klopp bevestigt vertrekdatum bij Liverpool: "Dan wil ik graag terug naar Duitsland"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/jurgen-klopp-zou-liverpool-in-2024-verlaten#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/iraanse-speler-alireza-beiranvand-onderweg-naar-royal-antwerp-fc">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3LYrf2UG_hmaxt4tUEapuyocyB_iF23c1rKjdJ2GXfQHYFScx7fxf55ukIP12QXj3Pv8vJ4G8aikJk7THrBNog=w400-h280-p-e7" alt="Daar is hij nu toch! Versterking onderweg naar Deurne-Noord."/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3LYrf2UG_hmaxt4tUEapuyocyB_iF23c1rKjdJ2GXfQHYFScx7fxf55ukIP12QXj3Pv8vJ4G8aikJk7THrBNog=w400-h280-p-e7" alt="Daar is hij nu toch! Versterking onderweg naar Deurne-Noord."/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-07-13/iraanse-speler-alireza-beiranvand-onderweg-naar-royal-antwerp-fc">Daar is hij nu toch! Versterking onderweg naar Deurne-Noord.</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/iraanse-speler-alireza-beiranvand-onderweg-naar-royal-antwerp-fc#comments"><span class="fa fa-comment"></span> <small>23</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/mogelijk-binnenkort-terug-fans-toegelaten-in-stadions-in-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Wz7Yj20dW5RUWM_vvpSpUzNU_OqXeRxfrDmZ3F1I-KvqU0uXuMuFTS-4tBc6hb6ORIAxslc31WGFVTdBhnYS51o=w400-h280-p-e7" alt="Mogelijk binnenkort terug voetbal met fans in Frankrijk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Wz7Yj20dW5RUWM_vvpSpUzNU_OqXeRxfrDmZ3F1I-KvqU0uXuMuFTS-4tBc6hb6ORIAxslc31WGFVTdBhnYS51o=w400-h280-p-e7" alt="Mogelijk binnenkort terug voetbal met fans in Frankrijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-07-13/mogelijk-binnenkort-terug-fans-toegelaten-in-stadions-in-frankrijk">Mogelijk binnenkort terug voetbal met fans in Frankrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/mogelijk-binnenkort-terug-fans-toegelaten-in-stadions-in-frankrijk#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-13/colombiaanse-vlucht-zal-doorgaan-ondanks-grote-stijging-coronabesmettingen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zZuN_TEXKisdqZ2ZIxaQyutBeWauJWcHsbOGHDZ3YQLssptj_Teuz3eQyqluBfA588hOieXOhhddwdq9Gojyavjb=w400-h280-p-e7" alt="&#039;Colombiaanse vlucht zal doorgaan, ondanks grote stijging coronabesmettingen&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zZuN_TEXKisdqZ2ZIxaQyutBeWauJWcHsbOGHDZ3YQLssptj_Teuz3eQyqluBfA588hOieXOhhddwdq9Gojyavjb=w400-h280-p-e7" alt="&#039;Colombiaanse vlucht zal doorgaan, ondanks grote stijging coronabesmettingen&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2020-07-13/colombiaanse-vlucht-zal-doorgaan-ondanks-grote-stijging-coronabesmettingen">'Colombiaanse vlucht zal doorgaan, ondanks grote stijging coronabesmettingen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-13/colombiaanse-vlucht-zal-doorgaan-ondanks-grote-stijging-coronabesmettingen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-13/mclaren-bahrain-zit-financieel-in-vieze-papieren-en-dat-kan-wel-eens-voor-een-leegloop-zorgen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mx1DbqCjvPJ20gWWP0glUkdxko9opuQOYH1g1Dob7GOfKhqyHvaj-5iOcQB-2KibF8kfflt0uloVCsoQqxsXAQ=w400-h280-p-e7" alt="McLaren-Bahrain zit financieel in vieze papieren en dat kan wel eens voor een leegloop zorgen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mx1DbqCjvPJ20gWWP0glUkdxko9opuQOYH1g1Dob7GOfKhqyHvaj-5iOcQB-2KibF8kfflt0uloVCsoQqxsXAQ=w400-h280-p-e7" alt="McLaren-Bahrain zit financieel in vieze papieren en dat kan wel eens voor een leegloop zorgen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2020-07-13/mclaren-bahrain-zit-financieel-in-vieze-papieren-en-dat-kan-wel-eens-voor-een-leegloop-zorgen">McLaren-Bahrain zit financieel in vieze papieren en dat kan wel eens voor een leegloop zorgen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-13/mclaren-bahrain-zit-financieel-in-vieze-papieren-en-dat-kan-wel-eens-voor-een-leegloop-zorgen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/welke-financial-fair-play-hoe-manchester-city-dan-toch-schorsing-omzeilt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qFnHkLEwhemlM955561hhVjS7ZiuwG7MWsGAGEtuO6R5m6Ba2726whtsraSumQvCdKgd3Vc0BB26WGzo3tpbd4Q=w400-h280-p-e7" alt="Welke Financial Fair Play? Hoe Manchester City dan toch Europese schorsing omzeilt"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qFnHkLEwhemlM955561hhVjS7ZiuwG7MWsGAGEtuO6R5m6Ba2726whtsraSumQvCdKgd3Vc0BB26WGzo3tpbd4Q=w400-h280-p-e7" alt="Welke Financial Fair Play? Hoe Manchester City dan toch Europese schorsing omzeilt"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-07-13/welke-financial-fair-play-hoe-manchester-city-dan-toch-schorsing-omzeilt">Welke Financial Fair Play? Hoe Manchester City dan toch Europese schorsing omzeilt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:13</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/welke-financial-fair-play-hoe-manchester-city-dan-toch-schorsing-omzeilt#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/victor-osimhen-zou-binnen-de-10-dagen-een-beslissing-moeten-nemen-over-zijn-transfer-naar-napoli">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HRJJOKZJ_XS4bQNZrYCJ0WCxsJn51ZQGFSfaZDl6N_WGRekFh7F9PB-daePTtCpChC28dmme-2BAUVWJnpWTJIw=w400-h280-p-e7" alt="Napoli heeft geleerd uit het verleden: Italiaanse club stelt ultimatum aan Victor Osimhen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HRJJOKZJ_XS4bQNZrYCJ0WCxsJn51ZQGFSfaZDl6N_WGRekFh7F9PB-daePTtCpChC28dmme-2BAUVWJnpWTJIw=w400-h280-p-e7" alt="Napoli heeft geleerd uit het verleden: Italiaanse club stelt ultimatum aan Victor Osimhen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-07-13/victor-osimhen-zou-binnen-de-10-dagen-een-beslissing-moeten-nemen-over-zijn-transfer-naar-napoli">Napoli heeft geleerd uit het verleden: Italiaanse club stelt ultimatum aan Victor Osimhen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:34</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://static.sportid.be/images/soccer/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/victor-osimhen-zou-binnen-de-10-dagen-een-beslissing-moeten-nemen-over-zijn-transfer-naar-napoli#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-07-13/racing-point-reageert-op-klacht-renault-slecht-genformeerd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qcLclGscAwxwyg9DozWn5wKeAIDpL_t8VOqtJCQrExDeVPoN_8HMr49SvHQNeYJ5azlxt46YUeEBPWke64OFHQo=w400-h280-p-e7" alt="Racing Point reageert op klacht Renault: &quot;Slecht geïnformeerd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qcLclGscAwxwyg9DozWn5wKeAIDpL_t8VOqtJCQrExDeVPoN_8HMr49SvHQNeYJ5azlxt46YUeEBPWke64OFHQo=w400-h280-p-e7" alt="Racing Point reageert op klacht Renault: &quot;Slecht geïnformeerd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.autosportkrant.be/nieuws/2020-07-13/racing-point-reageert-op-klacht-renault-slecht-genformeerd">Racing Point reageert op klacht Renault: "Slecht geïnformeerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-07-13/racing-point-reageert-op-klacht-renault-slecht-genformeerd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/jerko-guldix-verlaat-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9wmm32WvBpiddAgparMhrvPU0B1ORNJC89k_35QBDpjcIyU1rqHNVzPoybee9oLmjA6VSdXcqjDoDnd8WtMEd6gT=w400-h280-p-e7" alt="Contract wordt niet verlengd: jong talent verlaat Anderlecht"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9wmm32WvBpiddAgparMhrvPU0B1ORNJC89k_35QBDpjcIyU1rqHNVzPoybee9oLmjA6VSdXcqjDoDnd8WtMEd6gT=w400-h280-p-e7" alt="Contract wordt niet verlengd: jong talent verlaat Anderlecht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-07-13/jerko-guldix-verlaat-anderlecht">Contract wordt niet verlengd: jong talent verlaat Anderlecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/jerko-guldix-verlaat-anderlecht#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/de-politie-opent-een-onderzoek-nadat-de-zoon-van-ronaldo-op-jetski-reed-zonder-begeleiding">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0OkxyM9Ib89SJhCwRq6FHKBGSiSCXEUJudtRvkhhKUNiSleIW3vdF5sEQBolMYLmLMCxi5azLcIiJ2TljXXbKQ=w400-h280-p-e7" alt="Politie opent onderzoek na beelden van zoontje Cristiano Ronaldo"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0OkxyM9Ib89SJhCwRq6FHKBGSiSCXEUJudtRvkhhKUNiSleIW3vdF5sEQBolMYLmLMCxi5azLcIiJ2TljXXbKQ=w400-h280-p-e7" alt="Politie opent onderzoek na beelden van zoontje Cristiano Ronaldo"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-07-13/de-politie-opent-een-onderzoek-nadat-de-zoon-van-ronaldo-op-jetski-reed-zonder-begeleiding">Politie opent onderzoek na beelden van zoontje Cristiano Ronaldo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/de-politie-opent-een-onderzoek-nadat-de-zoon-van-ronaldo-op-jetski-reed-zonder-begeleiding#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/philippe-montanier-er-moesten-al-enkele-plexiglazen-aan-geloven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3Ori78IygIy0EE7uzayjpxKb1_ECx7HrSCtQX4CjmVHXLXaQ_chFmnQBxD6Dj6ynSmmC3lha7HcdTvch_KwaG8fR=w400-h280-p-e7" alt="Standard maakt kennis met Philippe Montanier, die met nieuw systeem experimenteert  : &quot;Ik moet kalmer worden, ik ben impulsief&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3Ori78IygIy0EE7uzayjpxKb1_ECx7HrSCtQX4CjmVHXLXaQ_chFmnQBxD6Dj6ynSmmC3lha7HcdTvch_KwaG8fR=w400-h280-p-e7" alt="Standard maakt kennis met Philippe Montanier, die met nieuw systeem experimenteert  : &quot;Ik moet kalmer worden, ik ben impulsief&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-07-13/philippe-montanier-er-moesten-al-enkele-plexiglazen-aan-geloven">Standard maakt kennis met Philippe Montanier, die met nieuw systeem experimenteert  : "Ik moet kalmer worden, ik ben impulsief" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/philippe-montanier-er-moesten-al-enkele-plexiglazen-aan-geloven#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-13/stefan-kung-na-vierde-titel-op-rij-ik-wist-wat-ik-moest-doen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/69jxUsV3-2tv9yUu64SBUQijl88zIsM0Qr3UJGvU3eg4GLvsdEYXxnx0QsgSFnLBnlobb9Hk4iBAXSesFKXmHfU=w400-h280-p-e7" alt="Stefan Küng na vierde titel op rij: &quot;Ik wist wat ik moest doen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/69jxUsV3-2tv9yUu64SBUQijl88zIsM0Qr3UJGvU3eg4GLvsdEYXxnx0QsgSFnLBnlobb9Hk4iBAXSesFKXmHfU=w400-h280-p-e7" alt="Stefan Küng na vierde titel op rij: &quot;Ik wist wat ik moest doen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2020-07-13/stefan-kung-na-vierde-titel-op-rij-ik-wist-wat-ik-moest-doen">Stefan Küng na vierde titel op rij: "Ik wist wat ik moest doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-13/stefan-kung-na-vierde-titel-op-rij-ik-wist-wat-ik-moest-doen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-13/david-mcgoldrick-slachtoffer-van-online-haatberichten-op-sociale-media">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HtUHSxDs8J8F30zaGoLVS-RpO5r293udlDMBu1yA-q5txNdCIha_vz9YGHB_58O0JzEtekXdAAW1aaCgdf5g7hg=w400-h280-p-e7" alt="Sheffield-speler slachtoffer van racisme op sociale media"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HtUHSxDs8J8F30zaGoLVS-RpO5r293udlDMBu1yA-q5txNdCIha_vz9YGHB_58O0JzEtekXdAAW1aaCgdf5g7hg=w400-h280-p-e7" alt="Sheffield-speler slachtoffer van racisme op sociale media"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-07-13/david-mcgoldrick-slachtoffer-van-online-haatberichten-op-sociale-media">Sheffield-speler slachtoffer van racisme op sociale media</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/aston-villa"><img src="https://static.sportid.be/images/soccer/teams/Aston-Villa-icon.png" alt="Aston Villa" title="Aston Villa" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/crystal-palace"><img src="https://static.sportid.be/images/soccer/teams/Crystal-Palace-icon.png" alt="Crystal Palace" title="Crystal Palace" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/sheffield-united"><img src="https://static.sportid.be/images/soccer/teams/sheffieldunited.png" alt="Sheffield United" title="Sheffield United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-13/david-mcgoldrick-slachtoffer-van-online-haatberichten-op-sociale-media#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-07-13/loc-schwartz-drie-jaar-langer-bij-filou-oostende">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/urpuQV1oDMpIuu6bVBsfZAM7FbJWJIrzVzeaXq9HZwtmVcRcnqbHSY73ZEG_mX3_bXqs0oBmjZgUri7ZQMtczgjN=w300-h250-p-e7" alt="Loïc Schwartz drie jaar langer bij Filou Oostende"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-07-13/loc-schwartz-drie-jaar-langer-bij-filou-oostende">Loïc Schwartz drie jaar langer bij Filou Oostende</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-07-13/rajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w300-h250-p-e7" alt="Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w300-h250-p-e7" alt="Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-07-13/rajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba">Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-07-13/esnp-schorst-journalist-alsnog-na-fuck-you-mail">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2Wo2kCkSBRPXb5W4bZugBF3Ns9NEqJsZG4BkNdO7s313ZI3RNo1klkmuM01v1aBRSkOJikAWj3n5ONTMcVd-rXk=w300-h250-p-e7" alt="ESNP schorst journalist alsnog na Fuck you-mail"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/2Wo2kCkSBRPXb5W4bZugBF3Ns9NEqJsZG4BkNdO7s313ZI3RNo1klkmuM01v1aBRSkOJikAWj3n5ONTMcVd-rXk=w300-h250-p-e7" alt="ESNP schorst journalist alsnog na Fuck you-mail"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-07-13/esnp-schorst-journalist-alsnog-na-fuck-you-mail">ESNP schorst journalist alsnog na Fuck you-mail</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/belgie/moors-roel" class="btn btn-outline-dark my-1">Roel Moors</a>
		<a href="/belgie/raman-jana" class="btn btn-outline-dark my-1">Jana Raman</a>
		<a href="/belgie/vanloo-julie" class="btn btn-outline-dark my-1">Julie Vanloo</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-07-13",
					"name": "13/07/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-07-13/rajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba",
					"name": "Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 6179, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2020-07-13/rajon-rondo-wekenlang-buiten-strijd-net-voor-de-heropstart-van-de-nba"
		},
		"headline": "Rajon Rondo wekenlang buiten strijd, net voor de heropstart van de NBA",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/6Cub3Z18WAYfNXhOH31xwdNofj2QWoBZ3ZTAk_JXZIkl4b2LhG1WcXkkREBEdg2Hx-s5438NozoozjdXZgXebA=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-07-13T15:20:00+02:00",
	"dateModified": "2020-07-13T15:20:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Rajon Rondo zal de heropstart van de NBA niet meemaken. De 34-jarige point guard is wekenlang buiten strijd door een breuk in de duim.",
	"articleBody": "&lt;p&gt;Tijdens een training in Orlando, Forida, waar de NBA-wedstrijden ook afgewerkt zullen worden, brak Rondo een beentje in zijn rechterduim. Rondo zou zo&amp;#39;n zes tot acht weken buiten strijd zijn. Op 31 juli hervat de NBA.&lt;/p&gt;&lt;p&gt;Naast Rondo zullen de Lakers het ook moeten doen zonder Avery Bradley, die vanwege familiale redenen niet beschikaar is.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":346,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>