<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Basketbalcompetities mogen weer van start gaan in Vlaanderen | Basketbalkrant.be</title>
		
		<meta name="title" content="Basketbalcompetities mogen weer van start gaan in Vlaanderen | Basketbalkrant.be" />
		<meta name="description" content="De basketbalcompetitie in Vlaanderen hebben groen licht gekregen om weer van start te gaan." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2020-08-14/basketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen">
		<meta property="og:title" content="Basketbalcompetities mogen weer van start gaan in Vlaanderen" />
		<meta property="og:description" content="De basketbalcompetitie in Vlaanderen hebben groen licht gekregen om weer van start te gaan." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2020-08-14/basketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w750-h500-p-e7" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Basketbalcompetities mogen weer van start gaan in Vlaanderen">
        <meta name="twitter:description" content="De basketbalcompetitie in Vlaanderen hebben groen licht gekregen om weer van start te gaan.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Basketbalcompetities mogen weer van start gaan in Vlaanderen</h1>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jens Nimmegeers</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-08-14T09:08:00+02:00"><a href="/nieuws/2020-08-14">Vandaag</a> 09:08</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-08-14%2Fbasketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Basketbalcompetities%20mogen%20weer%20van%20start%20gaan%20in%20Vlaanderen&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-08-14%2Fbasketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-08-14/basketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w300-h250-p-e7" alt="Basketbalcompetities mogen weer van start gaan in Vlaanderen" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w750-h500-p-e7" alt="Basketbalcompetities mogen weer van start gaan in Vlaanderen" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De basketbalcompetitie in Vlaanderen hebben groen licht gekregen om weer van start te gaan.</p>
						            						<div id="article_text">
            				    <p>Nadat minitser Ben Weyts besloot om contactsporten weer toe te laten heeft nu ook Basketbal Vlaanderen groen licht gegeven.</p><p>Dat betekent dat de trainingen en oefenwedstrijden in Vlaanderen weer van start mogen gaan. Ook de competitie mogen binnenkort weer van start gaan. Zodra er code oranje of rood wordt aangekondigd, moet alles wel weer stilgelegd worden.</p><p>Voor kinderen onder de 12 jaar verandert er niks, ook niet in geval van code oranje of rood. Zij mogen gewoon blijven verder sporten.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-08-14%2Fbasketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Basketbalcompetities%20mogen%20weer%20van%20start%20gaan%20in%20Vlaanderen&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-08-14%2Fbasketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-08-14/basketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-08-14/meesseman-en-washington-blijven-het-moeilijk-hebben-allemand-zet-weer-knappe-prestatie-neer">Meesseman en Washington blijven het moeilijk hebben, Allemand zet weer knappe prestatie neer</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-14/meesseman-en-washington-blijven-het-moeilijk-hebben-allemand-zet-weer-knappe-prestatie-neer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/O1WAGPK6wPAIBWckakZk3fsdTXn3fRsGnJ_9OY9Z8J0Gy9dHgg8bfkcgFYS3cD6TLoG9j9gFEE-TFCGwMuEsgj_F=w400-h280-p-e7" alt="Meesseman en Washington blijven het moeilijk hebben, Allemand zet weer knappe prestatie neer"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/O1WAGPK6wPAIBWckakZk3fsdTXn3fRsGnJ_9OY9Z8J0Gy9dHgg8bfkcgFYS3cD6TLoG9j9gFEE-TFCGwMuEsgj_F=w400-h280-p-e7" alt="Meesseman en Washington blijven het moeilijk hebben, Allemand zet weer knappe prestatie neer"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-08-14/meesseman-en-washington-blijven-het-moeilijk-hebben-allemand-zet-weer-knappe-prestatie-neer">Meesseman en Washington blijven het moeilijk hebben, Allemand zet weer knappe prestatie neer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-14/meesseman-en-washington-blijven-het-moeilijk-hebben-allemand-zet-weer-knappe-prestatie-neer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-14/damian-lillard-verzekert-portland-van-ticket-voor-play-ins">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wZc2cFeUCZRDuNfClaaBRJ-eTWsodiPXJHyH4g4l6SCXDgxOVc2cLltQtNfX70cZT-3LSStTsemCNrknYPBt2g=w400-h280-p-e7" alt="Damian Lillard verzekert Portland van ticket voor play-ins"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wZc2cFeUCZRDuNfClaaBRJ-eTWsodiPXJHyH4g4l6SCXDgxOVc2cLltQtNfX70cZT-3LSStTsemCNrknYPBt2g=w400-h280-p-e7" alt="Damian Lillard verzekert Portland van ticket voor play-ins"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-08-14/damian-lillard-verzekert-portland-van-ticket-voor-play-ins">Damian Lillard verzekert Portland van ticket voor play-ins</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-14/damian-lillard-verzekert-portland-van-ticket-voor-play-ins#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/er-zou-dan-toch-voorlopig-nog-geen-akkoord-zijn-tussen-telenet-en-eleven-sports">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ue8-z-OVpqcECEWcU5cGzuWNi4WYT1HBZLV9pAGPlyMbb6aVhHxwKRfzqsQIy4bfj49hylum9E-WZR1NKcx07dY=w400-h280-p-e7" alt="Voorlopig nog geen akkoord tussen Telenet en Eleven Sports"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ue8-z-OVpqcECEWcU5cGzuWNi4WYT1HBZLV9pAGPlyMbb6aVhHxwKRfzqsQIy4bfj49hylum9E-WZR1NKcx07dY=w400-h280-p-e7" alt="Voorlopig nog geen akkoord tussen Telenet en Eleven Sports"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-08-14/er-zou-dan-toch-voorlopig-nog-geen-akkoord-zijn-tussen-telenet-en-eleven-sports">Voorlopig nog geen akkoord tussen Telenet en Eleven Sports</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:30</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/er-zou-dan-toch-voorlopig-nog-geen-akkoord-zijn-tussen-telenet-en-eleven-sports#comments"><span class="fa fa-comment"></span> <small>23</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-14/belgian-red-flames-blijven-op-recordhoogte-staan-op-fifa-ranking">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/45yqM_DntgtmspZ6iks5pNRvZXydSy7J0GOfE5yqVuN8EGye0YcPIWaeUyjid3xH5fvT-MJCUdeN2iKzu5ooqg=w400-h280-p-e7" alt="Belgian Red Flames blijven op recordhoogte staan op FIFA-ranking"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/45yqM_DntgtmspZ6iks5pNRvZXydSy7J0GOfE5yqVuN8EGye0YcPIWaeUyjid3xH5fvT-MJCUdeN2iKzu5ooqg=w400-h280-p-e7" alt="Belgian Red Flames blijven op recordhoogte staan op FIFA-ranking"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-14/belgian-red-flames-blijven-op-recordhoogte-staan-op-fifa-ranking">Belgian Red Flames blijven op recordhoogte staan op FIFA-ranking</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-14/belgian-red-flames-blijven-op-recordhoogte-staan-op-fifa-ranking#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/lotto-soudal-en-deceuninck-quickstep-stellen-mooie-selecties-samen-voor-tour-de-wallonie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nxwvAiNuc94eu6hCt_WLIT3fFC8cubN4F4nYM7o1e9CVAof1J1NUrZylptuFny4RUTIC_YxpjyJLXT1ryvlHUaMQ=w400-h280-p-e7" alt="Lotto-Soudal en Deceuninck-Quick.Step stellen mooie selecties samen voor Tour de Wallonie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nxwvAiNuc94eu6hCt_WLIT3fFC8cubN4F4nYM7o1e9CVAof1J1NUrZylptuFny4RUTIC_YxpjyJLXT1ryvlHUaMQ=w400-h280-p-e7" alt="Lotto-Soudal en Deceuninck-Quick.Step stellen mooie selecties samen voor Tour de Wallonie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2020-08-14/lotto-soudal-en-deceuninck-quickstep-stellen-mooie-selecties-samen-voor-tour-de-wallonie">Lotto-Soudal en Deceuninck-Quick.Step stellen mooie selecties samen voor Tour de Wallonie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/lotto-soudal-en-deceuninck-quickstep-stellen-mooie-selecties-samen-voor-tour-de-wallonie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/trent-alexander-arnold-verkozen-tot-beste-jongere-in-de-premier-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6bEaF3AH8Awq7wep5cdy0zzmd6NnDEbIH3WtAFZFf7Bf01YvH4YBTZ7yPziZLF9QnDGK-1Css4GVdaFww3EYGQ=w400-h280-p-e7" alt="Trent Alexander-Arnold verkozen tot beste jonge speler in de Premier League"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6bEaF3AH8Awq7wep5cdy0zzmd6NnDEbIH3WtAFZFf7Bf01YvH4YBTZ7yPziZLF9QnDGK-1Css4GVdaFww3EYGQ=w400-h280-p-e7" alt="Trent Alexander-Arnold verkozen tot beste jonge speler in de Premier League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-08-14/trent-alexander-arnold-verkozen-tot-beste-jongere-in-de-premier-league">Trent Alexander-Arnold verkozen tot beste jonge speler in de Premier League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/trent-alexander-arnold-verkozen-tot-beste-jongere-in-de-premier-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-08-14/mercedes-decimeert-de-rest-in-eerste-vrije-oefensessie-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/J9X9SD8Nt92yFys_1FG66GuYaYmRYeLpJeO2mqrdRyYuSrEPos_KIBbsRgb6NmtPgZdRnQY44zq6I-UBnDXPXRGL=w400-h280-p-e7" alt="Mercedes decimeert de rest in eerste vrije oefensessie Barcelona"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/J9X9SD8Nt92yFys_1FG66GuYaYmRYeLpJeO2mqrdRyYuSrEPos_KIBbsRgb6NmtPgZdRnQY44zq6I-UBnDXPXRGL=w400-h280-p-e7" alt="Mercedes decimeert de rest in eerste vrije oefensessie Barcelona"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.autosportkrant.be/nieuws/2020-08-14/mercedes-decimeert-de-rest-in-eerste-vrije-oefensessie-barcelona">Mercedes decimeert de rest in eerste vrije oefensessie Barcelona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-08-14/mercedes-decimeert-de-rest-in-eerste-vrije-oefensessie-barcelona#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/boogerd-zag-evenepoel-liever-ander-programma-rijden-jammer-dat-hij-geen-tour-rijdt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TKkzQGt37NGWfQ6GVibKqIbsSgIQqNfhgjZipPKZNAZm6lLj6LM3obaUAjHhbIJk3UNdK_P2vTZoIYkr2FYcQ9E=w400-h280-p-e7" alt="Boogerd zag Evenepoel liever ander programma rijden: &quot;Jammer dat hij geen tour rijdt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TKkzQGt37NGWfQ6GVibKqIbsSgIQqNfhgjZipPKZNAZm6lLj6LM3obaUAjHhbIJk3UNdK_P2vTZoIYkr2FYcQ9E=w400-h280-p-e7" alt="Boogerd zag Evenepoel liever ander programma rijden: &quot;Jammer dat hij geen tour rijdt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2020-08-14/boogerd-zag-evenepoel-liever-ander-programma-rijden-jammer-dat-hij-geen-tour-rijdt">Boogerd zag Evenepoel liever ander programma rijden: "Jammer dat hij geen tour rijdt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/boogerd-zag-evenepoel-liever-ander-programma-rijden-jammer-dat-hij-geen-tour-rijdt#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/club-brugge-is-op-zoek-naar-nieuwe-stewards">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e7" alt="Club Brugge gaat via originele aankondiging op zoek naar nieuwe stewards"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e7" alt="Club Brugge gaat via originele aankondiging op zoek naar nieuwe stewards"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-08-14/club-brugge-is-op-zoek-naar-nieuwe-stewards">Club Brugge gaat via originele aankondiging op zoek naar nieuwe stewards</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/club-brugge-is-op-zoek-naar-nieuwe-stewards#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/makkelijker-om-de-mol-te-vinden-dan-een-spits-die-scoort-bij-club-brugge-het-probleem-zit-al-heel-het-jaar-2020-voorin-de-cijfers-zijn-ontluisterend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oBcKKk-XRhc-_ENUdTC-Zizl90qNW34CZV_-9shI2cTCH2xf4BEmzdPsT0XRuT70uXV7j_tFHGQ-XT6AZFaqng=w400-h280-p-e7" alt="&quot;Makkelijker om de mol te vinden dan een spits die scoort bij Club Brugge&quot;: Het probleem zit al heel het jaar 2020 voorin, de cijfers zijn ontluisterend"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oBcKKk-XRhc-_ENUdTC-Zizl90qNW34CZV_-9shI2cTCH2xf4BEmzdPsT0XRuT70uXV7j_tFHGQ-XT6AZFaqng=w400-h280-p-e7" alt="&quot;Makkelijker om de mol te vinden dan een spits die scoort bij Club Brugge&quot;: Het probleem zit al heel het jaar 2020 voorin, de cijfers zijn ontluisterend"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-08-14/makkelijker-om-de-mol-te-vinden-dan-een-spits-die-scoort-bij-club-brugge-het-probleem-zit-al-heel-het-jaar-2020-voorin-de-cijfers-zijn-ontluisterend">"Makkelijker om de mol te vinden dan een spits die scoort bij Club Brugge": Het probleem zit al heel het jaar 2020 voorin, de cijfers zijn ontluisterend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/makkelijker-om-de-mol-te-vinden-dan-een-spits-die-scoort-bij-club-brugge-het-probleem-zit-al-heel-het-jaar-2020-voorin-de-cijfers-zijn-ontluisterend#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/-schitterende-goals-van-jonge-anderlecht-talenten-vooral-bounida-doet-fans-dromen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ntX1m7qiY2UxOxJuyM1m0prmGTX6dm63-gh6Lal8rAJPJDwWbwj0be9BSI1SnbPlQhU4gdVRnpxAakvb7nUW8g=w400-h280-p-e7" alt="🎥 Schitterende goals van jonge Anderlecht-talenten: vooral Bounida doet fans dromen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ntX1m7qiY2UxOxJuyM1m0prmGTX6dm63-gh6Lal8rAJPJDwWbwj0be9BSI1SnbPlQhU4gdVRnpxAakvb7nUW8g=w400-h280-p-e7" alt="🎥 Schitterende goals van jonge Anderlecht-talenten: vooral Bounida doet fans dromen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-08-14/-schitterende-goals-van-jonge-anderlecht-talenten-vooral-bounida-doet-fans-dromen">🎥 Schitterende goals van jonge Anderlecht-talenten: vooral Bounida doet fans dromen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/-schitterende-goals-van-jonge-anderlecht-talenten-vooral-bounida-doet-fans-dromen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/australische-klimmer-niet-naar-team-ineos-maar-wel-naar-bahrain-mclaren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jxhfwte2mijUj6QONEpEtVa2xhFZI99IgRlnRBMESZds94wYRlpq1NbqQtttpUo4tH-6lqqpzOH-ljOSWkjX8A=w400-h280-p-e7" alt="Australische klimmer niet naar Team INEOS, maar wel naar Bahrain McLaren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jxhfwte2mijUj6QONEpEtVa2xhFZI99IgRlnRBMESZds94wYRlpq1NbqQtttpUo4tH-6lqqpzOH-ljOSWkjX8A=w400-h280-p-e7" alt="Australische klimmer niet naar Team INEOS, maar wel naar Bahrain McLaren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2020-08-14/australische-klimmer-niet-naar-team-ineos-maar-wel-naar-bahrain-mclaren">Australische klimmer niet naar Team INEOS, maar wel naar Bahrain McLaren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/australische-klimmer-niet-naar-team-ineos-maar-wel-naar-bahrain-mclaren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/willian-trekt-naar-arsenal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AsO5Dm4mQ0IjXZhqLM-9OvHzLW95jDgfKCUJ4WBgWryXTe4xF21zHFVCrj4x_5CTDyyVnixaOexeAGF5kuChmGg=w400-h280-p-e7" alt="OFFICIEEL: Arsenal heeft nieuwe flankaanvaller beet"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AsO5Dm4mQ0IjXZhqLM-9OvHzLW95jDgfKCUJ4WBgWryXTe4xF21zHFVCrj4x_5CTDyyVnixaOexeAGF5kuChmGg=w400-h280-p-e7" alt="OFFICIEEL: Arsenal heeft nieuwe flankaanvaller beet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-08-14/willian-trekt-naar-arsenal">OFFICIEEL: Arsenal heeft nieuwe flankaanvaller beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/willian-trekt-naar-arsenal#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/kopman-van-israel-start-up-nation-start-niet-meer-in-de-dauphine-door-blessure-ik-voelde-mij-zeer-goed">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ydRHiwz5VvvyVwx3b9EcavDnYk5I41h_rbyJg_QgqF0i8i5-hYxKz55IynMSaOu9xXclQZ2_IMr3P7Eo3Sj1Is4=w400-h280-p-e7" alt="Kopman van Israel Start-Up Nation start niet meer in de Dauphiné door blessure: &quot;Ik voelde mij zeer goed&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ydRHiwz5VvvyVwx3b9EcavDnYk5I41h_rbyJg_QgqF0i8i5-hYxKz55IynMSaOu9xXclQZ2_IMr3P7Eo3Sj1Is4=w400-h280-p-e7" alt="Kopman van Israel Start-Up Nation start niet meer in de Dauphiné door blessure: &quot;Ik voelde mij zeer goed&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2020-08-14/kopman-van-israel-start-up-nation-start-niet-meer-in-de-dauphine-door-blessure-ik-voelde-mij-zeer-goed">Kopman van Israel Start-Up Nation start niet meer in de Dauphiné door blessure: "Ik voelde mij zeer goed"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/kopman-van-israel-start-up-nation-start-niet-meer-in-de-dauphine-door-blessure-ik-voelde-mij-zeer-goed#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/nany-dimata-is-terug-na-zware-blessure-ik-wilde-misschien-te-snel-terugkeren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SG87481Zat8lp06vYPw2gf8XigTt9DhjnJiRt4AUm3-xE7-sUuItP9aSnLYxUjExIELnRBIGxypcy5FIghbRHMk=w400-h280-p-e7" alt="Nany ­Dimata is terug na zware blessure: &quot;Ik wilde misschien te snel terugkeren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SG87481Zat8lp06vYPw2gf8XigTt9DhjnJiRt4AUm3-xE7-sUuItP9aSnLYxUjExIELnRBIGxypcy5FIghbRHMk=w400-h280-p-e7" alt="Nany ­Dimata is terug na zware blessure: &quot;Ik wilde misschien te snel terugkeren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-08-14/nany-dimata-is-terug-na-zware-blessure-ik-wilde-misschien-te-snel-terugkeren">Nany ­Dimata is terug na zware blessure: "Ik wilde misschien te snel terugkeren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/nany-dimata-is-terug-na-zware-blessure-ik-wilde-misschien-te-snel-terugkeren#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-08-14/stoffel-vandoorne-wint-eerste-race-ooit-in-formule-e-een-ongelooflijke-race">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w400-h280-p-e7" alt="Stoffel Vandoorne wint eerste race ooit in Formule E: &quot;Een ongelooflijke race&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w400-h280-p-e7" alt="Stoffel Vandoorne wint eerste race ooit in Formule E: &quot;Een ongelooflijke race&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.autosportkrant.be/nieuws/2020-08-14/stoffel-vandoorne-wint-eerste-race-ooit-in-formule-e-een-ongelooflijke-race">Stoffel Vandoorne wint eerste race ooit in Formule E: "Een ongelooflijke race"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-08-14/stoffel-vandoorne-wint-eerste-race-ooit-in-formule-e-een-ongelooflijke-race#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 14/08: Tonali - Vojvoda - David - Pereira"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 14/08: Tonali - Vojvoda - David - Pereira"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-08-14/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 14/08: Tonali - Vojvoda - David - Pereira</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/brescia"><img src="https://static.sportid.be/images/soccer/teams/brescia.png" alt="Brescia" title="Brescia" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 14/08: Cercle Brugge - Vanderbiest - Faucher - Nesta - Roofe - Matuidi - Otamendi - Antwerp - PSG - Koné"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 14/08: Cercle Brugge - Vanderbiest - Faucher - Nesta - Roofe - Matuidi - Otamendi - Antwerp - PSG - Koné"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 14/08: Cercle Brugge - Vanderbiest - Faucher - Nesta - Roofe - Matuidi - Otamendi - Antwerp - PSG - Koné</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:14</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/francesco-antonucci-trekt-naar-feyenoord-maar-hij-wordt-meteen-uitgeleend-aan-fc-volendam">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yCdpvP-P-eE5z2arrizB5tP3zFEIpswYPJ4MTzaagbNiD5JZj9nVumZwQKyftKLDEMUVlgdnGF-UlS899xsdbJk=w400-h280-p-e7" alt="Francesco Antonucci trekt naar Feyenoord, maar hij wordt meteen uitgeleend: &quot;Daar kan hij zich nog verder ontwikkelen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yCdpvP-P-eE5z2arrizB5tP3zFEIpswYPJ4MTzaagbNiD5JZj9nVumZwQKyftKLDEMUVlgdnGF-UlS899xsdbJk=w400-h280-p-e7" alt="Francesco Antonucci trekt naar Feyenoord, maar hij wordt meteen uitgeleend: &quot;Daar kan hij zich nog verder ontwikkelen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-08-14/francesco-antonucci-trekt-naar-feyenoord-maar-hij-wordt-meteen-uitgeleend-aan-fc-volendam">Francesco Antonucci trekt naar Feyenoord, maar hij wordt meteen uitgeleend: "Daar kan hij zich nog verder ontwikkelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/monaco/monaco-ii"><img src="https://static.sportid.be/images/soccer/teams/monaco.png" alt="Monaco" title="Monaco" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/francesco-antonucci-trekt-naar-feyenoord-maar-hij-wordt-meteen-uitgeleend-aan-fc-volendam#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/ohl-bouwt-nog-volop-aan-kern-voor-1a">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mag80Y2yO08rJ3kwptmKw9WJ-EGp9VlfyoB1G6UUvab5RkDkWkTrT-0E5mOJIfrcRLqnjP9WB_yFyfxSTyuhUPnV=w400-h280-p-e7" alt="OHL bouwt nog volop aan kern voor 1A en daar zijn de makelaars van op de hoogte: &quot;Op 1 dag kreeg ik 187 spelers aangeboden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mag80Y2yO08rJ3kwptmKw9WJ-EGp9VlfyoB1G6UUvab5RkDkWkTrT-0E5mOJIfrcRLqnjP9WB_yFyfxSTyuhUPnV=w400-h280-p-e7" alt="OHL bouwt nog volop aan kern voor 1A en daar zijn de makelaars van op de hoogte: &quot;Op 1 dag kreeg ik 187 spelers aangeboden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-08-14/ohl-bouwt-nog-volop-aan-kern-voor-1a">OHL bouwt nog volop aan kern voor 1A en daar zijn de makelaars van op de hoogte: "Op 1 dag kreeg ik 187 spelers aangeboden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:24</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/ohl-bouwt-nog-volop-aan-kern-voor-1a#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/genk-trainer-hannes-wolf-weet-waar-hij-op-moet-letten-tegen-oh-leuven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WidWKd1HMAB3gZZLEw7TaVzrgCAXTdxxOfEIEQXUUVw7Ry1HnOFcWgBkC_tMj16PmLpyqItLhkLoWjiChXpH7wk=w400-h280-p-e7" alt="Genk-trainer Hannes Wolf op zijn hoede voor het stokpaardje van Marc Brys en co: &quot;Ze variëren eindeloos&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WidWKd1HMAB3gZZLEw7TaVzrgCAXTdxxOfEIEQXUUVw7Ry1HnOFcWgBkC_tMj16PmLpyqItLhkLoWjiChXpH7wk=w400-h280-p-e7" alt="Genk-trainer Hannes Wolf op zijn hoede voor het stokpaardje van Marc Brys en co: &quot;Ze variëren eindeloos&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-08-14/genk-trainer-hannes-wolf-weet-waar-hij-op-moet-letten-tegen-oh-leuven">Genk-trainer Hannes Wolf op zijn hoede voor het stokpaardje van Marc Brys en co: "Ze variëren eindeloos"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/genk-trainer-hannes-wolf-weet-waar-hij-op-moet-letten-tegen-oh-leuven#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/team-sunweb-ziet-michael-matthews-zich-terugtrekken-dag-van-ronde-van-lombardije">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SuUBQXJpyoEJTFR3_vbXFTqpsWKnmBBJjgNqOynTuTW8a4Cl4oAqkxvOpAfq7Aal2xuIRIH_3OQ7Xx4Yz5oAm1U=w400-h280-p-e7" alt="Team Sunweb ziet Michael Matthews zich terugtrekken dag van Ronde van Lombardije"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SuUBQXJpyoEJTFR3_vbXFTqpsWKnmBBJjgNqOynTuTW8a4Cl4oAqkxvOpAfq7Aal2xuIRIH_3OQ7Xx4Yz5oAm1U=w400-h280-p-e7" alt="Team Sunweb ziet Michael Matthews zich terugtrekken dag van Ronde van Lombardije"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2020-08-14/team-sunweb-ziet-michael-matthews-zich-terugtrekken-dag-van-ronde-van-lombardije">Team Sunweb ziet Michael Matthews zich terugtrekken dag van Ronde van Lombardije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/team-sunweb-ziet-michael-matthews-zich-terugtrekken-dag-van-ronde-van-lombardije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/fa-cup-zal-voortaan-geen-replays-meer-hebben">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BESWpzPjr8dY5UqHhDi1RGqGYu9Hh-Fmi8n6kh53WVX_8BAM-SD2E3F67KZTINiXUjeDS0fRIPUuvfH4dn0j8g=w400-h280-p-e7" alt="FA Cup zal voortaan geen replays meer hebben"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BESWpzPjr8dY5UqHhDi1RGqGYu9Hh-Fmi8n6kh53WVX_8BAM-SD2E3F67KZTINiXUjeDS0fRIPUuvfH4dn0j8g=w400-h280-p-e7" alt="FA Cup zal voortaan geen replays meer hebben"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-08-14/fa-cup-zal-voortaan-geen-replays-meer-hebben">FA Cup zal voortaan geen replays meer hebben</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:03</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/fa-cup-zal-voortaan-geen-replays-meer-hebben#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/volg-moeskroen---kv-mechelen-vrijdagavond-om-19u-live-bij-voetbalkrantcom">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GCM3D0MZHvJwZAzpSl1VI9waBv-QIKvRz7P3fBMl03ClFfSoZLl_kmjwKMA2fv4Ua3w_X9zptn-q3SPnlq4f_A=w400-h280-p-e7" alt="KV Mechelen gaat na draw tegen RSCA in openingsmatch van speeldag 2 voor volle buit"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GCM3D0MZHvJwZAzpSl1VI9waBv-QIKvRz7P3fBMl03ClFfSoZLl_kmjwKMA2fv4Ua3w_X9zptn-q3SPnlq4f_A=w400-h280-p-e7" alt="KV Mechelen gaat na draw tegen RSCA in openingsmatch van speeldag 2 voor volle buit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-08-14/volg-moeskroen---kv-mechelen-vrijdagavond-om-19u-live-bij-voetbalkrantcom">KV Mechelen gaat na draw tegen RSCA in openingsmatch van speeldag 2 voor volle buit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/volg-moeskroen---kv-mechelen-vrijdagavond-om-19u-live-bij-voetbalkrantcom#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/de-komst-van-adriano-correia-onderstreept-de-ambities-van-eupen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0-3a2gEhh_Jb8slnFFS6EHZ640INPVLQZfbO0qY6r5fMNmsEMwVuRXKS2Bwx9M0UwsSp56vRMC2-1bOP8VCxu00=w400-h280-p-e7" alt="De komst van Adriano Correia onderstreept de ambities van Eupen: &quot;We kunnen de top-8 viseren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0-3a2gEhh_Jb8slnFFS6EHZ640INPVLQZfbO0qY6r5fMNmsEMwVuRXKS2Bwx9M0UwsSp56vRMC2-1bOP8VCxu00=w400-h280-p-e7" alt="De komst van Adriano Correia onderstreept de ambities van Eupen: &quot;We kunnen de top-8 viseren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-08-14/de-komst-van-adriano-correia-onderstreept-de-ambities-van-eupen">De komst van Adriano Correia onderstreept de ambities van Eupen: "We kunnen de top-8 viseren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:04</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/de-komst-van-adriano-correia-onderstreept-de-ambities-van-eupen#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/stvv-dan-toch-te-vroeg-voor-kompany">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9ejJLHfrEA1HER8MDTKdcvSv_xw7zTzDzvzfXA_Nzw3CFYfzGTJTeuHAA6W_-Uxkt1C9qydBE3F9vI7JCGwNow=w400-h280-p-e7" alt="&#039;STVV dan toch te vroeg voor Kompany - krijgen we zondag het debuut van Tau?&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9ejJLHfrEA1HER8MDTKdcvSv_xw7zTzDzvzfXA_Nzw3CFYfzGTJTeuHAA6W_-Uxkt1C9qydBE3F9vI7JCGwNow=w400-h280-p-e7" alt="&#039;STVV dan toch te vroeg voor Kompany - krijgen we zondag het debuut van Tau?&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-08-14/stvv-dan-toch-te-vroeg-voor-kompany">'STVV dan toch te vroeg voor Kompany - krijgen we zondag het debuut van Tau?'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/stvv-dan-toch-te-vroeg-voor-kompany#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/engvall-en-thoelen-stapje-dichter-bij-hun-terugkeer-bij-kv-mechelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GuB30XXKEBgMwgH-VLHix_P3BUUxSXwMkH3qJEW-CDrWF1GTX-VsGJkIZB74ESG4B1rgeW3ul4IuWA7zbrD4wNM=w400-h280-p-e7" alt="Twee betrouwbare pionnen stapje dichter bij hun terugkeer bij KV Mechelen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GuB30XXKEBgMwgH-VLHix_P3BUUxSXwMkH3qJEW-CDrWF1GTX-VsGJkIZB74ESG4B1rgeW3ul4IuWA7zbrD4wNM=w400-h280-p-e7" alt="Twee betrouwbare pionnen stapje dichter bij hun terugkeer bij KV Mechelen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-08-14/engvall-en-thoelen-stapje-dichter-bij-hun-terugkeer-bij-kv-mechelen">Twee betrouwbare pionnen stapje dichter bij hun terugkeer bij KV Mechelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/engvall-en-thoelen-stapje-dichter-bij-hun-terugkeer-bij-kv-mechelen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/bora-hansgrohe-zet-vol-in-op-maximilian-schachmann-voor-ronde-van-lombardije">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XdfuQ-AbFHV85EPLdbzPxTw0WGw4SAulvTEtwvPPp5TewfxVngDYu88FjtLyANXnTLKTziezW1QPiIaNy1SMUvQ=w400-h280-p-e7" alt="BORA-hansgrohe zet vol in op Maximilian Schachmann voor Ronde van Lombardije"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XdfuQ-AbFHV85EPLdbzPxTw0WGw4SAulvTEtwvPPp5TewfxVngDYu88FjtLyANXnTLKTziezW1QPiIaNy1SMUvQ=w400-h280-p-e7" alt="BORA-hansgrohe zet vol in op Maximilian Schachmann voor Ronde van Lombardije"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2020-08-14/bora-hansgrohe-zet-vol-in-op-maximilian-schachmann-voor-ronde-van-lombardije">BORA-hansgrohe zet vol in op Maximilian Schachmann voor Ronde van Lombardije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/bora-hansgrohe-zet-vol-in-op-maximilian-schachmann-voor-ronde-van-lombardije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/mergim-vojvoda-wil-standard-verlaten-voor-atalanta">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ch-ALuTjBmzh5osE0yKL48tZWSNi3A_b2HPmUIYznTh_hG8QTAGPIvLBlnIfpkd8b3tE1zekoTEk7j9fBHS7jWE=w400-h280-p-e7" alt="Kan Standard weldra miljoenen beginnen tellen? Vojvoda heeft persoonlijk akkoord met Italiaanse club"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ch-ALuTjBmzh5osE0yKL48tZWSNi3A_b2HPmUIYznTh_hG8QTAGPIvLBlnIfpkd8b3tE1zekoTEk7j9fBHS7jWE=w400-h280-p-e7" alt="Kan Standard weldra miljoenen beginnen tellen? Vojvoda heeft persoonlijk akkoord met Italiaanse club"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-08-14/mergim-vojvoda-wil-standard-verlaten-voor-atalanta">Kan Standard weldra miljoenen beginnen tellen? Vojvoda heeft persoonlijk akkoord met Italiaanse club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/atalanta"><img src="https://static.sportid.be/images/soccer/teams/Atalanta-icon.png" alt="Atalanta" title="Atalanta" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/mergim-vojvoda-wil-standard-verlaten-voor-atalanta#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/einde-verhaal-voor-brecht-dejaegere-en-nana-asare-bij-kaa-gent">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/G2JK6eGc8jcUW2OfxkyatlUmYi49Avm8B22VfaKa8DncnORK5zNiOVr4rONZEyfSlz6620OSBkuYKkvOZVHWUyXl=w400-h280-p-e7" alt="Thorup spreekt klare taal over kampioenenmakers Asare en Dejaegere en neemt debutant op in selectie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/G2JK6eGc8jcUW2OfxkyatlUmYi49Avm8B22VfaKa8DncnORK5zNiOVr4rONZEyfSlz6620OSBkuYKkvOZVHWUyXl=w400-h280-p-e7" alt="Thorup spreekt klare taal over kampioenenmakers Asare en Dejaegere en neemt debutant op in selectie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-08-14/einde-verhaal-voor-brecht-dejaegere-en-nana-asare-bij-kaa-gent">Thorup spreekt klare taal over kampioenenmakers Asare en Dejaegere en neemt debutant op in selectie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/einde-verhaal-voor-brecht-dejaegere-en-nana-asare-bij-kaa-gent#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/jonge-amerikaan-sepp-kuss-toont-zich-als-meesterknecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/l1eIgWPgtmJmzalWeCIxxRZaM5-vsEIUSE0OhTsNCDu08jg85Y61VRwWy5BE3gAt7FK_rfm0jNWwoS-hviGIx3mi=w400-h280-p-e7" alt="Jonge Amerikaan Sepp Kuss toont zich als meesterknecht"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/l1eIgWPgtmJmzalWeCIxxRZaM5-vsEIUSE0OhTsNCDu08jg85Y61VRwWy5BE3gAt7FK_rfm0jNWwoS-hviGIx3mi=w400-h280-p-e7" alt="Jonge Amerikaan Sepp Kuss toont zich als meesterknecht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2020-08-14/jonge-amerikaan-sepp-kuss-toont-zich-als-meesterknecht">Jonge Amerikaan Sepp Kuss toont zich als meesterknecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/jonge-amerikaan-sepp-kuss-toont-zich-als-meesterknecht#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/jose-de-cauwer-begrijpt-tactiek-team-ineos-niet-ze-hebben-zichzelf-de-das-omgedaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZykvlGO9v_oM_VxtnNDp8tqsKnAhYaPn2x-vf31XS9M_toFyePZx8OzwGTAyrfZW2sNUVfF2fP5msS06rMtvfreF=w400-h280-p-e7" alt="José De Cauwer begrijpt tactiek Team Ineos niet: &quot;Ze hebben zichzelf de das omgedaan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZykvlGO9v_oM_VxtnNDp8tqsKnAhYaPn2x-vf31XS9M_toFyePZx8OzwGTAyrfZW2sNUVfF2fP5msS06rMtvfreF=w400-h280-p-e7" alt="José De Cauwer begrijpt tactiek Team Ineos niet: &quot;Ze hebben zichzelf de das omgedaan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2020-08-14/jose-de-cauwer-begrijpt-tactiek-team-ineos-niet-ze-hebben-zichzelf-de-das-omgedaan">José De Cauwer begrijpt tactiek Team Ineos niet: "Ze hebben zichzelf de das omgedaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/jose-de-cauwer-begrijpt-tactiek-team-ineos-niet-ze-hebben-zichzelf-de-das-omgedaan#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/opvallend-sterke-guillaume-martin-enige-die-op-aanval-primoz-roglic-kon-reageren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bgW1Rz1lLipU92An7FzuRipNURf4HRowIsKPegvbub6ph7lWzkqS5wvZGwvk3BaBxZuPezgUzDWj0NcsollLjg=w400-h280-p-e7" alt="Opvallend sterke Guillaume Martin enige die op aanval Primoz Roglic kon reageren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bgW1Rz1lLipU92An7FzuRipNURf4HRowIsKPegvbub6ph7lWzkqS5wvZGwvk3BaBxZuPezgUzDWj0NcsollLjg=w400-h280-p-e7" alt="Opvallend sterke Guillaume Martin enige die op aanval Primoz Roglic kon reageren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2020-08-14/opvallend-sterke-guillaume-martin-enige-die-op-aanval-primoz-roglic-kon-reageren">Opvallend sterke Guillaume Martin enige die op aanval Primoz Roglic kon reageren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/opvallend-sterke-guillaume-martin-enige-die-op-aanval-primoz-roglic-kon-reageren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/leeds-united-en-marcelo-bielsa-zijn-tot-het-uiterste-gegaan-voor-jonathan-david">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9t7PYhNpComZR5734LQOZ0UsJLbhGVyj6mMWsWGQHy7yC1UJrqYeuWqNcEwvzM0P7BUwyYEwFOhTXYVN0dZ40-KP=w400-h280-p-e7" alt="Leeds United en Marcelo Bielsa zijn tot het uiterste gegaan voor Jonathan David"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9t7PYhNpComZR5734LQOZ0UsJLbhGVyj6mMWsWGQHy7yC1UJrqYeuWqNcEwvzM0P7BUwyYEwFOhTXYVN0dZ40-KP=w400-h280-p-e7" alt="Leeds United en Marcelo Bielsa zijn tot het uiterste gegaan voor Jonathan David"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-08-14/leeds-united-en-marcelo-bielsa-zijn-tot-het-uiterste-gegaan-voor-jonathan-david">Leeds United en Marcelo Bielsa zijn tot het uiterste gegaan voor Jonathan David</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/leeds-united-en-marcelo-bielsa-zijn-tot-het-uiterste-gegaan-voor-jonathan-david#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/luqman-hakim-troeft-percy-tau-af-op-sociale-media">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0II1KRH2ylup5golDr_4TWu0CGRhDCh1JQs9SVdpVWP-C4L7MR_wEb7TOF53--qHJCfK-iaY_flxqXoZGDRfDRDD=w400-h280-p-e7" alt="Percy Tau mag zijn populariteitsprijs al meteen afgeven aan 18-jarig knaap van KV Kortrijk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0II1KRH2ylup5golDr_4TWu0CGRhDCh1JQs9SVdpVWP-C4L7MR_wEb7TOF53--qHJCfK-iaY_flxqXoZGDRfDRDD=w400-h280-p-e7" alt="Percy Tau mag zijn populariteitsprijs al meteen afgeven aan 18-jarig knaap van KV Kortrijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-08-14/luqman-hakim-troeft-percy-tau-af-op-sociale-media">Percy Tau mag zijn populariteitsprijs al meteen afgeven aan 18-jarig knaap van KV Kortrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/luqman-hakim-troeft-percy-tau-af-op-sociale-media#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/moet-fabrice-ondoa-opkrassen-bij-kv-oostende-na-de-komst-van-bram-castro">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jSPS9qmQrfufAf9KkxYo6vzwM46SNvr5T6XvFo5_KkL7NvqKO3MF7e6nFp2sfL7wyT2OiL05IUqiGlEouUoWKckc=w400-h280-p-e7" alt="Komst van Castro kan einde betekenen voor andere KVO-doelman"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jSPS9qmQrfufAf9KkxYo6vzwM46SNvr5T6XvFo5_KkL7NvqKO3MF7e6nFp2sfL7wyT2OiL05IUqiGlEouUoWKckc=w400-h280-p-e7" alt="Komst van Castro kan einde betekenen voor andere KVO-doelman"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-08-14/moet-fabrice-ondoa-opkrassen-bij-kv-oostende-na-de-komst-van-bram-castro">Komst van Castro kan einde betekenen voor andere KVO-doelman</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/moet-fabrice-ondoa-opkrassen-bij-kv-oostende-na-de-komst-van-bram-castro#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-08-14/basketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w300-h250-p-e7" alt="Basketbalcompetities mogen weer van start gaan in Vlaanderen"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-08-14/basketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen">Basketbalcompetities mogen weer van start gaan in Vlaanderen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-08-14/meesseman-en-washington-blijven-het-moeilijk-hebben-allemand-zet-weer-knappe-prestatie-neer">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/O1WAGPK6wPAIBWckakZk3fsdTXn3fRsGnJ_9OY9Z8J0Gy9dHgg8bfkcgFYS3cD6TLoG9j9gFEE-TFCGwMuEsgj_F=w300-h250-p-e7" alt="Meesseman en Washington blijven het moeilijk hebben, Allemand zet weer knappe prestatie neer"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/O1WAGPK6wPAIBWckakZk3fsdTXn3fRsGnJ_9OY9Z8J0Gy9dHgg8bfkcgFYS3cD6TLoG9j9gFEE-TFCGwMuEsgj_F=w300-h250-p-e7" alt="Meesseman en Washington blijven het moeilijk hebben, Allemand zet weer knappe prestatie neer"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-08-14/meesseman-en-washington-blijven-het-moeilijk-hebben-allemand-zet-weer-knappe-prestatie-neer">Meesseman en Washington blijven het moeilijk hebben, Allemand zet weer knappe prestatie neer</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-08-14/damian-lillard-verzekert-portland-van-ticket-voor-play-ins">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wZc2cFeUCZRDuNfClaaBRJ-eTWsodiPXJHyH4g4l6SCXDgxOVc2cLltQtNfX70cZT-3LSStTsemCNrknYPBt2g=w300-h250-p-e7" alt="Damian Lillard verzekert Portland van ticket voor play-ins"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/wZc2cFeUCZRDuNfClaaBRJ-eTWsodiPXJHyH4g4l6SCXDgxOVc2cLltQtNfX70cZT-3LSStTsemCNrknYPBt2g=w300-h250-p-e7" alt="Damian Lillard verzekert Portland van ticket voor play-ins"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-08-14/damian-lillard-verzekert-portland-van-ticket-voor-play-ins">Damian Lillard verzekert Portland van ticket voor play-ins</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/moors-roel" class="btn btn-outline-dark my-1">Roel Moors</a>
		<a href="/slovenie/doncic-luka" class="btn btn-outline-dark my-1">Luka Doncic</a>
		<a href="/belgie/evenepoel-remco" class="btn btn-outline-dark my-1">Remco Evenepoel</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-08-14",
					"name": "14/08/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-08-14/basketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen",
					"name": "Basketbalcompetities mogen weer van start gaan in Vlaanderen"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 6269, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2020-08-14/basketbalcompetities-mogen-weer-van-start-gaan-in-vlaanderen"
		},
		"headline": "Basketbalcompetities mogen weer van start gaan in Vlaanderen",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-08-14T09:08:00+02:00",
	"dateModified": "2020-08-14T09:08:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De basketbalcompetitie in Vlaanderen hebben groen licht gekregen om weer van start te gaan.",
	"articleBody": "&lt;p&gt;Nadat minitser Ben Weyts besloot om contactsporten weer toe te laten heeft nu ook Basketbal Vlaanderen groen licht gegeven.&lt;/p&gt;&lt;p&gt;Dat betekent dat de trainingen en oefenwedstrijden in Vlaanderen weer van start mogen gaan. Ook de competitie mogen binnenkort weer van start gaan. Zodra er code oranje of rood wordt aangekondigd, moet alles wel weer stilgelegd worden.&lt;/p&gt;&lt;p&gt;Voor kinderen onder de 12 jaar verandert er niks, ook niet in geval van code oranje of rood. Zij mogen gewoon blijven verder sporten.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":214,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>