<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Meesseman en Washington verliezen in eerste ronde play-offs door buzzer-beater | Basketbalkrant.be</title>
		
		<meta name="title" content="Meesseman en Washington verliezen in eerste ronde play-offs door buzzer-beater | Basketbalkrant.be" />
		<meta name="description" content="Emma Meesseman wist zich met de Washington Mystics nipt te plaatsen voor de play-offs. Ondanks een moeilijk regulier seizoen bleef een tweede titel op rij zo tot de mogelijkheden behoren. In de eerste ronde van de play-offs is aan die droom nu toch een einde gekomen." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2020-09-16/-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers">
		<meta property="og:title" content="🎥 Geen tweede titel op rij voor Meesseman door buzzer-beater, Denver rondt nieuwe comeback af tegen Clippers" />
		<meta property="og:description" content="Emma Meesseman wist zich met de Washington Mystics nipt te plaatsen voor de play-offs. Ondanks een moeilijk regulier seizoen bleef een tweede titel op rij zo tot de mogelijkheden behoren. In de eerste ronde van de play-offs is aan die droom nu toch een einde gekomen." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2020-09-16/-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w750-h500-p-e7" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="🎥 Geen tweede titel op rij voor Meesseman door buzzer-beater, Denver rondt nieuwe comeback af tegen Clippers">
        <meta name="twitter:description" content="Emma Meesseman wist zich met de Washington Mystics nipt te plaatsen voor de play-offs. Ondanks een moeilijk regulier seizoen bleef een tweede titel op rij zo tot de mogelijkheden behoren. In de eerste ronde van de play-offs is aan die droom nu toch een einde gekomen.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">🎥 Geen tweede titel op rij voor Meesseman door buzzer-beater, Denver rondt nieuwe comeback af tegen Clippers</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-09-16T08:52:00+02:00"><a href="/nieuws/2020-09-16">Vandaag</a> 08:52</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-09-16%2F-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Geen%20tweede%20titel%20op%20rij%20voor%20Meesseman%20door%20buzzer-beater%2C%20Denver%20rondt%20nieuwe%20comeback%20af%20tegen%20Clippers&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-09-16%2F-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-09-16/-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Meesseman en Washington verliezen in eerste ronde play-offs door buzzer-beater</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w300-h250-p-e7" alt="🎥 Geen tweede titel op rij voor Meesseman door buzzer-beater, Denver rondt nieuwe comeback af tegen Clippers" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w750-h500-p-e7" alt="🎥 Geen tweede titel op rij voor Meesseman door buzzer-beater, Denver rondt nieuwe comeback af tegen Clippers" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Emma Meesseman wist zich met de Washington Mystics nipt te plaatsen voor de play-offs. Ondanks een moeilijk regulier seizoen bleef een tweede titel op rij zo tot de mogelijkheden behoren. In de eerste ronde van de play-offs is aan die droom nu toch een einde gekomen.</p>
						            						<div id="article_text">
            				    <p>Washington liep tegen Phoenix nochtans 13 punten uit. Phoenix reageerde door op een bepaald moment 17 punten na mekaar te scoren. Toch bracht Meesseman Washington weer op voorsprong. De Belgian Cat speelde prima en was goed voor 18 punten, 4 assists en 3 rebounds. Met zes seconden op de klok stond haar team 82-84 voor.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">CLUTCH. TIME. <a href="https://twitter.com/SheyP11?ref_src=twsrc%5Etfw">@SheyP11</a><br /><br />The <a href="https://twitter.com/PhoenixMercury?ref_src=twsrc%5Etfw">@PhoenixMercury</a> advance to the 2nd round! <a href="https://twitter.com/hashtag/ATTPlayoffs?src=hash&ref_src=twsrc%5Etfw">#ATTPlayoffs</a> <a href="https://t.co/wC9zlZkVbP">pic.twitter.com/wC9zlZkVbP</a></p>&mdash; WNBA (@WNBA) <a href="https://twitter.com/WNBA/status/1306070072717389825?ref_src=twsrc%5Etfw">September 16, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="en">What a finish 🔥<br /><br />The <a href="https://twitter.com/PhoenixMercury?ref_src=twsrc%5Etfw">@PhoenixMercury</a> made BIG plays down the stretch to secure the victory and advance to the 2nd Round of the <a href="https://twitter.com/hashtag/ATTPlayoffs?src=hash&ref_src=twsrc%5Etfw">#ATTPlayoffs</a>! <a href="https://t.co/zvF7whs3A5">pic.twitter.com/zvF7whs3A5</a></p>&mdash; WNBA (@WNBA) <a href="https://twitter.com/WNBA/status/1306086800323207168?ref_src=twsrc%5Etfw">September 16, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Toen moest het moment van Shey Peddy, ex-speelster van de Mystics, nog komen. Van in de hoek trof Peddy &#39;at the buzzer&#39;, in de allerlaatste seconde dus, raak van achter de driepuntlijn. Phoenix haalde het zo alsnog met 85-84. Voor Emma Meesseman komt er een abrupt einde aan haar seizoen. Voor Julie Allemand zat het seizoen er al op. Zij krijgt wel een plaatsje in het All-Rookie Team.</p><h2>STERKE MURRAY</h2><p>In de NBA werd een Game 7 gespeeld tussen LA Clippers en Denver Nuggets. De Nuggets waren teruggekomen van een 3-1-achterstand in de serie. Net zoals tegen Utah in de eerste ronde en toen maakten ze het ook af. Hetzelfde scenario deze keer, met Jamal Murray (40 punten) als grote uitblinker. Denver domineerde de tweede helft en won met 89-104. Het stuurt de Clippers verrassend huiswaarts met 4-3.</p><p>In het oosten begonnen ze al aan de Conference Finals. Aan het eind van de reguliere speeltijd stond het 106-106 tussen Boston en Miami. In de verlenging werd het na twee vrijworpen van Adebayo 114-117 voor Miami. De driepuntpoging van Tatum om een tweede verlenging uit de brand te slepen kende geen succes.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-09-16%2F-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Geen%20tweede%20titel%20op%20rij%20voor%20Meesseman%20door%20buzzer-beater%2C%20Denver%20rondt%20nieuwe%20comeback%20af%20tegen%20Clippers&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-09-16%2F-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-09-16/-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-09-15/in-de-nba-komen-we-in-de-laatste-fase-terecht-hoe-staan-de-ploegen-ervoor">In de NBA komen we in de laatste fase terecht: hoe staan de ploegen ervoor? </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/vrouw-van-radja-nainggolan-wint-de-strijd-tegen-borstkanker">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BGp-Zflu-8sQZpuVV28AmCVZqmRx8AOjgb-Mmf9t7W6x9ZmpQuSRvBstducnt9uAyHYJKGUe5hCVC8JvKX1vTQI=w400-h280-p-e7" alt="Vrouw van Radja Nainggolan wint de strijd tegen borstkanker"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BGp-Zflu-8sQZpuVV28AmCVZqmRx8AOjgb-Mmf9t7W6x9ZmpQuSRvBstducnt9uAyHYJKGUe5hCVC8JvKX1vTQI=w400-h280-p-e7" alt="Vrouw van Radja Nainggolan wint de strijd tegen borstkanker"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2020-09-16/vrouw-van-radja-nainggolan-wint-de-strijd-tegen-borstkanker">Vrouw van Radja Nainggolan wint de strijd tegen borstkanker</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/vrouw-van-radja-nainggolan-wint-de-strijd-tegen-borstkanker#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/strijdvaardige-pogacar-geeft-zich-nog-niet-gewonnen-het-is-nog-niet-voorbij-ik-ga-blijven-proberen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MIw-3x7NMLzHegtkIqS-qIwr2qSqw46IfNBPov1TwpJ8zhsDkycynR6l1zBCtDkMENX0jMjs7JjxW-mhepM7ECoz=w400-h280-p-e7" alt="Strijdvaardige Pogacar geeft zich nog niet gewonnen: &quot;Het is nog niet voorbij, ik ga blijven proberen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MIw-3x7NMLzHegtkIqS-qIwr2qSqw46IfNBPov1TwpJ8zhsDkycynR6l1zBCtDkMENX0jMjs7JjxW-mhepM7ECoz=w400-h280-p-e7" alt="Strijdvaardige Pogacar geeft zich nog niet gewonnen: &quot;Het is nog niet voorbij, ik ga blijven proberen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2020-09-16/strijdvaardige-pogacar-geeft-zich-nog-niet-gewonnen-het-is-nog-niet-voorbij-ik-ga-blijven-proberen">Strijdvaardige Pogacar geeft zich nog niet gewonnen: "Het is nog niet voorbij, ik ga blijven proberen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/strijdvaardige-pogacar-geeft-zich-nog-niet-gewonnen-het-is-nog-niet-voorbij-ik-ga-blijven-proberen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 16/09: Smalling - De Witte - Suarez - Traoré - Estupiñán Tenorio - Lee"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 16/09: Smalling - De Witte - Suarez - Traoré - Estupiñán Tenorio - Lee"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-09-16/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 16/09: Smalling - De Witte - Suarez - Traoré - Estupiñán Tenorio - Lee</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:49</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/as-roma"><img src="https://static.sportid.be/images/soccer/teams/AS-Roma-icon.png" alt="AS Roma" title="AS Roma" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://static.sportid.be/images/soccer/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/de-transfer-van-chris-smalling-naar-as-roma-dreigt-vast-te-lopen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kAKLQm7xQg-SacKHsK72f5AoIw34lCwhRo_y1VS1o4fF2OElgblyRnC5UP7jXVbyWRth9nYquOfxQNLo3yrnWWcO=w400-h280-p-e7" alt="&#039;Roma geraakt meer en meer gefrustreerd met Manchester United&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kAKLQm7xQg-SacKHsK72f5AoIw34lCwhRo_y1VS1o4fF2OElgblyRnC5UP7jXVbyWRth9nYquOfxQNLo3yrnWWcO=w400-h280-p-e7" alt="&#039;Roma geraakt meer en meer gefrustreerd met Manchester United&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-09-16/de-transfer-van-chris-smalling-naar-as-roma-dreigt-vast-te-lopen">'Roma geraakt meer en meer gefrustreerd met Manchester United"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:49</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/as-roma"><img src="https://static.sportid.be/images/soccer/teams/AS-Roma-icon.png" alt="AS Roma" title="AS Roma" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/de-transfer-van-chris-smalling-naar-as-roma-dreigt-vast-te-lopen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/wout-van-aert-ziet-dat-het-wellicht-wel-goedkomt-als-je-hier-voorsprong-kunt-pakken-ben-je-beter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bt_rW_1lkwSUOLeJQj4YSjmIQDa7LEGxvg6dtti9Pk65mePwZEWneS6lEdJKW-7qEcwB7Ui80pht7SFkrTK69FU=w400-h280-p-e7" alt="Wout van Aert ziet dat het wellicht wel goedkomt: &quot;Als je hier voorsprong kunt pakken, ben je beter&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bt_rW_1lkwSUOLeJQj4YSjmIQDa7LEGxvg6dtti9Pk65mePwZEWneS6lEdJKW-7qEcwB7Ui80pht7SFkrTK69FU=w400-h280-p-e7" alt="Wout van Aert ziet dat het wellicht wel goedkomt: &quot;Als je hier voorsprong kunt pakken, ben je beter&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2020-09-16/wout-van-aert-ziet-dat-het-wellicht-wel-goedkomt-als-je-hier-voorsprong-kunt-pakken-ben-je-beter">Wout van Aert ziet dat het wellicht wel goedkomt: "Als je hier voorsprong kunt pakken, ben je beter"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/wout-van-aert-ziet-dat-het-wellicht-wel-goedkomt-als-je-hier-voorsprong-kunt-pakken-ben-je-beter#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/seth-de-witte-trekt-naar-deinze">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jyzSAwQpvm6R5SyiXeoO7XBAxGkiHr-RCG3Qz1bP2ARJMYQZ-MNAuqGbZtjTHmtArj2AzcTFxuRp6IdVrumd67Y5=w400-h280-p-e7" alt="OFFICIEEL: Deinze doet er nog een ex-eersteklasser bij in de selectie!"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jyzSAwQpvm6R5SyiXeoO7XBAxGkiHr-RCG3Qz1bP2ARJMYQZ-MNAuqGbZtjTHmtArj2AzcTFxuRp6IdVrumd67Y5=w400-h280-p-e7" alt="OFFICIEEL: Deinze doet er nog een ex-eersteklasser bij in de selectie!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-09-16/seth-de-witte-trekt-naar-deinze">OFFICIEEL: Deinze doet er nog een ex-eersteklasser bij in de selectie!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:28</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://static.sportid.be/images/soccer/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-deinze"><img src="https://static.sportid.be/images/soccer/teams/deinze.png" alt="SK Deinze" title="SK Deinze" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/seth-de-witte-trekt-naar-deinze#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/eindzege-in-de-tour-wenkt-stilaan-voor-roglic-nu-ben-ik-nog-gelukkiger-en-de-kloof-is-nooit-groot-genoeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hYQZvT8APUGqfHgsejXGH5tR2lbsLSt770mTAVLT7UdRRy9Ett4bjCTs3srDik6iMncloDd_FCunNl_0_Tbpzoc=w400-h280-p-e7" alt="Eindzege in de Tour wenkt stilaan voor Roglic: &quot;Nu ben ik nog gelukkiger&quot; en &quot;De kloof is nooit groot genoeg!&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hYQZvT8APUGqfHgsejXGH5tR2lbsLSt770mTAVLT7UdRRy9Ett4bjCTs3srDik6iMncloDd_FCunNl_0_Tbpzoc=w400-h280-p-e7" alt="Eindzege in de Tour wenkt stilaan voor Roglic: &quot;Nu ben ik nog gelukkiger&quot; en &quot;De kloof is nooit groot genoeg!&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2020-09-16/eindzege-in-de-tour-wenkt-stilaan-voor-roglic-nu-ben-ik-nog-gelukkiger-en-de-kloof-is-nooit-groot-genoeg">Eindzege in de Tour wenkt stilaan voor Roglic: "Nu ben ik nog gelukkiger" en "De kloof is nooit groot genoeg!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/eindzege-in-de-tour-wenkt-stilaan-voor-roglic-nu-ben-ik-nog-gelukkiger-en-de-kloof-is-nooit-groot-genoeg#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/bennett-ziet-eindzege-in-puntenklassement-nu-toch-wel-dichtbij-komen-het-was-een-zware-dag-maar-het-is-ons-gelukt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/irmQv1jxumPMKPglIVoBvK7oGywDnqak3AecxTaLY52Lw-dmzcxzDLEqlSozwDk2NXqFcy-3AHmyZE7-Ac8x2daV=w400-h280-p-e7" alt="Bennett ziet eindzege in puntenklassement nu toch wel dichtbij komen: &quot;Het was een zware dag, maar het is ons gelukt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/irmQv1jxumPMKPglIVoBvK7oGywDnqak3AecxTaLY52Lw-dmzcxzDLEqlSozwDk2NXqFcy-3AHmyZE7-Ac8x2daV=w400-h280-p-e7" alt="Bennett ziet eindzege in puntenklassement nu toch wel dichtbij komen: &quot;Het was een zware dag, maar het is ons gelukt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2020-09-16/bennett-ziet-eindzege-in-puntenklassement-nu-toch-wel-dichtbij-komen-het-was-een-zware-dag-maar-het-is-ons-gelukt">Bennett ziet eindzege in puntenklassement nu toch wel dichtbij komen: "Het was een zware dag, maar het is ons gelukt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/bennett-ziet-eindzege-in-puntenklassement-nu-toch-wel-dichtbij-komen-het-was-een-zware-dag-maar-het-is-ons-gelukt#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/neoprof-van-deceuninck-quickstep-slaat-dubbelslag-in-korte-tijdrit-in-ronde-van-slovakije">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6C2wIlUNXdQ9DX224EfOYZNNG3GwDqm8d5MUHMRaCqfFy54BazNeK9rhZ08uN4LTHD-k1gpOrxF3BoXP3sYqJiET=w400-h280-p-e7" alt="Neoprof van Deceuninck-Quick.Step slaat dubbelslag in korte tijdrit in Ronde van Slovakije"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6C2wIlUNXdQ9DX224EfOYZNNG3GwDqm8d5MUHMRaCqfFy54BazNeK9rhZ08uN4LTHD-k1gpOrxF3BoXP3sYqJiET=w400-h280-p-e7" alt="Neoprof van Deceuninck-Quick.Step slaat dubbelslag in korte tijdrit in Ronde van Slovakije"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2020-09-16/neoprof-van-deceuninck-quickstep-slaat-dubbelslag-in-korte-tijdrit-in-ronde-van-slovakije">Neoprof van Deceuninck-Quick.Step slaat dubbelslag in korte tijdrit in Ronde van Slovakije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/neoprof-van-deceuninck-quickstep-slaat-dubbelslag-in-korte-tijdrit-in-ronde-van-slovakije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/arjen-robben-haalt-opgelucht-adem-geen-scheurtje-de-schade-valt-mee">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dWrjAUUN3ZyPE1lL4AS5YUkjULmeoVwmkfaFeqOgqOqhL5hwK264MmPtaGRda9GJwpV5bqgaMtmxEhnqQZfjYA=w400-h280-p-e7" alt="Arjen Robben haalt opgelucht adem: &quot;Geen scheurtje, de schade valt mee&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dWrjAUUN3ZyPE1lL4AS5YUkjULmeoVwmkfaFeqOgqOqhL5hwK264MmPtaGRda9GJwpV5bqgaMtmxEhnqQZfjYA=w400-h280-p-e7" alt="Arjen Robben haalt opgelucht adem: &quot;Geen scheurtje, de schade valt mee&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-09-16/arjen-robben-haalt-opgelucht-adem-geen-scheurtje-de-schade-valt-mee">Arjen Robben haalt opgelucht adem: "Geen scheurtje, de schade valt mee"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/groningen"><img src="https://static.sportid.be/images/soccer/teams/FC-Groningen-icon.png" alt="FC Groningen" title="FC Groningen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/arjen-robben-haalt-opgelucht-adem-geen-scheurtje-de-schade-valt-mee#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/emotionele-superman-draagt-zege-op-aan-gezin-en-pleziert-jarige-vinokourov-niet-gemakkelijk-om-nu-zo-goed-te-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dVf3SXT5iiDXWcd8nC0BSaVLrtRyP3QAoqjUQCpaSsmTHCnEg3tdMVFoUW04KAoO168ZHYqYMrn0Qsw9g4cwXlg=w400-h280-p-e7" alt="Emotionele &#039;Superman&#039; draagt zege op aan gezin en pleziert jarige Vinokourov: &quot;Niet gemakkelijk om nu zo goed te zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dVf3SXT5iiDXWcd8nC0BSaVLrtRyP3QAoqjUQCpaSsmTHCnEg3tdMVFoUW04KAoO168ZHYqYMrn0Qsw9g4cwXlg=w400-h280-p-e7" alt="Emotionele &#039;Superman&#039; draagt zege op aan gezin en pleziert jarige Vinokourov: &quot;Niet gemakkelijk om nu zo goed te zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2020-09-16/emotionele-superman-draagt-zege-op-aan-gezin-en-pleziert-jarige-vinokourov-niet-gemakkelijk-om-nu-zo-goed-te-zijn">Emotionele 'Superman' draagt zege op aan gezin en pleziert jarige Vinokourov: "Niet gemakkelijk om nu zo goed te zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/emotionele-superman-draagt-zege-op-aan-gezin-en-pleziert-jarige-vinokourov-niet-gemakkelijk-om-nu-zo-goed-te-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/zuur-einde-van-de-tour-debusschere-komt-buiten-tijd-aan-op-col-de-la-loze-en-kan-kopman-niet-bijstaan-in-parijs">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U_RIDnrhR5Y6Cm5QupEAtJeJn-DJjT8M7PIiVY66evGjgl34Mz-mVb0itGhpiakLcg6NkunTXDdRQTjvqdSJhFA=w400-h280-p-e7" alt="Zuur einde van de Tour: Debusschere komt buiten tijd aan op Col de la Loze en kan kopman niet bijstaan in Parijs"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U_RIDnrhR5Y6Cm5QupEAtJeJn-DJjT8M7PIiVY66evGjgl34Mz-mVb0itGhpiakLcg6NkunTXDdRQTjvqdSJhFA=w400-h280-p-e7" alt="Zuur einde van de Tour: Debusschere komt buiten tijd aan op Col de la Loze en kan kopman niet bijstaan in Parijs"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2020-09-16/zuur-einde-van-de-tour-debusschere-komt-buiten-tijd-aan-op-col-de-la-loze-en-kan-kopman-niet-bijstaan-in-parijs">Zuur einde van de Tour: Debusschere komt buiten tijd aan op Col de la Loze en kan kopman niet bijstaan in Parijs</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/zuur-einde-van-de-tour-debusschere-komt-buiten-tijd-aan-op-col-de-la-loze-en-kan-kopman-niet-bijstaan-in-parijs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/aa-gent-moet-ngadeu-dan-toch-vier-weken-missen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/G5CpRS5qUlKk3G79tM6hCBVkS6UhVYHor_-sG1Zuo5sg_nKv5rqDsKcLw1vDPOiU6j0rkEE_kZMKog_g0YmqlQ=w400-h280-p-e7" alt="AA Gent moet Ngadeu dan toch vier weken missen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/G5CpRS5qUlKk3G79tM6hCBVkS6UhVYHor_-sG1Zuo5sg_nKv5rqDsKcLw1vDPOiU6j0rkEE_kZMKog_g0YmqlQ=w400-h280-p-e7" alt="AA Gent moet Ngadeu dan toch vier weken missen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-09-16/aa-gent-moet-ngadeu-dan-toch-vier-weken-missen">AA Gent moet Ngadeu dan toch vier weken missen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/aa-gent-moet-ngadeu-dan-toch-vier-weken-missen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/essevee-moet-het-tegen-club-brugge-opnieuw-zonder-jelle-vossen-doen-door-clausule-in-contract-iedereen-wist-het-van-in-het-begin">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yr5McnprpGEyFNIZ8X0AlEScQtnEx_scAs9UFSbPmUV8MInLPuUb2LaWVWP6YOCKmaOGyWHg1vCRq1c0qymq8A=w400-h280-p-e7" alt="Essevee moet het tegen Club Brugge opnieuw zonder Jelle Vossen doen door clausule in contract: &quot;Iedereen wist het van in het begin&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yr5McnprpGEyFNIZ8X0AlEScQtnEx_scAs9UFSbPmUV8MInLPuUb2LaWVWP6YOCKmaOGyWHg1vCRq1c0qymq8A=w400-h280-p-e7" alt="Essevee moet het tegen Club Brugge opnieuw zonder Jelle Vossen doen door clausule in contract: &quot;Iedereen wist het van in het begin&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-09-16/essevee-moet-het-tegen-club-brugge-opnieuw-zonder-jelle-vossen-doen-door-clausule-in-contract-iedereen-wist-het-van-in-het-begin">Essevee moet het tegen Club Brugge opnieuw zonder Jelle Vossen doen door clausule in contract: "Iedereen wist het van in het begin"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/essevee-moet-het-tegen-club-brugge-opnieuw-zonder-jelle-vossen-doen-door-clausule-in-contract-iedereen-wist-het-van-in-het-begin#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/vechtpartij-tussen-psg-en-marseille-blijft-de-gemoederen-bedaren-hij-noemde-neymar-een-dwaas-en-geen-aap">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8AvyNgt4ETpjHFoaGDkacM4wRPNkWzOtcQnBhuUCO7nLm2AA1ScHBGx8X6Z9CfA0qBfhKidfHzEKwUc3-zyrAfA=w400-h280-p-e7" alt="Vechtpartij tussen PSG en Marseille blijft de gemoederen bedaren: &quot;Hij noemde Neymar een dwaas en geen aap&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8AvyNgt4ETpjHFoaGDkacM4wRPNkWzOtcQnBhuUCO7nLm2AA1ScHBGx8X6Z9CfA0qBfhKidfHzEKwUc3-zyrAfA=w400-h280-p-e7" alt="Vechtpartij tussen PSG en Marseille blijft de gemoederen bedaren: &quot;Hij noemde Neymar een dwaas en geen aap&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-09-16/vechtpartij-tussen-psg-en-marseille-blijft-de-gemoederen-bedaren-hij-noemde-neymar-een-dwaas-en-geen-aap">Vechtpartij tussen PSG en Marseille blijft de gemoederen bedaren: "Hij noemde Neymar een dwaas en geen aap"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:24</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/marseille"><img src="https://static.sportid.be/images/soccer/teams/Olumpique-de-Marseille-icon.png" alt="Marseille" title="Marseille" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/vechtpartij-tussen-psg-en-marseille-blijft-de-gemoederen-bedaren-hij-noemde-neymar-een-dwaas-en-geen-aap#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/is-gent-gelanceerd-na-zege-tegen-wenen-nog-veel-leuke-dingen-laten-zien-en-makkelijk-om-in-te-passen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BOm_bvg7s9hJ5jhX5Dsy5BzZKusWLRnmDgKJ4MDUiz9Od5nyyfbNg2d8EbicxABKWJAZrcNz1Lal_92YRNeqqOB7=w400-h280-p-e7" alt="Is Gent gelanceerd na zege tegen Wenen? &quot;Nog veel leuke dingen laten zien&quot; en &quot;Makkelijk om in te passen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BOm_bvg7s9hJ5jhX5Dsy5BzZKusWLRnmDgKJ4MDUiz9Od5nyyfbNg2d8EbicxABKWJAZrcNz1Lal_92YRNeqqOB7=w400-h280-p-e7" alt="Is Gent gelanceerd na zege tegen Wenen? &quot;Nog veel leuke dingen laten zien&quot; en &quot;Makkelijk om in te passen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-09-16/is-gent-gelanceerd-na-zege-tegen-wenen-nog-veel-leuke-dingen-laten-zien-en-makkelijk-om-in-te-passen">Is Gent gelanceerd na zege tegen Wenen? "Nog veel leuke dingen laten zien" en "Makkelijk om in te passen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/oostenrijk/rapid-wien"><img src="https://static.sportid.be/images/soccer/teams/Rapid_Wien.png" alt="Rapid Wien" title="Rapid Wien" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/is-gent-gelanceerd-na-zege-tegen-wenen-nog-veel-leuke-dingen-laten-zien-en-makkelijk-om-in-te-passen#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/ex-topschutter-aangenaam-verrast-door-twee-spitsen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/H3WzMrAfDe_4NTkQS2uTbM9_Mcil9hTGTrO_3pZAFix7PJbc3d7ypFb0WETmJp0Z3rf54VPv9WRNpaPgvXo0Sg=w400-h280-p-e7" alt="Ex-topschutter aangenaam verrast door twee spitsen: &quot;Hij komt van heel ver&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/H3WzMrAfDe_4NTkQS2uTbM9_Mcil9hTGTrO_3pZAFix7PJbc3d7ypFb0WETmJp0Z3rf54VPv9WRNpaPgvXo0Sg=w400-h280-p-e7" alt="Ex-topschutter aangenaam verrast door twee spitsen: &quot;Hij komt van heel ver&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-09-16/ex-topschutter-aangenaam-verrast-door-twee-spitsen">Ex-topschutter aangenaam verrast door twee spitsen: "Hij komt van heel ver"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/ex-topschutter-aangenaam-verrast-door-twee-spitsen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/klassementsmannen-komen-ook-in-aanmerking-voor-bergtrui-pogacar-voorlopig-bollenman-voor-roglic">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ftQiRzIJOJiV01ZhFZrgLdL9f9eZV7Y8Tyk9sceD67_j_9iQwqx5Zj30_CS8_nBUhtE5Iy7MWsB0jnfh8nhxD7hV=w400-h280-p-e7" alt="Klassementsmannen komen ook in aanmerking voor bergtrui: Pogacar voorlopig bollenman, voor Roglic"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ftQiRzIJOJiV01ZhFZrgLdL9f9eZV7Y8Tyk9sceD67_j_9iQwqx5Zj30_CS8_nBUhtE5Iy7MWsB0jnfh8nhxD7hV=w400-h280-p-e7" alt="Klassementsmannen komen ook in aanmerking voor bergtrui: Pogacar voorlopig bollenman, voor Roglic"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2020-09-16/klassementsmannen-komen-ook-in-aanmerking-voor-bergtrui-pogacar-voorlopig-bollenman-voor-roglic">Klassementsmannen komen ook in aanmerking voor bergtrui: Pogacar voorlopig bollenman, voor Roglic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/klassementsmannen-komen-ook-in-aanmerking-voor-bergtrui-pogacar-voorlopig-bollenman-voor-roglic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/antwerp-plukt-jae-ik-lee-weg-bij-al-rayyan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/d3w0uE4q_gEoPCmKS4U4HKJ0P99lk-vjTswbHsxx1bZvQckG3CTtFjIsiMNAZV1ctazfMfDThGmgRUO1dTvZfA=w400-h280-p-e7" alt="OFFICIEEL: Antwerp haalt Zuid-Koreaan uit Qatar"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/d3w0uE4q_gEoPCmKS4U4HKJ0P99lk-vjTswbHsxx1bZvQckG3CTtFjIsiMNAZV1ctazfMfDThGmgRUO1dTvZfA=w400-h280-p-e7" alt="OFFICIEEL: Antwerp haalt Zuid-Koreaan uit Qatar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-09-16/antwerp-plukt-jae-ik-lee-weg-bij-al-rayyan">OFFICIEEL: Antwerp haalt Zuid-Koreaan uit Qatar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/antwerp-plukt-jae-ik-lee-weg-bij-al-rayyan#comments"><span class="fa fa-comment"></span> <small>38</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/gele-trui-roglic-verwacht-attractieve-koers-en-looft-exceptionele-van-aert-alles-wat-wout-doet-is-iets-extra">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/t969RWQ1HC-Q7OxGSx-QEeVHT6iiaNPm3wtuXF8x55FuEnC_Q7h_hOQgKDHvD4NL0nlAZwNEAT5gaoK90DrZRS4=w400-h280-p-e7" alt="Gele trui Roglic verwacht attractieve koers en looft &#039;exceptionele&#039; Van Aert: &quot;Alles wat Wout doet, is iets extra&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/t969RWQ1HC-Q7OxGSx-QEeVHT6iiaNPm3wtuXF8x55FuEnC_Q7h_hOQgKDHvD4NL0nlAZwNEAT5gaoK90DrZRS4=w400-h280-p-e7" alt="Gele trui Roglic verwacht attractieve koers en looft &#039;exceptionele&#039; Van Aert: &quot;Alles wat Wout doet, is iets extra&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2020-09-16/gele-trui-roglic-verwacht-attractieve-koers-en-looft-exceptionele-van-aert-alles-wat-wout-doet-is-iets-extra">Gele trui Roglic verwacht attractieve koers en looft 'exceptionele' Van Aert: "Alles wat Wout doet, is iets extra"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:26</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/gele-trui-roglic-verwacht-attractieve-koers-en-looft-exceptionele-van-aert-alles-wat-wout-doet-is-iets-extra#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/lopez-maakt-zijn-bijnaam-superman-helemaal-waar-op-col-de-la-loze">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mVwbLCbX6HUU8PjxqI1CCN3r5a7EfC5ttY6Lpjok4MUhJ9Z4CmuuVRCouByq8pyIDAIW0rXeFp0Mj1pYZs1anM5h=w400-h280-p-e7" alt="HERBELEEF : Lopez maakt zijn bijnaam &#039;Superman&#039; helemaal waar op Col de la Loze, Roglic pakt tijd op Pogacar"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mVwbLCbX6HUU8PjxqI1CCN3r5a7EfC5ttY6Lpjok4MUhJ9Z4CmuuVRCouByq8pyIDAIW0rXeFp0Mj1pYZs1anM5h=w400-h280-p-e7" alt="HERBELEEF : Lopez maakt zijn bijnaam &#039;Superman&#039; helemaal waar op Col de la Loze, Roglic pakt tijd op Pogacar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2020-09-16/lopez-maakt-zijn-bijnaam-superman-helemaal-waar-op-col-de-la-loze">HERBELEEF : Lopez maakt zijn bijnaam 'Superman' helemaal waar op Col de la Loze, Roglic pakt tijd op Pogacar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/lopez-maakt-zijn-bijnaam-superman-helemaal-waar-op-col-de-la-loze#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/jumbo-visma-maakt-selectie-bekend-voor-de-giro-en-rekent-met-nederlander-op-eindwinst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QqPlziA3JQHHwAL2Y9LivcJfNhA7E8m5Qvs9BDRZ2xOzOc9RYi4SxhDg2zzZpiLidW0SjlgKHat-jpVghfsbUg=w400-h280-p-e7" alt="Jumbo-Visma maakt selectie bekend voor de Giro en rekent met Nederlander op eindwinst"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QqPlziA3JQHHwAL2Y9LivcJfNhA7E8m5Qvs9BDRZ2xOzOc9RYi4SxhDg2zzZpiLidW0SjlgKHat-jpVghfsbUg=w400-h280-p-e7" alt="Jumbo-Visma maakt selectie bekend voor de Giro en rekent met Nederlander op eindwinst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2020-09-16/jumbo-visma-maakt-selectie-bekend-voor-de-giro-en-rekent-met-nederlander-op-eindwinst">Jumbo-Visma maakt selectie bekend voor de Giro en rekent met Nederlander op eindwinst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/jumbo-visma-maakt-selectie-bekend-voor-de-giro-en-rekent-met-nederlander-op-eindwinst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-16/red-flame-moet-forfait-geven-voor-duel-met-roemenie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oQ8H45Nf6Ibd0rCj0atHfnePLuLZlx08NaRcK_MVJUKPeFpO-5z3Z8odIyvE78J8cOCyAAP-jiVK4CRTG-sr28Gz=w400-h280-p-e7" alt="Red Flame moet forfait geven voor duel met Roemenië"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oQ8H45Nf6Ibd0rCj0atHfnePLuLZlx08NaRcK_MVJUKPeFpO-5z3Z8odIyvE78J8cOCyAAP-jiVK4CRTG-sr28Gz=w400-h280-p-e7" alt="Red Flame moet forfait geven voor duel met Roemenië"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-16/red-flame-moet-forfait-geven-voor-duel-met-roemenie">Red Flame moet forfait geven voor duel met Roemenië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-16/red-flame-moet-forfait-geven-voor-duel-met-roemenie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/fifa-schiet-voetbalbonden-voor-de-tweede-keer-te-hulp-al-meer-dan-150-landen-maken-gebruik-van-steunfonds">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0WntTCDm55cjbq4n7AkdrkeMHHoLj9H46Jg2ZIVYV-zdcxpdPk4d5sKGJ0wLHP4iTmf2W1su_CgrLHOPsYTKssE=w400-h280-p-e7" alt="FIFA schiet voetbalbonden voor de tweede keer te hulp, al meer dan 150 landen maken gebruik van steunfonds"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0WntTCDm55cjbq4n7AkdrkeMHHoLj9H46Jg2ZIVYV-zdcxpdPk4d5sKGJ0wLHP4iTmf2W1su_CgrLHOPsYTKssE=w400-h280-p-e7" alt="FIFA schiet voetbalbonden voor de tweede keer te hulp, al meer dan 150 landen maken gebruik van steunfonds"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-09-16/fifa-schiet-voetbalbonden-voor-de-tweede-keer-te-hulp-al-meer-dan-150-landen-maken-gebruik-van-steunfonds">FIFA schiet voetbalbonden voor de tweede keer te hulp, al meer dan 150 landen maken gebruik van steunfonds</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:39</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/fifa-schiet-voetbalbonden-voor-de-tweede-keer-te-hulp-al-meer-dan-150-landen-maken-gebruik-van-steunfonds#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-16/topscheidsrechter-dook-op-in-boer-zoekt-vrouw-pas-op-ik-heb-mijn-kaarten-mee-he">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bplDTZTaJvWWwsgTRye6fOSag6YYvN7am77IZlb9hAm7JR2AJYZ3plPludhE1NYDxihPrO7l3k0kx5MQ-jiPwu4=w400-h280-p-e7" alt="Topscheidsrechter dook op in Boer zoekt Vrouw: &quot;Pas op, ik heb mijn kaarten mee hé&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bplDTZTaJvWWwsgTRye6fOSag6YYvN7am77IZlb9hAm7JR2AJYZ3plPludhE1NYDxihPrO7l3k0kx5MQ-jiPwu4=w400-h280-p-e7" alt="Topscheidsrechter dook op in Boer zoekt Vrouw: &quot;Pas op, ik heb mijn kaarten mee hé&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-16/topscheidsrechter-dook-op-in-boer-zoekt-vrouw-pas-op-ik-heb-mijn-kaarten-mee-he">Topscheidsrechter dook op in Boer zoekt Vrouw: "Pas op, ik heb mijn kaarten mee hé"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:57</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-16/topscheidsrechter-dook-op-in-boer-zoekt-vrouw-pas-op-ik-heb-mijn-kaarten-mee-he#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/waasland-beveren-heeft-twee-spelers-van-norwich-op-het-oog">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bGQPLu0a52vP3Pm0UaOH3HHel8_hZuqtN47qeshttsphMwLoZykfiijTJIyHFNE6z3gxCYPFpui04fzMg60x9w=w400-h280-p-e7" alt="Waasland-Beveren heeft twee spelers van Norwich op het oog"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bGQPLu0a52vP3Pm0UaOH3HHel8_hZuqtN47qeshttsphMwLoZykfiijTJIyHFNE6z3gxCYPFpui04fzMg60x9w=w400-h280-p-e7" alt="Waasland-Beveren heeft twee spelers van Norwich op het oog"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-09-16/waasland-beveren-heeft-twee-spelers-van-norwich-op-het-oog">Waasland-Beveren heeft twee spelers van Norwich op het oog</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:18</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/norwich-city"><img src="https://static.sportid.be/images/soccer/teams/Norwich-City-icon.png" alt="Norwich City" title="Norwich City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/waasland-beveren-heeft-twee-spelers-van-norwich-op-het-oog#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/fernando-gaviria-is-de-beste-spurter-in-italiaanse-eendagskoers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hcXQuj0rcsFzIIye53h0THot3XGYqnhme_AiMbPprWoYZJPFt93ZOs4BcJv4yMHe_3lKBon2G86fnwmX_YYUiMel=w400-h280-p-e7" alt="Fernando Gaviria is de beste spurter in Italiaanse eendagskoers"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hcXQuj0rcsFzIIye53h0THot3XGYqnhme_AiMbPprWoYZJPFt93ZOs4BcJv4yMHe_3lKBon2G86fnwmX_YYUiMel=w400-h280-p-e7" alt="Fernando Gaviria is de beste spurter in Italiaanse eendagskoers"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2020-09-16/fernando-gaviria-is-de-beste-spurter-in-italiaanse-eendagskoers">Fernando Gaviria is de beste spurter in Italiaanse eendagskoers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/fernando-gaviria-is-de-beste-spurter-in-italiaanse-eendagskoers#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/lotte-kopecky-opnieuw-erg-dicht-bij-overwinning-in-giro-rosa-marianne-vos-maakt-hattrick-compleet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I5wHKLSLk_g-QZk0jQ6991p1TGeCq4Ld0xjRKcTSjz53th4MbsJkySs2n1a1T4VUfiapSMACVlhmxO-ejoEEwQ=w400-h280-p-e7" alt="Lotte Kopecky opnieuw erg dicht bij overwinning in Giro Rosa, Marianne Vos maakt hattrick compleet"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I5wHKLSLk_g-QZk0jQ6991p1TGeCq4Ld0xjRKcTSjz53th4MbsJkySs2n1a1T4VUfiapSMACVlhmxO-ejoEEwQ=w400-h280-p-e7" alt="Lotte Kopecky opnieuw erg dicht bij overwinning in Giro Rosa, Marianne Vos maakt hattrick compleet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2020-09-16/lotte-kopecky-opnieuw-erg-dicht-bij-overwinning-in-giro-rosa-marianne-vos-maakt-hattrick-compleet">Lotte Kopecky opnieuw erg dicht bij overwinning in Giro Rosa, Marianne Vos maakt hattrick compleet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/lotte-kopecky-opnieuw-erg-dicht-bij-overwinning-in-giro-rosa-marianne-vos-maakt-hattrick-compleet#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/deceuninck-quickstep-en-bennett-hopen-op-het-beste-bang-om-eraan-te-denken-of-ik-morgen-nog-in-het-groen-sta">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DLlFKhNTVuN2OYZnJDdQczGqSmuB3C6kcXD6IH7rzj-E03edHbWPRBjvUdg_0esiAlto-NwD-DVhLPKasoa3ObI=w400-h280-p-e7" alt="Deceuninck-Quick.Step en Bennett hopen op het beste: &quot;Bang om eraan te denken of ik morgen nog in het groen sta&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DLlFKhNTVuN2OYZnJDdQczGqSmuB3C6kcXD6IH7rzj-E03edHbWPRBjvUdg_0esiAlto-NwD-DVhLPKasoa3ObI=w400-h280-p-e7" alt="Deceuninck-Quick.Step en Bennett hopen op het beste: &quot;Bang om eraan te denken of ik morgen nog in het groen sta&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2020-09-16/deceuninck-quickstep-en-bennett-hopen-op-het-beste-bang-om-eraan-te-denken-of-ik-morgen-nog-in-het-groen-sta">Deceuninck-Quick.Step en Bennett hopen op het beste: "Bang om eraan te denken of ik morgen nog in het groen sta"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:53</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/deceuninck-quickstep-en-bennett-hopen-op-het-beste-bang-om-eraan-te-denken-of-ik-morgen-nog-in-het-groen-sta#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/psv-overweegt-eran-zahavi-te-gaan-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IIwOWJvtNkumlSpUsBv0NsVor04Wlg7xSei4Q540bGzNPzWqrJdM-gNyREmjSkTZQbRtx_UNt_0j_EOewnXdyjVS=w400-h280-p-e7" alt="PSV wil nieuwe aanvalsleider wegplukken uit China, maar die verdient jaarlijks 10 miljoen euro"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IIwOWJvtNkumlSpUsBv0NsVor04Wlg7xSei4Q540bGzNPzWqrJdM-gNyREmjSkTZQbRtx_UNt_0j_EOewnXdyjVS=w400-h280-p-e7" alt="PSV wil nieuwe aanvalsleider wegplukken uit China, maar die verdient jaarlijks 10 miljoen euro"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-09-16/psv-overweegt-eran-zahavi-te-gaan-halen">PSV wil nieuwe aanvalsleider wegplukken uit China, maar die verdient jaarlijks 10 miljoen euro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/psv-overweegt-eran-zahavi-te-gaan-halen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/philippe-montanier-le-coach-du-standard-de-liege-ne-prend-pas-la-rencontre-contre-bala-town-a-la-legere">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CpX5h2u-vKG2BoJMdtKRvxqXbhq_QLmvK_HU20qpNw6XmEjwN2IuOcNFpuFwRm238yg5paSfPx7st45Eo_It9Ao=w400-h280-p-e7" alt="Philippe Montanier avant de croiser le fer avec Bala Town  : &quot;Un match très important qui ne sera pas pris à la légère&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CpX5h2u-vKG2BoJMdtKRvxqXbhq_QLmvK_HU20qpNw6XmEjwN2IuOcNFpuFwRm238yg5paSfPx7st45Eo_It9Ao=w400-h280-p-e7" alt="Philippe Montanier avant de croiser le fer avec Bala Town  : &quot;Un match très important qui ne sera pas pris à la légère&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-09-16/philippe-montanier-le-coach-du-standard-de-liege-ne-prend-pas-la-rencontre-contre-bala-town-a-la-legere">Philippe Montanier avant de croiser le fer avec Bala Town  : "Un match très important qui ne sera pas pris à la légère"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/philippe-montanier-le-coach-du-standard-de-liege-ne-prend-pas-la-rencontre-contre-bala-town-a-la-legere#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/frank-tsadjout-is-ontevreden-met-zijn-aantal-speelminuten-maar-mag-niet-vertrekken-bij-charleroi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GDhladgI4SNCJ0ChiGyCuCdwF6-JzIgD-S6Ylbp_j_r3f354K70cphlpp9vObi573Ip5yf_IvxYqLZvxorwnLJUk=w400-h280-p-e7" alt="Huurling krijgt amper speelminuten bij Charleroi en wil terugkeren, maar mag niet vertrekken van de club"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GDhladgI4SNCJ0ChiGyCuCdwF6-JzIgD-S6Ylbp_j_r3f354K70cphlpp9vObi573Ip5yf_IvxYqLZvxorwnLJUk=w400-h280-p-e7" alt="Huurling krijgt amper speelminuten bij Charleroi en wil terugkeren, maar mag niet vertrekken van de club"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-09-16/frank-tsadjout-is-ontevreden-met-zijn-aantal-speelminuten-maar-mag-niet-vertrekken-bij-charleroi">Huurling krijgt amper speelminuten bij Charleroi en wil terugkeren, maar mag niet vertrekken van de club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/frank-tsadjout-is-ontevreden-met-zijn-aantal-speelminuten-maar-mag-niet-vertrekken-bij-charleroi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-16/renners-neutraliseren-deel-koers-wegens-autos-op-het-parcours-in-luxemburg-philipsen-stuit-op-demare">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a_dFtKAJuA4EVeajuSDV5Z6Zy3f3rqpRhky-Jp_x0YZUMRBkLhPYwF0_3znxc7XOvPU23WimtLyH3UYX9eo3oH84=w400-h280-p-e7" alt="Renners neutraliseren deel koers wegens auto&#039;s op het parcours in Luxemburg, Philipsen stuit op Démare"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a_dFtKAJuA4EVeajuSDV5Z6Zy3f3rqpRhky-Jp_x0YZUMRBkLhPYwF0_3znxc7XOvPU23WimtLyH3UYX9eo3oH84=w400-h280-p-e7" alt="Renners neutraliseren deel koers wegens auto&#039;s op het parcours in Luxemburg, Philipsen stuit op Démare"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2020-09-16/renners-neutraliseren-deel-koers-wegens-autos-op-het-parcours-in-luxemburg-philipsen-stuit-op-demare">Renners neutraliseren deel koers wegens auto's op het parcours in Luxemburg, Philipsen stuit op Démare</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-16/renners-neutraliseren-deel-koers-wegens-autos-op-het-parcours-in-luxemburg-philipsen-stuit-op-demare#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/eupen-na-14e-aanwinst-nu-gaan-we-afslanken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bx-Ln8WwjrwpISkUhT3vBzHfbjyUZNOPXNrb4zJujUlXxGcR5PPuWOgiNefmrJBeIiuA-816vVZzor9hqjy2qI3O=w400-h280-p-e7" alt="Eupen na 14e aanwinst: &quot;Nu gaan we afslanken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bx-Ln8WwjrwpISkUhT3vBzHfbjyUZNOPXNrb4zJujUlXxGcR5PPuWOgiNefmrJBeIiuA-816vVZzor9hqjy2qI3O=w400-h280-p-e7" alt="Eupen na 14e aanwinst: &quot;Nu gaan we afslanken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-09-16/eupen-na-14e-aanwinst-nu-gaan-we-afslanken">Eupen na 14e aanwinst: "Nu gaan we afslanken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/eupen-na-14e-aanwinst-nu-gaan-we-afslanken#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-16/emiliano-martinez-is-de-nieuwe-doelman-van-aston-villa">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SFqlx-0H5x9OyjfIanuOlZeDxwX6YTuVeKRcFEMhyRvvWpAeFQkdt_xGw3a2uKKJVkUwn_axtaV6u7c_zehZUig=w400-h280-p-e7" alt="Arsenal laat doelman naar Aston Villa vertrekken voor 22 miljoen euro"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SFqlx-0H5x9OyjfIanuOlZeDxwX6YTuVeKRcFEMhyRvvWpAeFQkdt_xGw3a2uKKJVkUwn_axtaV6u7c_zehZUig=w400-h280-p-e7" alt="Arsenal laat doelman naar Aston Villa vertrekken voor 22 miljoen euro"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-09-16/emiliano-martinez-is-de-nieuwe-doelman-van-aston-villa">Arsenal laat doelman naar Aston Villa vertrekken voor 22 miljoen euro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/aston-villa"><img src="https://static.sportid.be/images/soccer/teams/Aston-Villa-icon.png" alt="Aston Villa" title="Aston Villa" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-16/emiliano-martinez-is-de-nieuwe-doelman-van-aston-villa#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-09-16/elise-mertens-brengt-ook-tweede-opdracht-in-rome-tot-een-goed-einde">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pR2wcWzRr1Ofqvgo8YgduJqtgA0zwTfmIzDagtGZMogIqY6wPxzvg9N_9Xl9LfnCLsrJj0hpNkbt0NRYYtGMldA=w400-h280-p-e7" alt="Elise Mertens brengt ook tweede opdracht in Rome tot een goed einde"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pR2wcWzRr1Ofqvgo8YgduJqtgA0zwTfmIzDagtGZMogIqY6wPxzvg9N_9Xl9LfnCLsrJj0hpNkbt0NRYYtGMldA=w400-h280-p-e7" alt="Elise Mertens brengt ook tweede opdracht in Rome tot een goed einde"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.tenniskrant.be/nieuws/2020-09-16/elise-mertens-brengt-ook-tweede-opdracht-in-rome-tot-een-goed-einde">Elise Mertens brengt ook tweede opdracht in Rome tot een goed einde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-09-16/elise-mertens-brengt-ook-tweede-opdracht-in-rome-tot-een-goed-einde#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-09-16/-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w300-h250-p-e7" alt="🎥 Geen tweede titel op rij voor Meesseman door buzzer-beater, Denver rondt nieuwe comeback af tegen Clippers"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-09-16/-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers">🎥 Geen tweede titel op rij voor Meesseman door buzzer-beater, Denver rondt nieuwe comeback af tegen Clippers</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-09-15/in-de-nba-komen-we-in-de-laatste-fase-terecht-hoe-staan-de-ploegen-ervoor">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w300-h250-p-e7" alt="In de NBA komen we in de laatste fase terecht: hoe staan de ploegen ervoor? "/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w300-h250-p-e7" alt="In de NBA komen we in de laatste fase terecht: hoe staan de ploegen ervoor? "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-09-15/in-de-nba-komen-we-in-de-laatste-fase-terecht-hoe-staan-de-ploegen-ervoor">In de NBA komen we in de laatste fase terecht: hoe staan de ploegen ervoor? </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-09-14/meesseman-en-mystics-kwalificeren-zich-op-het-nippertje-voor-play-offs">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wsoVSuBtUEoE2EN2bznCxTaaPTnQ49j1Czr6UEdciS9C1uf9pz49DWC1rjTd8y0t8abASoINpyVR9CgtHQSFmVmc=w300-h250-p-e7" alt="Meesseman en Mystics kwalificeren zich op het nippertje voor play-offs"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/wsoVSuBtUEoE2EN2bznCxTaaPTnQ49j1Czr6UEdciS9C1uf9pz49DWC1rjTd8y0t8abASoINpyVR9CgtHQSFmVmc=w300-h250-p-e7" alt="Meesseman en Mystics kwalificeren zich op het nippertje voor play-offs"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-09-14/meesseman-en-mystics-kwalificeren-zich-op-het-nippertje-voor-play-offs">Meesseman en Mystics kwalificeren zich op het nippertje voor play-offs</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/evenepoel-remco" class="btn btn-outline-dark my-1">Remco Evenepoel</a>
		<a href="/slovenie/doncic-luka" class="btn btn-outline-dark my-1">Luka Doncic</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-09-16",
					"name": "16/09/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-09-16/-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers",
					"name": "🎥 Geen tweede titel op rij voor Meesseman door buzzer-beater, Denver rondt nieuwe comeback af tegen Clippers"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 6345, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2020-09-16/-geen-tweede-titel-op-rij-voor-meesseman-door-buzzer-beater-denver-rondt-nieuwe-comeback-af-tegen-clippers"
		},
		"headline": "🎥 Geen tweede titel op rij voor Meesseman door buzzer-beater, Denver rondt nieuwe comeback af tegen Clippers",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/f-qi1R-P15rNO9ExsZWA2P3DQMHB3qtGIcK2MVFQC2B_Yw2ORiTqYdQx3GFB7waGlmDWxNEi4l9iQMPnG3iu-ps=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-09-16T08:52:00+02:00",
	"dateModified": "2020-09-16T08:52:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Emma Meesseman wist zich met de Washington Mystics nipt te plaatsen voor de play-offs. Ondanks een moeilijk regulier seizoen bleef een tweede titel op rij zo tot de mogelijkheden behoren. In de eerste ronde van de play-offs is aan die droom nu toch een einde gekomen.",
	"articleBody": "&lt;p&gt;Washington liep tegen Phoenix nochtans 13 punten uit. Phoenix reageerde door op een bepaald moment 17 punten na mekaar te scoren. Toch bracht Meesseman Washington weer op voorsprong. De Belgian Cat speelde prima en was goed voor 18 punten, 4 assists en 3 rebounds. Met zes seconden op de klok stond haar team 82-84 voor.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;CLUTCH. TIME. &lt;a href=&quot;https://twitter.com/SheyP11?ref_src=twsrc%5Etfw&quot;&gt;@SheyP11&lt;/a&gt;&lt;br /&gt;&lt;br /&gt;The &lt;a href=&quot;https://twitter.com/PhoenixMercury?ref_src=twsrc%5Etfw&quot;&gt;@PhoenixMercury&lt;/a&gt; advance to the 2nd round! &lt;a href=&quot;https://twitter.com/hashtag/ATTPlayoffs?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#ATTPlayoffs&lt;/a&gt; &lt;a href=&quot;https://t.co/wC9zlZkVbP&quot;&gt;pic.twitter.com/wC9zlZkVbP&lt;/a&gt;&lt;/p&gt;&amp;mdash; WNBA (@WNBA) &lt;a href=&quot;https://twitter.com/WNBA/status/1306070072717389825?ref_src=twsrc%5Etfw&quot;&gt;September 16, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;What a finish 🔥&lt;br /&gt;&lt;br /&gt;The &lt;a href=&quot;https://twitter.com/PhoenixMercury?ref_src=twsrc%5Etfw&quot;&gt;@PhoenixMercury&lt;/a&gt; made BIG plays down the stretch to secure the victory and advance to the 2nd Round of the &lt;a href=&quot;https://twitter.com/hashtag/ATTPlayoffs?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#ATTPlayoffs&lt;/a&gt;! &lt;a href=&quot;https://t.co/zvF7whs3A5&quot;&gt;pic.twitter.com/zvF7whs3A5&lt;/a&gt;&lt;/p&gt;&amp;mdash; WNBA (@WNBA) &lt;a href=&quot;https://twitter.com/WNBA/status/1306086800323207168?ref_src=twsrc%5Etfw&quot;&gt;September 16, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;p&gt;Toen moest het moment van Shey Peddy, ex-speelster van de Mystics, nog komen. Van in de hoek trof Peddy &amp;#39;at the buzzer&amp;#39;, in de allerlaatste seconde dus, raak van achter de driepuntlijn. Phoenix haalde het zo alsnog met 85-84. Voor Emma Meesseman komt er een abrupt einde aan haar seizoen. Voor Julie Allemand zat het seizoen er al op. Zij krijgt wel een plaatsje in het All-Rookie Team.&lt;/p&gt;&lt;h2&gt;STERKE MURRAY&lt;/h2&gt;&lt;p&gt;In de NBA werd een Game 7 gespeeld tussen LA Clippers en Denver Nuggets. De Nuggets waren teruggekomen van een 3-1-achterstand in de serie. Net zoals tegen Utah in de eerste ronde en toen maakten ze het ook af. Hetzelfde scenario deze keer, met Jamal Murray (40 punten) als grote uitblinker. Denver domineerde de tweede helft en won met 89-104. Het stuurt de Clippers verrassend huiswaarts met 4-3.&lt;/p&gt;&lt;p&gt;In het oosten begonnen ze al aan de Conference Finals. Aan het eind van de reguliere speeltijd stond het 106-106 tussen Boston en Miami. In de verlenging werd het na twee vrijworpen van Adebayo 114-117 voor Miami. De driepuntpoging van Tatum om een tweede verlenging uit de brand te slepen kende geen succes.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":323,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>