<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Darüşşafaka is Oostende slechts nipt de baas in de Champions League | Basketbalkrant.be</title>
		
		<meta name="title" content="Darüşşafaka is Oostende slechts nipt de baas in de Champions League | Basketbalkrant.be" />
		<meta name="description" content="Oostende heeft een heel behoorlijke beurt gemaakt in zijn eerste wedstrijd in de Champions League. Het maakte de verplaatsing naar istanboel voor een ontmoeting met Darüşşafaka. De Turken waren slechts een tikkeltje beter en haalden het met 79-74." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2020-10-29/verdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel">
		<meta property="og:title" content="Verdienstelijk Oostende lijdt nipte nederlaag in Champions League in Istanboel" />
		<meta property="og:description" content="Oostende heeft een heel behoorlijke beurt gemaakt in zijn eerste wedstrijd in de Champions League. Het maakte de verplaatsing naar istanboel voor een ontmoeting met Darüşşafaka. De Turken waren slechts een tikkeltje beter en haalden het met 79-74." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2020-10-29/verdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w750-h500-p-e7" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2020-10-29/verdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2020-10-29" />
        <meta property="article:modified_time" content="2020-10-29" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Verdienstelijk Oostende lijdt nipte nederlaag in Champions League in Istanboel">
        <meta name="twitter:description" content="Oostende heeft een heel behoorlijke beurt gemaakt in zijn eerste wedstrijd in de Champions League. Het maakte de verplaatsing naar istanboel voor een ontmoeting met Darüşşafaka. De Turken waren slechts een tikkeltje beter en haalden het met 79-74.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Verdienstelijk Oostende lijdt nipte nederlaag in Champions League in Istanboel</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-10-29T07:23:00+01:00"><a href="/nieuws/2020-10-29">Gisteren</a> 07:23</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-10-29%2Fverdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Verdienstelijk%20Oostende%20lijdt%20nipte%20nederlaag%20in%20Champions%20League%20in%20Istanboel&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-10-29%2Fverdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-10-29/verdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Darüşşafaka is Oostende slechts nipt de baas in de Champions League</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w300-h250-p-e7" alt="Verdienstelijk Oostende lijdt nipte nederlaag in Champions League in Istanboel" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w750-h500-p-e7" alt="Verdienstelijk Oostende lijdt nipte nederlaag in Champions League in Istanboel" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Oostende heeft een heel behoorlijke beurt gemaakt in zijn eerste wedstrijd in de Champions League. Het maakte de verplaatsing naar istanboel voor een ontmoeting met Darüşşafaka. De Turken waren slechts een tikkeltje beter en haalden het met 79-74.</p>
						            						<div id="article_text">
            				    <p>Na het eerste kwart was het allemaal erg spannend.&nbsp;Dar&uuml;şşafaka leidde met 20-18. Nadien wist de thuisploeg wel een kloof te slaan.&nbsp;Dar&uuml;şşafaka liep uit naar 37-26. Bij de rust was het verschil door Oostende teruggebracht tot 39-33 en was het weer speelbaar.</p><p>De eerste negen punten uit de tweede helft waren voor de Turken en zo flikkerde er plots een verschil van vijftien punten op het scorebord. Oostende op achtervolgen aangewezen, maar dat deed het dan ook nadrukkelijk. Bij 56-53 was alles weer mogelijk.</p><h2>COMPETITIE</h2><p>Nadien bleef de spanning verzekerd tot het einde, maar in de slotminuut zorgde Jerrett voor de bevrijding bij&nbsp;Dar&uuml;şşafaka. Oostende kwam net te kort, ondanks de 16 punten van Welsh. Het kan zijn aandacht nu richten op de competitie, die ondanks het woeden van het coronavirus wel degelijk op 6 november van start gaat.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-10-29%2Fverdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Verdienstelijk%20Oostende%20lijdt%20nipte%20nederlaag%20in%20Champions%20League%20in%20Istanboel&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-10-29%2Fverdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-10-29/verdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-10-28/jeugd-mag-verder-sporten-maar-basketcompetities-liggen-ook-stil-voor-hen">Jeugd mag verder sporten, maar basketcompetities liggen ook stil voor hen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-10-30/filou-oostende-hoopt-dat-er-hulp-zal-komen-van-buitenaf-zonder-steun-zal-het-moeilijk-worden-om-te-overleven">Filou Oostende hoopt dat er hulp zal komen van buitenaf: &quot;Zonder steun zal het moeilijk worden om te overleven&quot;</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-30/filou-oostende-hoopt-dat-er-hulp-zal-komen-van-buitenaf-zonder-steun-zal-het-moeilijk-worden-om-te-overleven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nsElSK9Y5i0KBh-Xkyg9G2tPTFKtABKARttxdedgMyCND9u1kD9urgOkmquCp15EA9j76NxtaPZSZScI2lSEGDE=w400-h280-p-e7" alt="Filou Oostende hoopt dat er hulp zal komen van buitenaf: &quot;Zonder steun zal het moeilijk worden om te overleven&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nsElSK9Y5i0KBh-Xkyg9G2tPTFKtABKARttxdedgMyCND9u1kD9urgOkmquCp15EA9j76NxtaPZSZScI2lSEGDE=w400-h280-p-e7" alt="Filou Oostende hoopt dat er hulp zal komen van buitenaf: &quot;Zonder steun zal het moeilijk worden om te overleven&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-10-30/filou-oostende-hoopt-dat-er-hulp-zal-komen-van-buitenaf-zonder-steun-zal-het-moeilijk-worden-om-te-overleven">Filou Oostende hoopt dat er hulp zal komen van buitenaf: "Zonder steun zal het moeilijk worden om te overleven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-30/filou-oostende-hoopt-dat-er-hulp-zal-komen-van-buitenaf-zonder-steun-zal-het-moeilijk-worden-om-te-overleven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/marc-degryse-is-onder-de-indruk-van-lior-refaelov">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M1K6fh8cBhs0YfUZv9xj0WRzikQHkGb5MH6r0TBEiS6aHeyjfHCLdpFUJQgDUPq4VhZW_lYKvJMVJUzKnB4HNA=w400-h280-p-e7" alt="Analist kijkt met bewondering naar Refaelov: &quot;De zone van de waarheid, dat is de enige zone die telt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M1K6fh8cBhs0YfUZv9xj0WRzikQHkGb5MH6r0TBEiS6aHeyjfHCLdpFUJQgDUPq4VhZW_lYKvJMVJUzKnB4HNA=w400-h280-p-e7" alt="Analist kijkt met bewondering naar Refaelov: &quot;De zone van de waarheid, dat is de enige zone die telt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2020-10-30/marc-degryse-is-onder-de-indruk-van-lior-refaelov">Analist kijkt met bewondering naar Refaelov: "De zone van de waarheid, dat is de enige zone die telt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/marc-degryse-is-onder-de-indruk-van-lior-refaelov#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/lommel-sk-won-met-1-3-op-het-veld-van-lierse-kempenzonen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LV6X8miK6Tyd8rbkycO8jFp5rGMc_6jl6SvQiknHRvD0TRK-ppKnup98TCTW1y89j7v05yr5k1_m7WOfl33kIQ=w400-h280-p-e7" alt="Lierse Kempenzonen kan tij niet keren, Lommel SK gaat erop en erover"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LV6X8miK6Tyd8rbkycO8jFp5rGMc_6jl6SvQiknHRvD0TRK-ppKnup98TCTW1y89j7v05yr5k1_m7WOfl33kIQ=w400-h280-p-e7" alt="Lierse Kempenzonen kan tij niet keren, Lommel SK gaat erop en erover"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-10-30/lommel-sk-won-met-1-3-op-het-veld-van-lierse-kempenzonen">Lierse Kempenzonen kan tij niet keren, Lommel SK gaat erop en erover</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:01</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzone.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/lommel-sk-won-met-1-3-op-het-veld-van-lierse-kempenzonen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/16-jarige-mario-stroeykens-test-positief-bij-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uwt9sQpuVPcguAfFTWI8Vw4vDtz1qrNbBn2MH-1CnflUy6XP-pnf4xFycZ58qKmZ_30pgvXLA4yc0PK0mU50n_I=w400-h280-p-e7" alt="Eén nieuwe besmetting bij Anderlecht: nieuwkomer in A-kern heeft prijs - Waasland-Beveren-Gent gaat door"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uwt9sQpuVPcguAfFTWI8Vw4vDtz1qrNbBn2MH-1CnflUy6XP-pnf4xFycZ58qKmZ_30pgvXLA4yc0PK0mU50n_I=w400-h280-p-e7" alt="Eén nieuwe besmetting bij Anderlecht: nieuwkomer in A-kern heeft prijs - Waasland-Beveren-Gent gaat door"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-10-30/16-jarige-mario-stroeykens-test-positief-bij-anderlecht">Eén nieuwe besmetting bij Anderlecht: nieuwkomer in A-kern heeft prijs - Waasland-Beveren-Gent gaat door</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/16-jarige-mario-stroeykens-test-positief-bij-anderlecht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/kv-mechelen-had-de-wedstrijd-tegen-club-brugge-liever-uitgesteld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/67NXXZ6r8yxgHNmTBQvaKibkFVYMR3hqTBhM4KnpAsnQubtpzbsOvXtSKv2QneFMvwsZdUEmyxPNXE7XYDcl5A=w400-h280-p-e7" alt="Ook Algemeen Directeur KVM reageert: &quot;Moeten voetbal coronaproof blijven organiseren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/67NXXZ6r8yxgHNmTBQvaKibkFVYMR3hqTBhM4KnpAsnQubtpzbsOvXtSKv2QneFMvwsZdUEmyxPNXE7XYDcl5A=w400-h280-p-e7" alt="Ook Algemeen Directeur KVM reageert: &quot;Moeten voetbal coronaproof blijven organiseren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-10-30/kv-mechelen-had-de-wedstrijd-tegen-club-brugge-liever-uitgesteld">Ook Algemeen Directeur KVM reageert: "Moeten voetbal coronaproof blijven organiseren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/kv-mechelen-had-de-wedstrijd-tegen-club-brugge-liever-uitgesteld#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/volg-racing-genk-eupen-hier-live-vanaf-2045h">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-bh7lirx05P-fiXCpidqIK31P5WPD-PjcSc4waQHqNuFQOL0CbYKmeELeNVOxKHcRTsKjlmFk9shI6MVuBfSCrg=w400-h280-p-e7" alt="75&#039; Bongonda beslist de partij (3-0) - Volg Racing Genk-Eupen hier live"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-bh7lirx05P-fiXCpidqIK31P5WPD-PjcSc4waQHqNuFQOL0CbYKmeELeNVOxKHcRTsKjlmFk9shI6MVuBfSCrg=w400-h280-p-e7" alt="75&#039; Bongonda beslist de partij (3-0) - Volg Racing Genk-Eupen hier live"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-10-30/volg-racing-genk-eupen-hier-live-vanaf-2045h">75' Bongonda beslist de partij (3-0) - Volg Racing Genk-Eupen hier live</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/volg-racing-genk-eupen-hier-live-vanaf-2045h#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/club-brugge-zoekt-fan-na-opvallende-foto-uit-amerika">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2b_6t_vrwT_AlTi0sJoybMJR9QBQ5vtSIlFxkiMHp8ansdLqrudl9T77M32HhuDxIYMD-zOj2eHD-v-Xj_o0EwI=w400-h280-p-e7" alt="Club Brugge zoekt fan na opvallende foto uit... Amerika"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2b_6t_vrwT_AlTi0sJoybMJR9QBQ5vtSIlFxkiMHp8ansdLqrudl9T77M32HhuDxIYMD-zOj2eHD-v-Xj_o0EwI=w400-h280-p-e7" alt="Club Brugge zoekt fan na opvallende foto uit... Amerika"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-10-30/club-brugge-zoekt-fan-na-opvallende-foto-uit-amerika">Club Brugge zoekt fan na opvallende foto uit... Amerika</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/club-brugge-zoekt-fan-na-opvallende-foto-uit-amerika#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/krepin-diatta-te-wisselvallig-philippe-clement-neemt-zijn-poulain-in-bescherming">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dWnxbYCxUwLZl3fVDUDDlnRxVQWTh7BiL3Wx_8_Hkh42aDCietkSFWWTABE2aZ08r_IZRQbmi9F7OuQCRDQ1D6s=w400-h280-p-e7" alt="Diatta te wisselvallig? Clement neemt zijn poulain in bescherming: &quot;Dat wordt bij hem weleens makkelijk vergeten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dWnxbYCxUwLZl3fVDUDDlnRxVQWTh7BiL3Wx_8_Hkh42aDCietkSFWWTABE2aZ08r_IZRQbmi9F7OuQCRDQ1D6s=w400-h280-p-e7" alt="Diatta te wisselvallig? Clement neemt zijn poulain in bescherming: &quot;Dat wordt bij hem weleens makkelijk vergeten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-10-30/krepin-diatta-te-wisselvallig-philippe-clement-neemt-zijn-poulain-in-bescherming">Diatta te wisselvallig? Clement neemt zijn poulain in bescherming: "Dat wordt bij hem weleens makkelijk vergeten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:53</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/krepin-diatta-te-wisselvallig-philippe-clement-neemt-zijn-poulain-in-bescherming#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/dit-jaar-waarschijnlijk-geen-amateurvoetbal-meer-in-belgie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9rlP83n8chC_VNZnRcAmWZIJwLBPuKmSMQ2kBMqIrzWVdr0iDBawyiOoHdYnTE1H_-rxApC2zXWtL5kGRszUulo=w400-h280-p-e7" alt="Het Belgisch amateurvoetbal neemt hoogwaarschijnlijk reeds drastische beslissing"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9rlP83n8chC_VNZnRcAmWZIJwLBPuKmSMQ2kBMqIrzWVdr0iDBawyiOoHdYnTE1H_-rxApC2zXWtL5kGRszUulo=w400-h280-p-e7" alt="Het Belgisch amateurvoetbal neemt hoogwaarschijnlijk reeds drastische beslissing"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-10-30/dit-jaar-waarschijnlijk-geen-amateurvoetbal-meer-in-belgie">Het Belgisch amateurvoetbal neemt hoogwaarschijnlijk reeds drastische beslissing</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:15</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/dit-jaar-waarschijnlijk-geen-amateurvoetbal-meer-in-belgie#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/zinedine-zidane-bevestigt-dat-eden-hazard-weer-fit-is">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2avJ0oqcf4qxn-IdCd1YWOo-oCw0ygBcBrUgtDXImhf5whPZX9P9ctYCVLxrayhmKD40Nn_fmLwsO6lnLyFjtVQv=w400-h280-p-e7" alt="Eindelijk goed nieuws! &quot;Eden Hazard behoort weer tot de groep&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2avJ0oqcf4qxn-IdCd1YWOo-oCw0ygBcBrUgtDXImhf5whPZX9P9ctYCVLxrayhmKD40Nn_fmLwsO6lnLyFjtVQv=w400-h280-p-e7" alt="Eindelijk goed nieuws! &quot;Eden Hazard behoort weer tot de groep&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-10-30/zinedine-zidane-bevestigt-dat-eden-hazard-weer-fit-is">Eindelijk goed nieuws! "Eden Hazard behoort weer tot de groep"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:34</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/huesca-"><img src="https://static.sportid.be/images/soccer/teams/Huesca.png" alt="Huesca" title="Huesca" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/zinedine-zidane-bevestigt-dat-eden-hazard-weer-fit-is#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-30/primoz-roglic-slaat-opnieuw-toe-en-heeft-derde-ritzege-beet-in-deze-vuelta">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mcV938CuM7CSCktXWDLoXrw283n_iosbrvWIPQAr_dT8h8EnXQZdpiKpJFAv0_qUXj-X8WyHq4Ct9X0ycqknF84=w400-h280-p-e7" alt="Primoz Roglic slaat opnieuw toe en heeft derde ritzege beet in deze Vuelta "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mcV938CuM7CSCktXWDLoXrw283n_iosbrvWIPQAr_dT8h8EnXQZdpiKpJFAv0_qUXj-X8WyHq4Ct9X0ycqknF84=w400-h280-p-e7" alt="Primoz Roglic slaat opnieuw toe en heeft derde ritzege beet in deze Vuelta "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2020-10-30/primoz-roglic-slaat-opnieuw-toe-en-heeft-derde-ritzege-beet-in-deze-vuelta">Primoz Roglic slaat opnieuw toe en heeft derde ritzege beet in deze Vuelta </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:14</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-30/primoz-roglic-slaat-opnieuw-toe-en-heeft-derde-ritzege-beet-in-deze-vuelta#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-30/er-komt-een-zwaar-weekend-aan-met-onder-meer-de-mytische-angliru-maar-hoe-staan-de-klassementsrenners-ervoor-in-de-vuelta">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cXjN818SLmkRiHJDZHfdxjIuUAo3UC9C0wD--_UYDlVQ0YCNGMeKnPDO5jIAyaoQ0qlhaO2OPHGzOp-HdlsdkYlY=w400-h280-p-e7" alt="Er komt een zwaar weekend aan met onder meer de mytische Angliru, maar hoe staan de klassementsrenners ervoor in de Vuelta? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cXjN818SLmkRiHJDZHfdxjIuUAo3UC9C0wD--_UYDlVQ0YCNGMeKnPDO5jIAyaoQ0qlhaO2OPHGzOp-HdlsdkYlY=w400-h280-p-e7" alt="Er komt een zwaar weekend aan met onder meer de mytische Angliru, maar hoe staan de klassementsrenners ervoor in de Vuelta? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2020-10-30/er-komt-een-zwaar-weekend-aan-met-onder-meer-de-mytische-angliru-maar-hoe-staan-de-klassementsrenners-ervoor-in-de-vuelta">Er komt een zwaar weekend aan met onder meer de mytische Angliru, maar hoe staan de klassementsrenners ervoor in de Vuelta? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-30/er-komt-een-zwaar-weekend-aan-met-onder-meer-de-mytische-angliru-maar-hoe-staan-de-klassementsrenners-ervoor-in-de-vuelta#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/zidane-doet-uitspraken-van-benzema-over-vinicius-af-als-klein-voorval">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jsKICGUKbyfvjLke4USX9ybk5EyBp9ztdRsfsFNtVm7qI5fVxcHrQj0jd0pBWkNYRYVGKKG1rsZOzEV1_lJ6rA=w400-h280-p-e7" alt="Zidane doet uitspraken van Benzema over Vinicius -&#039;Hij speelt tegen ons&#039;- af als klein voorval: &quot;Over mij wordt ook gepraat&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jsKICGUKbyfvjLke4USX9ybk5EyBp9ztdRsfsFNtVm7qI5fVxcHrQj0jd0pBWkNYRYVGKKG1rsZOzEV1_lJ6rA=w400-h280-p-e7" alt="Zidane doet uitspraken van Benzema over Vinicius -&#039;Hij speelt tegen ons&#039;- af als klein voorval: &quot;Over mij wordt ook gepraat&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-10-30/zidane-doet-uitspraken-van-benzema-over-vinicius-af-als-klein-voorval">Zidane doet uitspraken van Benzema over Vinicius -'Hij speelt tegen ons'- af als klein voorval: "Over mij wordt ook gepraat"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/huesca-"><img src="https://static.sportid.be/images/soccer/teams/Huesca.png" alt="Huesca" title="Huesca" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/zidane-doet-uitspraken-van-benzema-over-vinicius-af-als-klein-voorval#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-10-30/verrassende-nederlaag-voor-novak-djokovic-servier-verliest-met-zware-cijfers-van-nummer-42-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kGZK0qbQf8tTwAZuVUrLDHZ2xYvupwgdHYVDSv6x-MFKrX_UMGvYZSzEahD2f1u0DoJfkGspO8npMtoeMBTl8G4=w400-h280-p-e7" alt="Verrassende nederlaag voor Novak Djokovic: Serviër verliest met zware cijfers van nummer 42 van de wereld "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kGZK0qbQf8tTwAZuVUrLDHZ2xYvupwgdHYVDSv6x-MFKrX_UMGvYZSzEahD2f1u0DoJfkGspO8npMtoeMBTl8G4=w400-h280-p-e7" alt="Verrassende nederlaag voor Novak Djokovic: Serviër verliest met zware cijfers van nummer 42 van de wereld "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.tenniskrant.be/nieuws/2020-10-30/verrassende-nederlaag-voor-novak-djokovic-servier-verliest-met-zware-cijfers-van-nummer-42-van-de-wereld">Verrassende nederlaag voor Novak Djokovic: Serviër verliest met zware cijfers van nummer 42 van de wereld </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-10-30/verrassende-nederlaag-voor-novak-djokovic-servier-verliest-met-zware-cijfers-van-nummer-42-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/ivan-leko-weerlegt-de-woorden-van-vincent-kompany">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u0S_TqWwyQrnDHaGYMLui8g_Co7u4GYtmwl5g9w0x_38PJwVXZKW4Lfmlp7ze-h1upWodlsxZoAjST1yt2gP034=w400-h280-p-e7" alt="Leko gelooft niet veel van woorden Kompany: &quot;Hij was nummer 22 bij hen en bij mij één van mijn beste spelers&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u0S_TqWwyQrnDHaGYMLui8g_Co7u4GYtmwl5g9w0x_38PJwVXZKW4Lfmlp7ze-h1upWodlsxZoAjST1yt2gP034=w400-h280-p-e7" alt="Leko gelooft niet veel van woorden Kompany: &quot;Hij was nummer 22 bij hen en bij mij één van mijn beste spelers&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-10-30/ivan-leko-weerlegt-de-woorden-van-vincent-kompany">Leko gelooft niet veel van woorden Kompany: "Hij was nummer 22 bij hen en bij mij één van mijn beste spelers"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/ivan-leko-weerlegt-de-woorden-van-vincent-kompany#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/wim-de-decker-denkt-dat-vadis-odjidja-klaar-is-om-te-starten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/obuCbFo4-fl9wdxNKB5eB4GYIXuDswqvoph2IHk86jOt8moWXQb4cn9ARyfSZP2RTfQy99_nLqhQ0wcM_fzhHw=w400-h280-p-e7" alt="De Decker heeft bemoedigend en slecht nieuws: &quot;Hij is een frisse verschijning&quot; en &quot;Nurio voelde iets aan de knie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/obuCbFo4-fl9wdxNKB5eB4GYIXuDswqvoph2IHk86jOt8moWXQb4cn9ARyfSZP2RTfQy99_nLqhQ0wcM_fzhHw=w400-h280-p-e7" alt="De Decker heeft bemoedigend en slecht nieuws: &quot;Hij is een frisse verschijning&quot; en &quot;Nurio voelde iets aan de knie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-10-30/wim-de-decker-denkt-dat-vadis-odjidja-klaar-is-om-te-starten">De Decker heeft bemoedigend en slecht nieuws: "Hij is een frisse verschijning" en "Nurio voelde iets aan de knie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:39</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/wim-de-decker-denkt-dat-vadis-odjidja-klaar-is-om-te-starten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/jeremy-doku-over-zijn-eerste-weken-bij-rennes">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ywk_ONSw1T-xkI4AcM2rGMobLbPMehSVyu4FL8QEXiWofv8Gx1K3Pw58NnIA39X1pCFb35PgazvdLDqAcef0hQI=w400-h280-p-e7" alt="Doku voelt zich gesteund: &quot;Ik mag Romelu altijd vragen stellen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ywk_ONSw1T-xkI4AcM2rGMobLbPMehSVyu4FL8QEXiWofv8Gx1K3Pw58NnIA39X1pCFb35PgazvdLDqAcef0hQI=w400-h280-p-e7" alt="Doku voelt zich gesteund: &quot;Ik mag Romelu altijd vragen stellen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-10-30/jeremy-doku-over-zijn-eerste-weken-bij-rennes">Doku voelt zich gesteund: "Ik mag Romelu altijd vragen stellen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:25</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/rennes"><img src="https://static.sportid.be/images/soccer/teams/Stade-Rennais-icon.png" alt="Rennes" title="Rennes" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/stade-brestois"><img src="https://static.sportid.be/images/soccer/teams/brest.png" alt="Stade Brestois" title="Stade Brestois" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/jeremy-doku-over-zijn-eerste-weken-bij-rennes#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-30/richard-carapaz-moet-de-leiderstrui-afstaan-aan-primoz-roglic-hij-was-te-sterk-vandaag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wy7Aw4GCzb10c1OO8DDjzHGdA6m32GAsWPm8AbqXbTCVoi40b-4bJjVczmHyKD-S14HRBB4vAYcHbRLxb2AbL2N_=w400-h280-p-e7" alt="Richard Carapaz moet de leiderstrui afstaan aan Primoz Roglic: &quot;Hij was te sterk vandaag&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wy7Aw4GCzb10c1OO8DDjzHGdA6m32GAsWPm8AbqXbTCVoi40b-4bJjVczmHyKD-S14HRBB4vAYcHbRLxb2AbL2N_=w400-h280-p-e7" alt="Richard Carapaz moet de leiderstrui afstaan aan Primoz Roglic: &quot;Hij was te sterk vandaag&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2020-10-30/richard-carapaz-moet-de-leiderstrui-afstaan-aan-primoz-roglic-hij-was-te-sterk-vandaag">Richard Carapaz moet de leiderstrui afstaan aan Primoz Roglic: "Hij was te sterk vandaag"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-30/richard-carapaz-moet-de-leiderstrui-afstaan-aan-primoz-roglic-hij-was-te-sterk-vandaag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/1a-aanwinsten-ohl-en-beerschot-kleuren-de-competitie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mv4sQ13YkNL_qRycGlta3oC6EX5vlGy5S1NSVWoQTd8yspJn8zFDpMkGWt4bhyp0x0zXpAwS6pXTHZ_lVq5y8aUt=w400-h280-p-e7" alt="Van 1B naar de linkerkolom van 1A: aanwinsten OHL en Beerschot strijden om titel van beste promovendus"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mv4sQ13YkNL_qRycGlta3oC6EX5vlGy5S1NSVWoQTd8yspJn8zFDpMkGWt4bhyp0x0zXpAwS6pXTHZ_lVq5y8aUt=w400-h280-p-e7" alt="Van 1B naar de linkerkolom van 1A: aanwinsten OHL en Beerschot strijden om titel van beste promovendus"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-10-30/1a-aanwinsten-ohl-en-beerschot-kleuren-de-competitie">Van 1B naar de linkerkolom van 1A: aanwinsten OHL en Beerschot strijden om titel van beste promovendus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/1a-aanwinsten-ohl-en-beerschot-kleuren-de-competitie#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 30/10: da Silva Santos Junior - Ricca Rostagnol - van Dijk - Alaba  - Depoitre - Tavares - Muleka - Ajax"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 30/10: da Silva Santos Junior - Ricca Rostagnol - van Dijk - Alaba  - Depoitre - Tavares - Muleka - Ajax"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 30/10: da Silva Santos Junior - Ricca Rostagnol - van Dijk - Alaba  - Depoitre - Tavares - Muleka - Ajax</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:13</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/denemarken/fc-midtjylland"><img src="https://static.sportid.be/images/soccer/teams/midtjylland.jpg" alt="FC Midtjylland" title="FC Midtjylland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-30/primoz-roglic-is-de-nieuwe-leider-in-de-vuelta-ik-ben-net-zoals-wijn-want-ik-word-ook-beter-met-de-jaren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PiGQrsJ7KRnq80eWvKNlNDFlq9Eo7Ra5tb3s5uugFAph0vz6kgKeZA7AaBqd2Sp2jUN9vZI5RA2YXh2sYYzmnOQ=w400-h280-p-e7" alt="Primoz Roglic is de nieuwe leider in de Vuelta: &quot;Ik ben net zoals wijn, want ik word ook beter met de jaren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PiGQrsJ7KRnq80eWvKNlNDFlq9Eo7Ra5tb3s5uugFAph0vz6kgKeZA7AaBqd2Sp2jUN9vZI5RA2YXh2sYYzmnOQ=w400-h280-p-e7" alt="Primoz Roglic is de nieuwe leider in de Vuelta: &quot;Ik ben net zoals wijn, want ik word ook beter met de jaren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2020-10-30/primoz-roglic-is-de-nieuwe-leider-in-de-vuelta-ik-ben-net-zoals-wijn-want-ik-word-ook-beter-met-de-jaren">Primoz Roglic is de nieuwe leider in de Vuelta: "Ik ben net zoals wijn, want ik word ook beter met de jaren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-30/primoz-roglic-is-de-nieuwe-leider-in-de-vuelta-ik-ben-net-zoals-wijn-want-ik-word-ook-beter-met-de-jaren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/didillon-taravel-biancone-en-marcelin-zijn-out-bij-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_V02c4knH2UBE9PuosSXVkABVF_jyEOrG53szm9ibsHfozUn56KdywVBFqcLhgotJrATpRe1kT9EV0eazPBGmak=w400-h280-p-e7" alt="Kopzorgen bij Cercle Brugge: drie titularissen om onduidelijke reden niet in de selectie, waaronder Didillon"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_V02c4knH2UBE9PuosSXVkABVF_jyEOrG53szm9ibsHfozUn56KdywVBFqcLhgotJrATpRe1kT9EV0eazPBGmak=w400-h280-p-e7" alt="Kopzorgen bij Cercle Brugge: drie titularissen om onduidelijke reden niet in de selectie, waaronder Didillon"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-10-30/didillon-taravel-biancone-en-marcelin-zijn-out-bij-cercle-brugge">Kopzorgen bij Cercle Brugge: drie titularissen om onduidelijke reden niet in de selectie, waaronder Didillon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/didillon-taravel-biancone-en-marcelin-zijn-out-bij-cercle-brugge#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/wat-met-anderlecht---antwerp-of-club-brugge---kv-mechelen-dit-is-onze-prognose-en-vul-nu-je-prono-in">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jsjSEuUzGiaRJqgVoXeJnoMw6TitGtX1hHONP4AiUoRxNpKHWVdgp8c4rsp-NMDW6kdsaNfEgijdK8C1bCbJ9Q=w400-h280-p-e7" alt="Wat met Anderlecht - Antwerp of Club Brugge - KV Mechelen? Dit is onze prognose! (En vul NU je prono in!)"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jsjSEuUzGiaRJqgVoXeJnoMw6TitGtX1hHONP4AiUoRxNpKHWVdgp8c4rsp-NMDW6kdsaNfEgijdK8C1bCbJ9Q=w400-h280-p-e7" alt="Wat met Anderlecht - Antwerp of Club Brugge - KV Mechelen? Dit is onze prognose! (En vul NU je prono in!)"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-10-30/wat-met-anderlecht---antwerp-of-club-brugge---kv-mechelen-dit-is-onze-prognose-en-vul-nu-je-prono-in">Wat met Anderlecht - Antwerp of Club Brugge - KV Mechelen? Dit is onze prognose! (En vul NU je prono in!)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/wat-met-anderlecht---antwerp-of-club-brugge---kv-mechelen-dit-is-onze-prognose-en-vul-nu-je-prono-in#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 30/10: Leya Iseka"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 30/10: Leya Iseka"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-10-30/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 30/10: Leya Iseka</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/metz"><img src="https://static.sportid.be/images/soccer/teams/metz.png" alt="Metz" title="Metz" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/toulouse"><img src="https://static.sportid.be/images/soccer/teams/Toulouse-FC-icon.png" alt="Toulouse" title="Toulouse" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2020-10-30/thomas-detry-doet-het-uitstekend-op-de-european-tour-in-cyprus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YY0UJtJf73iXpT7TSqreOHqrHpU8GYv9E0gpHR70Vu2fPS4s-_g0Of7TUNUFXsDA0L690F4btbHQQ1pVi3_s_8Q=w400-h280-p-e7" alt="Thomas Detry doet het uitstekend op de European Tour in Cyprus"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YY0UJtJf73iXpT7TSqreOHqrHpU8GYv9E0gpHR70Vu2fPS4s-_g0Of7TUNUFXsDA0L690F4btbHQQ1pVi3_s_8Q=w400-h280-p-e7" alt="Thomas Detry doet het uitstekend op de European Tour in Cyprus"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.sport-planet.eu/nieuws/2020-10-30/thomas-detry-doet-het-uitstekend-op-de-european-tour-in-cyprus">Thomas Detry doet het uitstekend op de European Tour in Cyprus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2020-10-30/thomas-detry-doet-het-uitstekend-op-de-european-tour-in-cyprus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/pornoster-kendra-lust-wenst-james-rodriguez-beterschap-toe-na-testikelblessure">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A9MKz--gj0RKdHthq90atSz1_9_keGO65p61D6Zn_NZTmVHhPFWRj55klpe_bmqI58Fn2MkdEYYZUQXIwsV2vRI=w400-h280-p-e7" alt="Steun uit onverwachte hoek: pornoster Kendra Lust wenst James Rodriguez beterschap toe na &#039;testikelblessure&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A9MKz--gj0RKdHthq90atSz1_9_keGO65p61D6Zn_NZTmVHhPFWRj55klpe_bmqI58Fn2MkdEYYZUQXIwsV2vRI=w400-h280-p-e7" alt="Steun uit onverwachte hoek: pornoster Kendra Lust wenst James Rodriguez beterschap toe na &#039;testikelblessure&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-10-30/pornoster-kendra-lust-wenst-james-rodriguez-beterschap-toe-na-testikelblessure">Steun uit onverwachte hoek: pornoster Kendra Lust wenst James Rodriguez beterschap toe na 'testikelblessure'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:01</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/everton"><img src="https://static.sportid.be/images/soccer/teams/Everton-FC-icon.png" alt="Everton" title="Everton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/pornoster-kendra-lust-wenst-james-rodriguez-beterschap-toe-na-testikelblessure#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/kv-mechelen-coach-wouter-vrancken-begrijp-niet-waarom-de-match-tegen-club-brugge-niet-wordt-uitgesteld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Fqd81HmLSrifGjseOlRX6olziyW9-bOyYZyfeB4utjjhzrtgqVfF7WiAnK4GEhSpVBq6ztvfeqv3yrZteuhGkuQ=w400-h280-p-e7" alt="Clement ziet Club-Malinwa liefst doorgaan, Vrancken vindt het absurd: &quot;Niet 7 maar 12 jongens...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Fqd81HmLSrifGjseOlRX6olziyW9-bOyYZyfeB4utjjhzrtgqVfF7WiAnK4GEhSpVBq6ztvfeqv3yrZteuhGkuQ=w400-h280-p-e7" alt="Clement ziet Club-Malinwa liefst doorgaan, Vrancken vindt het absurd: &quot;Niet 7 maar 12 jongens...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-10-30/kv-mechelen-coach-wouter-vrancken-begrijp-niet-waarom-de-match-tegen-club-brugge-niet-wordt-uitgesteld">Clement ziet Club-Malinwa liefst doorgaan, Vrancken vindt het absurd: "Niet 7 maar 12 jongens..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/kv-mechelen-coach-wouter-vrancken-begrijp-niet-waarom-de-match-tegen-club-brugge-niet-wordt-uitgesteld#comments"><span class="fa fa-comment"></span> <small>65</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-10-30/magdalena-rybarikova-stopt-met-tennissen-ik-verlaat-het-tennis-met-een-grote-glimlach-op-mijn-gezicht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B-j35esUn2R7MVicHMPPbTd-XnfFxwn2fr-HKNUylsCFjCv0D8Qy4c3133t0eN7rwgyrZuOvpGL9eiDbADgEwm4=w400-h280-p-e7" alt="Magdalena Rybáriková stopt met tennissen: &quot;Ik verlaat het tennis met een grote glimlach op mijn gezicht&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B-j35esUn2R7MVicHMPPbTd-XnfFxwn2fr-HKNUylsCFjCv0D8Qy4c3133t0eN7rwgyrZuOvpGL9eiDbADgEwm4=w400-h280-p-e7" alt="Magdalena Rybáriková stopt met tennissen: &quot;Ik verlaat het tennis met een grote glimlach op mijn gezicht&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.tenniskrant.be/nieuws/2020-10-30/magdalena-rybarikova-stopt-met-tennissen-ik-verlaat-het-tennis-met-een-grote-glimlach-op-mijn-gezicht">Magdalena Rybáriková stopt met tennissen: "Ik verlaat het tennis met een grote glimlach op mijn gezicht" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-10-30/magdalena-rybarikova-stopt-met-tennissen-ik-verlaat-het-tennis-met-een-grote-glimlach-op-mijn-gezicht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-10-30/wie-wordt-de-tweede-super-league-speelster-van-de-maand">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/es4IA_p_ZPjrBP7fxn5YVMOr5OmVC2b4tuBlotTrJfrQ2REqrcf1WX7sru-Yys9ZmbRfc4NuNGZa4AULQWhgJ8PS=w400-h280-p-e7" alt="Wie wordt de tweede Super League speelster van de maand?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/es4IA_p_ZPjrBP7fxn5YVMOr5OmVC2b4tuBlotTrJfrQ2REqrcf1WX7sru-Yys9ZmbRfc4NuNGZa4AULQWhgJ8PS=w400-h280-p-e7" alt="Wie wordt de tweede Super League speelster van de maand?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-10-30/wie-wordt-de-tweede-super-league-speelster-van-de-maand">Wie wordt de tweede Super League speelster van de maand?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:48</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-10-30/wie-wordt-de-tweede-super-league-speelster-van-de-maand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/waasland-beveren-stelt-antoine-gobin-voor-als-nieuwe-ceo">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bGQPLu0a52vP3Pm0UaOH3HHel8_hZuqtN47qeshttsphMwLoZykfiijTJIyHFNE6z3gxCYPFpui04fzMg60x9w=w400-h280-p-e7" alt="Waasland-Beveren stelt nieuwe CEO voor met verleden bij Bordeaux"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bGQPLu0a52vP3Pm0UaOH3HHel8_hZuqtN47qeshttsphMwLoZykfiijTJIyHFNE6z3gxCYPFpui04fzMg60x9w=w400-h280-p-e7" alt="Waasland-Beveren stelt nieuwe CEO voor met verleden bij Bordeaux"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-10-30/waasland-beveren-stelt-antoine-gobin-voor-als-nieuwe-ceo">Waasland-Beveren stelt nieuwe CEO voor met verleden bij Bordeaux</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/waasland-beveren-stelt-antoine-gobin-voor-als-nieuwe-ceo#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-10-30/jerome-dambrosio-houdt-het-voor-bekeken-als-racepiloot-en-gaat-een-andere-uitdaging-aan-in-de-formule-e">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PAkj0B5uCZqFh0xNn7FbNWyWDlkw6OoHYntWuZASLR2TF2qKHdyDNI8abyky6YENH0MrM5-dM69UxGmAhFvQvcM=w400-h280-p-e7" alt="Jérome d&#039;Ambrosio houdt het voor bekeken als racepiloot en gaat een andere uitdaging aan in de Formule E"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PAkj0B5uCZqFh0xNn7FbNWyWDlkw6OoHYntWuZASLR2TF2qKHdyDNI8abyky6YENH0MrM5-dM69UxGmAhFvQvcM=w400-h280-p-e7" alt="Jérome d&#039;Ambrosio houdt het voor bekeken als racepiloot en gaat een andere uitdaging aan in de Formule E"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.autosportkrant.be/nieuws/2020-10-30/jerome-dambrosio-houdt-het-voor-bekeken-als-racepiloot-en-gaat-een-andere-uitdaging-aan-in-de-formule-e">Jérome d'Ambrosio houdt het voor bekeken als racepiloot en gaat een andere uitdaging aan in de Formule E</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-10-30/jerome-dambrosio-houdt-het-voor-bekeken-als-racepiloot-en-gaat-een-andere-uitdaging-aan-in-de-formule-e#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/aaron-leya-iseka-gaat-dit-seizoen-bij-metz-voetballen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ajXyItVvawu88FJpgoq9wph6eHlm9jaJFWJ_T5xi3Q5_Qnx6cXHENnLmDdwdLlnHZVfi5Lb3MwQw26Q_cxTWNm0=w400-h280-p-e7" alt="OFFICIEEL: Jongere broer van Batshuayi keert terug naar de Ligue 1"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ajXyItVvawu88FJpgoq9wph6eHlm9jaJFWJ_T5xi3Q5_Qnx6cXHENnLmDdwdLlnHZVfi5Lb3MwQw26Q_cxTWNm0=w400-h280-p-e7" alt="OFFICIEEL: Jongere broer van Batshuayi keert terug naar de Ligue 1"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-10-30/aaron-leya-iseka-gaat-dit-seizoen-bij-metz-voetballen">OFFICIEEL: Jongere broer van Batshuayi keert terug naar de Ligue 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/metz"><img src="https://static.sportid.be/images/soccer/teams/metz.png" alt="Metz" title="Metz" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/toulouse"><img src="https://static.sportid.be/images/soccer/teams/Toulouse-FC-icon.png" alt="Toulouse" title="Toulouse" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/aaron-leya-iseka-gaat-dit-seizoen-bij-metz-voetballen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/philippe-clement-genoot-van-antwerp-tottenham-en-zwaait-met-lof-voor-great-old">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PvgDbu2W8xJMavT1PVkfsYP_PjMmj_6MnGDioC-bIlemyk4Ry94eqod7XjoNM_PntLu8HBh2KlTXwWks05Ku-S0=w400-h280-p-e7" alt="Philippe Clement genoot van Antwerp-Tottenham en zwaait met lof voor Great Old: &quot;Ze doen mee voor de titel tot aan het einde van de rit&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PvgDbu2W8xJMavT1PVkfsYP_PjMmj_6MnGDioC-bIlemyk4Ry94eqod7XjoNM_PntLu8HBh2KlTXwWks05Ku-S0=w400-h280-p-e7" alt="Philippe Clement genoot van Antwerp-Tottenham en zwaait met lof voor Great Old: &quot;Ze doen mee voor de titel tot aan het einde van de rit&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-10-30/philippe-clement-genoot-van-antwerp-tottenham-en-zwaait-met-lof-voor-great-old">Philippe Clement genoot van Antwerp-Tottenham en zwaait met lof voor Great Old: "Ze doen mee voor de titel tot aan het einde van de rit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:53</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/philippe-clement-genoot-van-antwerp-tottenham-en-zwaait-met-lof-voor-great-old#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/standard-kan-positief-financieel-resultaat-voorleggen-ondanks-coronacrisis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jTIwhUce8AP7mGz-XkmUkSiP3W3P58-7DRjwkLp7-CxTM74Lwb5Tu-79cYS-DHvkiQrCR9IFVGs3ihj3YjN1H5A=w400-h280-p-e7" alt="Standard presenteert financiële cijfers en ziet de coronacrisis er stevig op inhakken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jTIwhUce8AP7mGz-XkmUkSiP3W3P58-7DRjwkLp7-CxTM74Lwb5Tu-79cYS-DHvkiQrCR9IFVGs3ihj3YjN1H5A=w400-h280-p-e7" alt="Standard presenteert financiële cijfers en ziet de coronacrisis er stevig op inhakken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-10-30/standard-kan-positief-financieel-resultaat-voorleggen-ondanks-coronacrisis">Standard presenteert financiële cijfers en ziet de coronacrisis er stevig op inhakken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/standard-kan-positief-financieel-resultaat-voorleggen-ondanks-coronacrisis#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-30/pieter-gerkens-heeft-zich-nog-wat-meer-geprofileerd-bij-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JNCHuvt1wki0kAMHc9fR0Rtri7hunkhvjuD_Ke920caNd1JF_oZ40vkIZmq-giNbfckISjIMJ2i30zgHT2HFzR0=w400-h280-p-e7" alt="Gerkens maakte indruk tegen Tottenham: &quot;Iets heel moois neergezet&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JNCHuvt1wki0kAMHc9fR0Rtri7hunkhvjuD_Ke920caNd1JF_oZ40vkIZmq-giNbfckISjIMJ2i30zgHT2HFzR0=w400-h280-p-e7" alt="Gerkens maakte indruk tegen Tottenham: &quot;Iets heel moois neergezet&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-10-30/pieter-gerkens-heeft-zich-nog-wat-meer-geprofileerd-bij-antwerp">Gerkens maakte indruk tegen Tottenham: "Iets heel moois neergezet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-30/pieter-gerkens-heeft-zich-nog-wat-meer-geprofileerd-bij-antwerp#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-30/sportdirecteur-deceuninck-quickstep-zet-puntjes-op-de-i-na-mededeling-uci-dit-is-niet-correct">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dmT9DlRKzXOyOznmdt0Ye7vXC3dSOWDRYxbwtWst8t-IDNlSEVlfo4qhuoCPMsH7ucw65y8nBbINQiPTeO0INt8=w400-h280-p-e7" alt="Sportdirecteur Deceuninck-Quick.Step zet puntjes op de i na mededeling UCI: &quot;Dit is niet correct&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dmT9DlRKzXOyOznmdt0Ye7vXC3dSOWDRYxbwtWst8t-IDNlSEVlfo4qhuoCPMsH7ucw65y8nBbINQiPTeO0INt8=w400-h280-p-e7" alt="Sportdirecteur Deceuninck-Quick.Step zet puntjes op de i na mededeling UCI: &quot;Dit is niet correct&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2020-10-30/sportdirecteur-deceuninck-quickstep-zet-puntjes-op-de-i-na-mededeling-uci-dit-is-niet-correct">Sportdirecteur Deceuninck-Quick.Step zet puntjes op de i na mededeling UCI: "Dit is niet correct"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-30/sportdirecteur-deceuninck-quickstep-zet-puntjes-op-de-i-na-mededeling-uci-dit-is-niet-correct#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-10-29/verdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w300-h250-p-e7" alt="Verdienstelijk Oostende lijdt nipte nederlaag in Champions League in Istanboel"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-10-29/verdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel">Verdienstelijk Oostende lijdt nipte nederlaag in Champions League in Istanboel</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-10-30/filou-oostende-hoopt-dat-er-hulp-zal-komen-van-buitenaf-zonder-steun-zal-het-moeilijk-worden-om-te-overleven">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nsElSK9Y5i0KBh-Xkyg9G2tPTFKtABKARttxdedgMyCND9u1kD9urgOkmquCp15EA9j76NxtaPZSZScI2lSEGDE=w300-h250-p-e7" alt="Filou Oostende hoopt dat er hulp zal komen van buitenaf: &quot;Zonder steun zal het moeilijk worden om te overleven&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/nsElSK9Y5i0KBh-Xkyg9G2tPTFKtABKARttxdedgMyCND9u1kD9urgOkmquCp15EA9j76NxtaPZSZScI2lSEGDE=w300-h250-p-e7" alt="Filou Oostende hoopt dat er hulp zal komen van buitenaf: &quot;Zonder steun zal het moeilijk worden om te overleven&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-10-30/filou-oostende-hoopt-dat-er-hulp-zal-komen-van-buitenaf-zonder-steun-zal-het-moeilijk-worden-om-te-overleven">Filou Oostende hoopt dat er hulp zal komen van buitenaf: "Zonder steun zal het moeilijk worden om te overleven"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-10-28/jeugd-mag-verder-sporten-maar-basketcompetities-liggen-ook-stil-voor-hen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_1gQ51x9MmzJeUlczQNPlBpAm1QHjQauUPYFWA0UoVxc1juFCmeK95FcrNAhuXgB6C2-hs70VKxgNZGwPSelo8ht=w300-h250-p-e7" alt="Jeugd mag verder sporten, maar basketcompetities liggen ook stil voor hen"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/_1gQ51x9MmzJeUlczQNPlBpAm1QHjQauUPYFWA0UoVxc1juFCmeK95FcrNAhuXgB6C2-hs70VKxgNZGwPSelo8ht=w300-h250-p-e7" alt="Jeugd mag verder sporten, maar basketcompetities liggen ook stil voor hen"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-10-28/jeugd-mag-verder-sporten-maar-basketcompetities-liggen-ook-stil-voor-hen">Jeugd mag verder sporten, maar basketcompetities liggen ook stil voor hen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-10-29",
					"name": "29/10/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-10-29/verdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel",
					"name": "Verdienstelijk Oostende lijdt nipte nederlaag in Champions League in Istanboel"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 6411, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2020-10-29/verdienstelijk-oostende-lijdt-nipte-nederlaag-in-champions-league-in-istanboel"
		},
		"headline": "Verdienstelijk Oostende lijdt nipte nederlaag in Champions League in Istanboel",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/h5lazz8IMNq7fWJI_TPdS-C23v5PNu3P9DaNkyveP4i1ogI3HsS3Nc99vuwiGx4VOcoCSQdOE0yH065tlKJbId4=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-10-29T07:23:00+01:00",
	"dateModified": "2020-10-29T07:23:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Oostende heeft een heel behoorlijke beurt gemaakt in zijn eerste wedstrijd in de Champions League. Het maakte de verplaatsing naar istanboel voor een ontmoeting met Darüşşafaka. De Turken waren slechts een tikkeltje beter en haalden het met 79-74.",
	"articleBody": "&lt;p&gt;Na het eerste kwart was het allemaal erg spannend.&amp;nbsp;Dar&amp;uuml;şşafaka leidde met 20-18. Nadien wist de thuisploeg wel een kloof te slaan.&amp;nbsp;Dar&amp;uuml;şşafaka liep uit naar 37-26. Bij de rust was het verschil door Oostende teruggebracht tot 39-33 en was het weer speelbaar.&lt;/p&gt;&lt;p&gt;De eerste negen punten uit de tweede helft waren voor de Turken en zo flikkerde er plots een verschil van vijftien punten op het scorebord. Oostende op achtervolgen aangewezen, maar dat deed het dan ook nadrukkelijk. Bij 56-53 was alles weer mogelijk.&lt;/p&gt;&lt;h2&gt;COMPETITIE&lt;/h2&gt;&lt;p&gt;Nadien bleef de spanning verzekerd tot het einde, maar in de slotminuut zorgde Jerrett voor de bevrijding bij&amp;nbsp;Dar&amp;uuml;şşafaka. Oostende kwam net te kort, ondanks de 16 punten van Welsh. Het kan zijn aandacht nu richten op de competitie, die ondanks het woeden van het coronavirus wel degelijk op 6 november van start gaat.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":247,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>