<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Oostende maakt uitschuiver goed met ruime overwinning in Charleroi | Basketbalkrant.be</title>
		
		<meta name="title" content="Oostende maakt uitschuiver goed met ruime overwinning in Charleroi | Basketbalkrant.be" />
		<meta name="description" content="Oostende had op de vorige speeldag thuis verloren van Bergen: ongezien eigenlijk zo&#039;n nederlaag voor de kustploeg. Dat moest en zou rechtgezet worden. Dat deed de landskampioen ook. Op het terrein van Charleroi werd stevig uitgepakt." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2020-12-19/oostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening">
		<meta property="og:title" content="Oostende neemt revanche op zichzelf, concurrent van weleer kind van de rekening" />
		<meta property="og:description" content="Oostende had op de vorige speeldag thuis verloren van Bergen: ongezien eigenlijk zo&#039;n nederlaag voor de kustploeg. Dat moest en zou rechtgezet worden. Dat deed de landskampioen ook. Op het terrein van Charleroi werd stevig uitgepakt." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2020-12-19/oostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w750-h500-p-e7" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2020-12-19/oostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2020-12-19" />
        <meta property="article:modified_time" content="2020-12-19" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Oostende neemt revanche op zichzelf, concurrent van weleer kind van de rekening">
        <meta name="twitter:description" content="Oostende had op de vorige speeldag thuis verloren van Bergen: ongezien eigenlijk zo&#039;n nederlaag voor de kustploeg. Dat moest en zou rechtgezet worden. Dat deed de landskampioen ook. Op het terrein van Charleroi werd stevig uitgepakt.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Oostende neemt revanche op zichzelf, concurrent van weleer kind van de rekening</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-12-19T09:01:00+01:00"><a href="/nieuws/2020-12-19">Gisteren</a> 09:01</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-12-19%2Foostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Oostende%20neemt%20revanche%20op%20zichzelf%2C%20concurrent%20van%20weleer%20kind%20van%20de%20rekening&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-12-19%2Foostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-12-19/oostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Oostende maakt uitschuiver goed met ruime overwinning in Charleroi</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img class="kalooga_26806" src="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w300-h250-p-e7" alt="Oostende neemt revanche op zichzelf, concurrent van weleer kind van de rekening" />
			</picture>
			<noscript>
				<img class="kalooga_26806" src="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w750-h500-p-e7" alt="Oostende neemt revanche op zichzelf, concurrent van weleer kind van de rekening" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Oostende had op de vorige speeldag thuis verloren van Bergen: ongezien eigenlijk zo'n nederlaag voor de kustploeg. Dat moest en zou rechtgezet worden. Dat deed de landskampioen ook. Op het terrein van Charleroi werd stevig uitgepakt.</p>
						            						<div id="article_text">
            				    <p>Vroeger waren de Carolo&#39;s steevast de grote titelconcurrent van Oostende. Die jaren liggen echter al een tijdje achter ons en dat demonstreerden de kustboys ook nog eens op het parket. Na het eerste kwart keek Charleroi al tegen een achterstand aan van maar liefst 15 punten.</p><p>Drie minuten ver in het tweede kwart was het 24-44 en was het zelfs al game over. De Oostendse aanval draaide op volle toeren. Onder impuls van Schwartz (foto) die de touwtjes in handen nam. De rol van topschutter was weggelegd voor zijn ploegmaat Welsh, die uitkwam op 20 punten. Sylla was nog zo&#39;n speler bij Oostende die indruk maakte.</p><h2>TWINTIGPUNTENKLOOF</h2><p>Tot een ommekeer kwam het dus niet meer. Ook aan het einde van de partij flikkerde de twintigpuntenkloof op het scorebord. Het werd 73-94.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-12-19%2Foostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Oostende%20neemt%20revanche%20op%20zichzelf%2C%20concurrent%20van%20weleer%20kind%20van%20de%20rekening&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2020-12-19%2Foostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2020-12-19/oostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-12-17/oefenmatchen-nba-la-lakers-blijven-maar-winnen-lebron-james-en-anthony-davis-komen-voor-het-eerst-in-actie">Oefenmatchen NBA: LA Lakers blijven maar winnen, LeBron James en Anthony Davis komen voor het eerst in actie</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants">Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants2">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qNVGf1tpFfzmuqonulK6c8ZF0U0Lmxn0E4owMeppneJ_w41pGhiZ_6t-xXlj2Lkt518Jz4br7CaMIohBMoHKl5QIWYdkh9I1E3w=w400-h280-p-e7" alt="Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qNVGf1tpFfzmuqonulK6c8ZF0U0Lmxn0E4owMeppneJ_w41pGhiZ_6t-xXlj2Lkt518Jz4br7CaMIohBMoHKl5QIWYdkh9I1E3w=w400-h280-p-e7" alt="Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants2">Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants2#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qNVGf1tpFfzmuqonulK6c8ZF0U0Lmxn0E4owMeppneJ_w41pGhiZ_6t-xXlj2Lkt518Jz4br7CaMIohBMoHKl5QIWYdkh9I1E3w=w400-h280-p-e7" alt="Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qNVGf1tpFfzmuqonulK6c8ZF0U0Lmxn0E4owMeppneJ_w41pGhiZ_6t-xXlj2Lkt518Jz4br7CaMIohBMoHKl5QIWYdkh9I1E3w=w400-h280-p-e7" alt="Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants">Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-20/slag-om-vlaanderen-met-ng-meer-belang-dan-anders-daarom-is-eerste-staan-belangrijker-vs-bij-een-pandoering-is-het-opnieuw-beginnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5eoOVzsZxIr2kCORbUUbg-ETc1ec3RyJO5a22kAqiMYguyBXu-bSA-UTdCBpJVkMy-cQJEro7omQjv6rSlABZAEQ7IUFimGH44RE=w400-h280-p-e7" alt="Slag om Vlaanderen met nóg meer belang dan anders: &quot;Daarom is eerste staan belangrijker&quot; vs &quot;Bij een pandoering is het opnieuw beginnen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5eoOVzsZxIr2kCORbUUbg-ETc1ec3RyJO5a22kAqiMYguyBXu-bSA-UTdCBpJVkMy-cQJEro7omQjv6rSlABZAEQ7IUFimGH44RE=w400-h280-p-e7" alt="Slag om Vlaanderen met nóg meer belang dan anders: &quot;Daarom is eerste staan belangrijker&quot; vs &quot;Bij een pandoering is het opnieuw beginnen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-12-20/slag-om-vlaanderen-met-ng-meer-belang-dan-anders-daarom-is-eerste-staan-belangrijker-vs-bij-een-pandoering-is-het-opnieuw-beginnen">Slag om Vlaanderen met nóg meer belang dan anders: "Daarom is eerste staan belangrijker" vs "Bij een pandoering is het opnieuw beginnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-20/slag-om-vlaanderen-met-ng-meer-belang-dan-anders-daarom-is-eerste-staan-belangrijker-vs-bij-een-pandoering-is-het-opnieuw-beginnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-20/yannick-thoelen-krijgt-weer-zijn-kans-bij-kv-mechelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HaSYXgvhFl4Wak8uXXAUplevn6BmYDTD-_wQVCGLl3MmsmIeYcxzFLoVmPcsNa-gZIptkJDl9IrBLxFnH25fd9h_-a0SziBDCUJ5og=w400-h280-p-e7" alt="Thoelen weer onder lat bij KVM: &quot;Ik ben geen rotte appel hé&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HaSYXgvhFl4Wak8uXXAUplevn6BmYDTD-_wQVCGLl3MmsmIeYcxzFLoVmPcsNa-gZIptkJDl9IrBLxFnH25fd9h_-a0SziBDCUJ5og=w400-h280-p-e7" alt="Thoelen weer onder lat bij KVM: &quot;Ik ben geen rotte appel hé&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-12-20/yannick-thoelen-krijgt-weer-zijn-kans-bij-kv-mechelen">Thoelen weer onder lat bij KVM: "Ik ben geen rotte appel hé"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-20/yannick-thoelen-krijgt-weer-zijn-kans-bij-kv-mechelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-20/michel-vlap-zat-negentig-minuten-op-de-bank-maar-scoort-daags-nadien-fraai-doelpunt-in-een-oefenwedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KPSZ4MRzcLjZVG5xYX5P7qTZydaxCHe-22yqB2KlQYf7RCKdEuwQHF4Udn5nQS1xgk9NhtQPA8qpx4ZrypLh4qg=w400-h280-p-e7" alt="🎥 Sprankeltje hoop voor Michel Vlap? Vrijdag gedegradeerd tot derde keus bij Anderlecht, daags nadien scoort hij fraai doelpunt in een oefenwedstrijd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KPSZ4MRzcLjZVG5xYX5P7qTZydaxCHe-22yqB2KlQYf7RCKdEuwQHF4Udn5nQS1xgk9NhtQPA8qpx4ZrypLh4qg=w400-h280-p-e7" alt="🎥 Sprankeltje hoop voor Michel Vlap? Vrijdag gedegradeerd tot derde keus bij Anderlecht, daags nadien scoort hij fraai doelpunt in een oefenwedstrijd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-12-20/michel-vlap-zat-negentig-minuten-op-de-bank-maar-scoort-daags-nadien-fraai-doelpunt-in-een-oefenwedstrijd">🎥 Sprankeltje hoop voor Michel Vlap? Vrijdag gedegradeerd tot derde keus bij Anderlecht, daags nadien scoort hij fraai doelpunt in een oefenwedstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-20/michel-vlap-zat-negentig-minuten-op-de-bank-maar-scoort-daags-nadien-fraai-doelpunt-in-een-oefenwedstrijd#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-20/buffalos-zijn-klaar-voor-club-brugge-zoals-we-nu-bezig-zijn-kunnen-we-daar-ook-iets-rapen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F7qveJ4x_77y57vuWoEcJHg54NzayiLi2Z59iARUuOVUaI8P3HOVk32AoCQ9sm2ENyjEcDJVxvTQbufUjbpxkySJ2LTUL4Yzd54W=w400-h280-p-e7" alt="Buffalo&#039;s zijn klaar voor Club Brugge: &quot;Zoals we nu bezig zijn, kunnen we daar ook iets rapen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F7qveJ4x_77y57vuWoEcJHg54NzayiLi2Z59iARUuOVUaI8P3HOVk32AoCQ9sm2ENyjEcDJVxvTQbufUjbpxkySJ2LTUL4Yzd54W=w400-h280-p-e7" alt="Buffalo&#039;s zijn klaar voor Club Brugge: &quot;Zoals we nu bezig zijn, kunnen we daar ook iets rapen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-12-20/buffalos-zijn-klaar-voor-club-brugge-zoals-we-nu-bezig-zijn-kunnen-we-daar-ook-iets-rapen">Buffalo's zijn klaar voor Club Brugge: "Zoals we nu bezig zijn, kunnen we daar ook iets rapen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-20/buffalos-zijn-klaar-voor-club-brugge-zoals-we-nu-bezig-zijn-kunnen-we-daar-ook-iets-rapen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-20/incident-in-polen-liet-bij-zege-van-aert-in-sanremo-nog-sporen-na-bij-zeeman-half-uur-gedacht-dat-fabio-dood-was">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tt7LpsImVLFyk6GQcss6z_OxPwyT3z_ZaaJ6X4_hvRh3d5JHB1RJI-pWXpztfiZnbKFfIwp8lO-00rIBzjVpVA=w400-h280-p-e7" alt="Incident in Polen liet bij zege Van Aert in Sanremo nog sporen na bij Zeeman: &quot;Half uur gedacht dat Fabio dood was&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tt7LpsImVLFyk6GQcss6z_OxPwyT3z_ZaaJ6X4_hvRh3d5JHB1RJI-pWXpztfiZnbKFfIwp8lO-00rIBzjVpVA=w400-h280-p-e7" alt="Incident in Polen liet bij zege Van Aert in Sanremo nog sporen na bij Zeeman: &quot;Half uur gedacht dat Fabio dood was&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2020-12-20/incident-in-polen-liet-bij-zege-van-aert-in-sanremo-nog-sporen-na-bij-zeeman-half-uur-gedacht-dat-fabio-dood-was">Incident in Polen liet bij zege Van Aert in Sanremo nog sporen na bij Zeeman: "Half uur gedacht dat Fabio dood was"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-20/incident-in-polen-liet-bij-zege-van-aert-in-sanremo-nog-sporen-na-bij-zeeman-half-uur-gedacht-dat-fabio-dood-was#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-20/lierse-kempenzonen-al-zwaar-in-de-problemen-na-verlies-bij-rwdm">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Lu2eVnUTj4yhG71KFiw8RhHD-bAEetAOeZJWtfx7v9ZY0XPVyqP8ErDyRkzZ6dJrW6Mcts6BGL5ujKIOolOWnBM=w400-h280-p-e7" alt="Lierse Kempenzonen al zwaar in de problemen na verlies bij RWDM"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Lu2eVnUTj4yhG71KFiw8RhHD-bAEetAOeZJWtfx7v9ZY0XPVyqP8ErDyRkzZ6dJrW6Mcts6BGL5ujKIOolOWnBM=w400-h280-p-e7" alt="Lierse Kempenzonen al zwaar in de problemen na verlies bij RWDM"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-12-20/lierse-kempenzonen-al-zwaar-in-de-problemen-na-verlies-bij-rwdm">Lierse Kempenzonen al zwaar in de problemen na verlies bij RWDM</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:25</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzone.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-20/lierse-kempenzonen-al-zwaar-in-de-problemen-na-verlies-bij-rwdm#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-20/alpecin-fenix-laat-mountainbiker-fagerhaug-gaan-en-geeft-zwift-renner-een-contract">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6-rPIcGP3xIGqFQixVbGY-SEX_cF-I7mROvbvXzc42SDAGVBt8XRxNjcwB2HYYRzw9x1oMFvz8eIUVjjlaLYI3BiEbAQFIfg95Rv=w400-h280-p-e7" alt="Alpecin-Fenix laat mountainbiker Fagerhaug gaan en geeft Zwift-renner een contract"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6-rPIcGP3xIGqFQixVbGY-SEX_cF-I7mROvbvXzc42SDAGVBt8XRxNjcwB2HYYRzw9x1oMFvz8eIUVjjlaLYI3BiEbAQFIfg95Rv=w400-h280-p-e7" alt="Alpecin-Fenix laat mountainbiker Fagerhaug gaan en geeft Zwift-renner een contract"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2020-12-20/alpecin-fenix-laat-mountainbiker-fagerhaug-gaan-en-geeft-zwift-renner-een-contract">Alpecin-Fenix laat mountainbiker Fagerhaug gaan en geeft Zwift-renner een contract</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-20/alpecin-fenix-laat-mountainbiker-fagerhaug-gaan-en-geeft-zwift-renner-een-contract#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-20/-sven-nys-ging-alvast-verkennen-in-namen-en-geeft-zijn-crossers-het-goede-voorbeeld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XrmKpGCjiajd8FvnrJrU-PObC4GaICzgisUwMI2-oZ0R6amqhhKkhzZXWKTZOljvkj-6hjed-St6HKsz2Hg64A=w400-h280-p-e7" alt="🎥 Sven Nys ging alvast verkennen in Namen en geeft zijn crossers het goede voorbeeld"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XrmKpGCjiajd8FvnrJrU-PObC4GaICzgisUwMI2-oZ0R6amqhhKkhzZXWKTZOljvkj-6hjed-St6HKsz2Hg64A=w400-h280-p-e7" alt="🎥 Sven Nys ging alvast verkennen in Namen en geeft zijn crossers het goede voorbeeld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2020-12-20/-sven-nys-ging-alvast-verkennen-in-namen-en-geeft-zijn-crossers-het-goede-voorbeeld">🎥 Sven Nys ging alvast verkennen in Namen en geeft zijn crossers het goede voorbeeld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-20/-sven-nys-ging-alvast-verkennen-in-namen-en-geeft-zijn-crossers-het-goede-voorbeeld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-20/het-viel-opnieuw-iedereen-op-na-zwastv-vossen-en-dury-reageren-al-steken-ze-er-honderd-greenkeepers-op">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5rZEacDC40cAW3RZUlzbFVPwFNpgshyjIRYmiloyAhkbnZCs-0uV3CUqmfemyFizHh1Q9GeVbNprTxf_-vnCo1cn0gbsEqvyPrA=w400-h280-p-e7" alt="Het viel (opnieuw) iedereen op na #ZWASTV, Vossen en Dury reageren: &quot;Al steken ze er honderd greenkeepers op ...&quot;&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5rZEacDC40cAW3RZUlzbFVPwFNpgshyjIRYmiloyAhkbnZCs-0uV3CUqmfemyFizHh1Q9GeVbNprTxf_-vnCo1cn0gbsEqvyPrA=w400-h280-p-e7" alt="Het viel (opnieuw) iedereen op na #ZWASTV, Vossen en Dury reageren: &quot;Al steken ze er honderd greenkeepers op ...&quot;&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-12-20/het-viel-opnieuw-iedereen-op-na-zwastv-vossen-en-dury-reageren-al-steken-ze-er-honderd-greenkeepers-op">Het viel (opnieuw) iedereen op na #ZWASTV, Vossen en Dury reageren: "Al steken ze er honderd greenkeepers op ...""</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-20/het-viel-opnieuw-iedereen-op-na-zwastv-vossen-en-dury-reageren-al-steken-ze-er-honderd-greenkeepers-op#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-20/antwerp-manager-sven-jaecques-kijkt-ook-naar-nieuwkomers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ri0ie0bemX-mzaucr_fKkaE7sJua8Qni6rad8uEeU-XHCnAoJDAluPs5oFRJiccuMm1_mdH3VX4ulxE6WdBTuVk=w400-h280-p-e7" alt="Algemeen manager Antwerp weet ook waar deel van problemen liggen: &quot;Omdat nieuwe spelers nog niet op volle toeren draaien&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ri0ie0bemX-mzaucr_fKkaE7sJua8Qni6rad8uEeU-XHCnAoJDAluPs5oFRJiccuMm1_mdH3VX4ulxE6WdBTuVk=w400-h280-p-e7" alt="Algemeen manager Antwerp weet ook waar deel van problemen liggen: &quot;Omdat nieuwe spelers nog niet op volle toeren draaien&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-12-20/antwerp-manager-sven-jaecques-kijkt-ook-naar-nieuwkomers">Algemeen manager Antwerp weet ook waar deel van problemen liggen: "Omdat nieuwe spelers nog niet op volle toeren draaien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-20/antwerp-manager-sven-jaecques-kijkt-ook-naar-nieuwkomers#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-20/philippe-gilbert-dolblij-met-zijn-nieuwe-ferrari-een-echt-plezier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JsWxb8oXtzTkNluB0wzstezXEA7NJSnQKEFGGzlsG_hQYXHFg5BUL3_anRlSvaiW7N9x6CmWZtzAS4BjrvnkQWiy=w400-h280-p-e7" alt="Philippe Gilbert dolblij met zijn nieuwe... Ferrari: &quot;Een echt plezier&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JsWxb8oXtzTkNluB0wzstezXEA7NJSnQKEFGGzlsG_hQYXHFg5BUL3_anRlSvaiW7N9x6CmWZtzAS4BjrvnkQWiy=w400-h280-p-e7" alt="Philippe Gilbert dolblij met zijn nieuwe... Ferrari: &quot;Een echt plezier&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2020-12-20/philippe-gilbert-dolblij-met-zijn-nieuwe-ferrari-een-echt-plezier">Philippe Gilbert dolblij met zijn nieuwe... Ferrari: "Een echt plezier"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:29</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-20/philippe-gilbert-dolblij-met-zijn-nieuwe-ferrari-een-echt-plezier#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-20/opnieuw-een-annulatie-in-2021-door-corona-nu-reeds-vijf-wedstrijden-afgelast">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AbFne5wgBThQu4daAjVNn7iEFwlgEqe1oGzUzyOI7xLwh5Rj050mYF9JysE876R-kYnK4nu0VO9djI_uHSYyRKw=w400-h280-p-e7" alt="Opnieuw een annulatie in 2021 door corona: nu reeds vijf wedstrijden afgelast"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AbFne5wgBThQu4daAjVNn7iEFwlgEqe1oGzUzyOI7xLwh5Rj050mYF9JysE876R-kYnK4nu0VO9djI_uHSYyRKw=w400-h280-p-e7" alt="Opnieuw een annulatie in 2021 door corona: nu reeds vijf wedstrijden afgelast"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2020-12-20/opnieuw-een-annulatie-in-2021-door-corona-nu-reeds-vijf-wedstrijden-afgelast">Opnieuw een annulatie in 2021 door corona: nu reeds vijf wedstrijden afgelast</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-20/opnieuw-een-annulatie-in-2021-door-corona-nu-reeds-vijf-wedstrijden-afgelast#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-20/donny-van-de-beek-kent-een-moeilijk-begin-bij-manchester-united-en-komt-niet-veel-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dmnEg3U6-hf3UeKrrQkWedP6sJ2HWw6SZcf6blYcUNR3-JWcsSs_HDwXeLHhg7EIWm1GvHUOMTO5qkcm5tyG-2Ik=w400-h280-p-e7" alt="De overgang van Donny van de Beek naar Manchester United blijkt vooralsnog geen groot succes"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dmnEg3U6-hf3UeKrrQkWedP6sJ2HWw6SZcf6blYcUNR3-JWcsSs_HDwXeLHhg7EIWm1GvHUOMTO5qkcm5tyG-2Ik=w400-h280-p-e7" alt="De overgang van Donny van de Beek naar Manchester United blijkt vooralsnog geen groot succes"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-12-20/donny-van-de-beek-kent-een-moeilijk-begin-bij-manchester-united-en-komt-niet-veel-in-actie">De overgang van Donny van de Beek naar Manchester United blijkt vooralsnog geen groot succes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-20/donny-van-de-beek-kent-een-moeilijk-begin-bij-manchester-united-en-komt-niet-veel-in-actie#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-20/op-inaki-williams-kan-je-rekenen-aanvaller-miste-in-vijf-seizoenen-nog-geen-enkele-wedstrijd-in-la-liga">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3LEBNY1gJloB3khQ-kvG_bbEpP-Q8fU-IxV_17ILGYWakESGipByVLUlJa-qd7ntCWEl4HDoo6-R7RgwRtDLJQF0=w400-h280-p-e7" alt="Deze speler miste in vijf seizoenen nog geen enkele wedstrijd en speelde zo al 171 competitiewedstrijden op rij"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3LEBNY1gJloB3khQ-kvG_bbEpP-Q8fU-IxV_17ILGYWakESGipByVLUlJa-qd7ntCWEl4HDoo6-R7RgwRtDLJQF0=w400-h280-p-e7" alt="Deze speler miste in vijf seizoenen nog geen enkele wedstrijd en speelde zo al 171 competitiewedstrijden op rij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-12-20/op-inaki-williams-kan-je-rekenen-aanvaller-miste-in-vijf-seizoenen-nog-geen-enkele-wedstrijd-in-la-liga">Deze speler miste in vijf seizoenen nog geen enkele wedstrijd en speelde zo al 171 competitiewedstrijden op rij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:25</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/athletic-de-bilbao"><img src="https://static.sportid.be/images/soccer/teams/Athletic-Bilbao-icon.png" alt="Athletic de Bilbao" title="Athletic de Bilbao" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-20/op-inaki-williams-kan-je-rekenen-aanvaller-miste-in-vijf-seizoenen-nog-geen-enkele-wedstrijd-in-la-liga#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/racing-genk-knoopt-aan-met-verdiende-zege-tegen-kv-kortrijk-hoopvol-voor-de-zware-periode-die-eraan-komt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bykWh_GQt12uCzc8qZEwZBWUkzRNiqQD-rjT7RnL82BVvag7Kk_cUJcMhOrabNFDMwg7NjAlADuMiBqE6x6B6LdELU7G4qNDNoh1GA=w400-h280-p-e7" alt="Racing Genk knoopt aan met verdiende zege tegen KV Kortrijk: &quot;Hoopvol voor de zware periode die eraan komt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bykWh_GQt12uCzc8qZEwZBWUkzRNiqQD-rjT7RnL82BVvag7Kk_cUJcMhOrabNFDMwg7NjAlADuMiBqE6x6B6LdELU7G4qNDNoh1GA=w400-h280-p-e7" alt="Racing Genk knoopt aan met verdiende zege tegen KV Kortrijk: &quot;Hoopvol voor de zware periode die eraan komt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-12-19/racing-genk-knoopt-aan-met-verdiende-zege-tegen-kv-kortrijk-hoopvol-voor-de-zware-periode-die-eraan-komt">Racing Genk knoopt aan met verdiende zege tegen KV Kortrijk: "Hoopvol voor de zware periode die eraan komt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/racing-genk-knoopt-aan-met-verdiende-zege-tegen-kv-kortrijk-hoopvol-voor-de-zware-periode-die-eraan-komt#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/neymar-heeft-in-het-duel-tegen-lyon-een-enkelblessure-opgelopen-en-komt-dit-jaar-niet-meer-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n0LJab2bd2Vrhf7m6sztl8CEaRWQp3UYtqnz036K3LGoeNhG4387yLOZjE5eWxHBLOvrtXuqKOYm8qv-DkpWMv_eR-R7yOIpNnMn=w400-h280-p-e7" alt="Paris-Saint Germain kan in 2020 geen beroep meer doen op Braziliaanse superster na horrortackle in Franse topper"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n0LJab2bd2Vrhf7m6sztl8CEaRWQp3UYtqnz036K3LGoeNhG4387yLOZjE5eWxHBLOvrtXuqKOYm8qv-DkpWMv_eR-R7yOIpNnMn=w400-h280-p-e7" alt="Paris-Saint Germain kan in 2020 geen beroep meer doen op Braziliaanse superster na horrortackle in Franse topper"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-12-19/neymar-heeft-in-het-duel-tegen-lyon-een-enkelblessure-opgelopen-en-komt-dit-jaar-niet-meer-in-actie">Paris-Saint Germain kan in 2020 geen beroep meer doen op Braziliaanse superster na horrortackle in Franse topper</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/neymar-heeft-in-het-duel-tegen-lyon-een-enkelblessure-opgelopen-en-komt-dit-jaar-niet-meer-in-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/racing-genk-kv-kortrijk-2-0">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dH2AEvEG7ygbc6VbA_pU3weQYGRI9UW_xKtx7MrQyeZHKEHti6bCkvHow-lKeTNX4pb-sIjjMDFevBHchXB4nOmRijtDV6JuzDU=w400-h280-p-e7" alt="Vroeg doelpunt zet Racing Genk op weg naar verdiende zege tegen KV Kortrijk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dH2AEvEG7ygbc6VbA_pU3weQYGRI9UW_xKtx7MrQyeZHKEHti6bCkvHow-lKeTNX4pb-sIjjMDFevBHchXB4nOmRijtDV6JuzDU=w400-h280-p-e7" alt="Vroeg doelpunt zet Racing Genk op weg naar verdiende zege tegen KV Kortrijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-12-19/racing-genk-kv-kortrijk-2-0">Vroeg doelpunt zet Racing Genk op weg naar verdiende zege tegen KV Kortrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/racing-genk-kv-kortrijk-2-0#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/jason-denayer-wint-met-lyon-en-is-de-nieuwe-leider-in-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mRyL4c9RQRlBLMcjg_QioAUnP9vuBS2Q04B_0oig892y2BwpyinLG_4fhREzW2xQQEtekBzjex3M0xm78958qV_S=w400-h280-p-e7" alt="🎥 Rondje Europa: Jason Denayer nieuwe leider in de Ligue 1, indrukwekkend doelpunt van Cristiano Ronaldo"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mRyL4c9RQRlBLMcjg_QioAUnP9vuBS2Q04B_0oig892y2BwpyinLG_4fhREzW2xQQEtekBzjex3M0xm78958qV_S=w400-h280-p-e7" alt="🎥 Rondje Europa: Jason Denayer nieuwe leider in de Ligue 1, indrukwekkend doelpunt van Cristiano Ronaldo"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-12-19/jason-denayer-wint-met-lyon-en-is-de-nieuwe-leider-in-frankrijk">🎥 Rondje Europa: Jason Denayer nieuwe leider in de Ligue 1, indrukwekkend doelpunt van Cristiano Ronaldo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/nice"><img src="https://static.sportid.be/images/soccer/teams/OGC-Nice-icon.png" alt="Nice" title="Nice" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lyon"><img src="https://static.sportid.be/images/soccer/teams/Olympique-Lyonnais-icon.png" alt="Lyon" title="Lyon" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/jason-denayer-wint-met-lyon-en-is-de-nieuwe-leider-in-frankrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/stvv-knokt-zich-met-gouden-driepunter-tegen-tien-man-van-essevee-naast-mechelen-en-moeskroen-hoofdrol-voor-var-en-arbitrage">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jiXLgVx7db_eDqq4wcOQDP01mVaiR2N9UPQdIQdVZyNWVwym2NOQkmdQFJzAvlNbd4Z5Ma4YwSiC-CWhYqCDpBWX2T5Gv9f38n4=w400-h280-p-e7" alt="STVV knokt zich met gouden driepunter tegen tien man van Essevee naast Mechelen en Moeskroen, hoofdrol voor VAR en arbitrage"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jiXLgVx7db_eDqq4wcOQDP01mVaiR2N9UPQdIQdVZyNWVwym2NOQkmdQFJzAvlNbd4Z5Ma4YwSiC-CWhYqCDpBWX2T5Gv9f38n4=w400-h280-p-e7" alt="STVV knokt zich met gouden driepunter tegen tien man van Essevee naast Mechelen en Moeskroen, hoofdrol voor VAR en arbitrage"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-12-19/stvv-knokt-zich-met-gouden-driepunter-tegen-tien-man-van-essevee-naast-mechelen-en-moeskroen-hoofdrol-voor-var-en-arbitrage">STVV knokt zich met gouden driepunter tegen tien man van Essevee naast Mechelen en Moeskroen, hoofdrol voor VAR en arbitrage</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:25</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/stvv-knokt-zich-met-gouden-driepunter-tegen-tien-man-van-essevee-naast-mechelen-en-moeskroen-hoofdrol-voor-var-en-arbitrage#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/makelaar-jacques-lichtenstein-is-overtuigd-dat-defensief-flateren-bij-anderlecht-niet-zou-gebeuren-met-olivier-deschacht-in-de-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oT7JAaXiWMxvgrs7k2tnHh5CWF6LcGIwQTwycHpoqf22HghpdlOWOwjlv2pQJvfS4nm5f-uPEOmmqoMZLisjHDBi=w400-h280-p-e7" alt="Makelaar overtuigd dat dit Anderlecht zou groeien met Deschacht in de basis: &quot;Oli laten vertrekken was grootste fout van het Brusselse bestuur&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oT7JAaXiWMxvgrs7k2tnHh5CWF6LcGIwQTwycHpoqf22HghpdlOWOwjlv2pQJvfS4nm5f-uPEOmmqoMZLisjHDBi=w400-h280-p-e7" alt="Makelaar overtuigd dat dit Anderlecht zou groeien met Deschacht in de basis: &quot;Oli laten vertrekken was grootste fout van het Brusselse bestuur&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-12-19/makelaar-jacques-lichtenstein-is-overtuigd-dat-defensief-flateren-bij-anderlecht-niet-zou-gebeuren-met-olivier-deschacht-in-de-ploeg">Makelaar overtuigd dat dit Anderlecht zou groeien met Deschacht in de basis: "Oli laten vertrekken was grootste fout van het Brusselse bestuur"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:11</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/makelaar-jacques-lichtenstein-is-overtuigd-dat-defensief-flateren-bij-anderlecht-niet-zou-gebeuren-met-olivier-deschacht-in-de-ploeg#comments"><span class="fa fa-comment"></span> <small>65</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/club-brugge-voorzitter-bart-verhaeghe-zet-jeugdopleiding-in-de-verf-na-individuele-prijs-charles-de-ketelaere">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZZUOuoRHnbCzX2Big1MqChlcLs5mTWzcS849ztU6Sk33xUdKIxCquqXmfuG-Gf7y3YS_BcZZrkwnxLG6XLMaoR4=w400-h280-p-e7" alt="🎥 Club Brugge-voorzitter Bart Verhaeghe spreekt jeugdacademie toe na prijs De Ketelaere: &quot;Het is ook de prijs van alle jeugdtrainers en ploeggenoten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZZUOuoRHnbCzX2Big1MqChlcLs5mTWzcS849ztU6Sk33xUdKIxCquqXmfuG-Gf7y3YS_BcZZrkwnxLG6XLMaoR4=w400-h280-p-e7" alt="🎥 Club Brugge-voorzitter Bart Verhaeghe spreekt jeugdacademie toe na prijs De Ketelaere: &quot;Het is ook de prijs van alle jeugdtrainers en ploeggenoten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-12-19/club-brugge-voorzitter-bart-verhaeghe-zet-jeugdopleiding-in-de-verf-na-individuele-prijs-charles-de-ketelaere">🎥 Club Brugge-voorzitter Bart Verhaeghe spreekt jeugdacademie toe na prijs De Ketelaere: "Het is ook de prijs van alle jeugdtrainers en ploeggenoten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:39</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/club-brugge-voorzitter-bart-verhaeghe-zet-jeugdopleiding-in-de-verf-na-individuele-prijs-charles-de-ketelaere#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/afgekeurd-doelpunt-dubieuze-strafschopfase-en-een-rode-kaart-hoofdrolspelers-en-coach-aan-het-woord-over-bepalende-momenten-in-zwastv">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iPPwyYfp3t2rQc8q-FluzgnR5KMP-g103SHUdlWMYbD-dj7_7sce8dlCuIt_4InqeqWjkMLVjb4k7xXA4PBiAEVRIHPuvHuCV9U6=w400-h280-p-e7" alt="Afgekeurd doelpunt, dubieuze strafschopfase en een rode kaart: hoofdrolspelers en coach aan het woord over bepalende momenten in #ZWASTV"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iPPwyYfp3t2rQc8q-FluzgnR5KMP-g103SHUdlWMYbD-dj7_7sce8dlCuIt_4InqeqWjkMLVjb4k7xXA4PBiAEVRIHPuvHuCV9U6=w400-h280-p-e7" alt="Afgekeurd doelpunt, dubieuze strafschopfase en een rode kaart: hoofdrolspelers en coach aan het woord over bepalende momenten in #ZWASTV"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-12-19/afgekeurd-doelpunt-dubieuze-strafschopfase-en-een-rode-kaart-hoofdrolspelers-en-coach-aan-het-woord-over-bepalende-momenten-in-zwastv">Afgekeurd doelpunt, dubieuze strafschopfase en een rode kaart: hoofdrolspelers en coach aan het woord over bepalende momenten in #ZWASTV</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/afgekeurd-doelpunt-dubieuze-strafschopfase-en-een-rode-kaart-hoofdrolspelers-en-coach-aan-het-woord-over-bepalende-momenten-in-zwastv#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-19/duimen-en-vingers-aflikken-in-namen-zondag-zowel-qua-parcours-als-qua-deelnemersveld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zcTtPKrsuyivSII9Ui_L9wajCrQcCzp0vsj9T_f3U2PlOpuqKCT8u4YbhdSzCKZoY4d1y1i2w4rYnTMNt0k1rg=w400-h280-p-e7" alt="Duimen en vingers aflikken in Namen zondag, zowel qua parcours als qua deelnemersveld"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zcTtPKrsuyivSII9Ui_L9wajCrQcCzp0vsj9T_f3U2PlOpuqKCT8u4YbhdSzCKZoY4d1y1i2w4rYnTMNt0k1rg=w400-h280-p-e7" alt="Duimen en vingers aflikken in Namen zondag, zowel qua parcours als qua deelnemersveld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2020-12-19/duimen-en-vingers-aflikken-in-namen-zondag-zowel-qua-parcours-als-qua-deelnemersveld">Duimen en vingers aflikken in Namen zondag, zowel qua parcours als qua deelnemersveld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-19/duimen-en-vingers-aflikken-in-namen-zondag-zowel-qua-parcours-als-qua-deelnemersveld#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/luka-modric-en-sergio-ramos-lijken-hun-contract-te-gaan-verlegen-bij-real-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oYj1ue3UzK__-j8obJcrsfxaAmaMdTAS5ywy0F0yzdnpEF5Z7kzOP495U2KNZ-CShYsFmq_4lsJP-1hW6QImp44=w400-h280-p-e7" alt="Real Madrid lijkt te gaan doen wat niet lukt voor FC Barcelona"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oYj1ue3UzK__-j8obJcrsfxaAmaMdTAS5ywy0F0yzdnpEF5Z7kzOP495U2KNZ-CShYsFmq_4lsJP-1hW6QImp44=w400-h280-p-e7" alt="Real Madrid lijkt te gaan doen wat niet lukt voor FC Barcelona"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-12-19/luka-modric-en-sergio-ramos-lijken-hun-contract-te-gaan-verlegen-bij-real-madrid">Real Madrid lijkt te gaan doen wat niet lukt voor FC Barcelona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/luka-modric-en-sergio-ramos-lijken-hun-contract-te-gaan-verlegen-bij-real-madrid#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/everton-duwt-arsenal-dieper-in-de-problemen-na-een-2-1-overwinning">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3HkpVSCjfJ117G0eKhqxgfzPQB06ss97dSTGPFyoY4aVU6RL8jHCSh-RbNF-LXwIl-GsrDuuzIH0EGG0XiGfIx1OWf4lZdu9qdZcyA=w400-h280-p-e7" alt="Komt het nog goed met dit Arsenal? Na een nieuwe nederlaag weet het al zeven wedstrijden niet meer wat winnen is"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3HkpVSCjfJ117G0eKhqxgfzPQB06ss97dSTGPFyoY4aVU6RL8jHCSh-RbNF-LXwIl-GsrDuuzIH0EGG0XiGfIx1OWf4lZdu9qdZcyA=w400-h280-p-e7" alt="Komt het nog goed met dit Arsenal? Na een nieuwe nederlaag weet het al zeven wedstrijden niet meer wat winnen is"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-12-19/everton-duwt-arsenal-dieper-in-de-problemen-na-een-2-1-overwinning">Komt het nog goed met dit Arsenal? Na een nieuwe nederlaag weet het al zeven wedstrijden niet meer wat winnen is</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/everton"><img src="https://static.sportid.be/images/soccer/teams/Everton-FC-icon.png" alt="Everton" title="Everton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/everton-duwt-arsenal-dieper-in-de-problemen-na-een-2-1-overwinning#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/robert-lewandowski-beslist-duitse-topper-met-twee-treffers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XeltadTRbyT2Gh0OEOpKQ6lvNZhoFn5u6CPcMCkRXF2H61kP0p3fich0jNrJfeg8d6ywoa_8RaW8kvDkqEWq8wyv3DaRhCB98b1x=w400-h280-p-e7" alt="🎥 Bayer Leverkusen kwam op fantastische wijze op voorsprong maar botste dan tegen een onvermijdelijke Robert Lewandowski "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XeltadTRbyT2Gh0OEOpKQ6lvNZhoFn5u6CPcMCkRXF2H61kP0p3fich0jNrJfeg8d6ywoa_8RaW8kvDkqEWq8wyv3DaRhCB98b1x=w400-h280-p-e7" alt="🎥 Bayer Leverkusen kwam op fantastische wijze op voorsprong maar botste dan tegen een onvermijdelijke Robert Lewandowski "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-12-19/robert-lewandowski-beslist-duitse-topper-met-twee-treffers">🎥 Bayer Leverkusen kwam op fantastische wijze op voorsprong maar botste dan tegen een onvermijdelijke Robert Lewandowski </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/robert-lewandowski-beslist-duitse-topper-met-twee-treffers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-19/stijn-vandenbergh-neemt-officieel-afscheid-van-wielerleven-kicken-om-zon-finale-te-rijden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SLRVCyoEpmEVLH02AsU5r7brFeN6VzxJmwSt0Gt6MqAcjWwVGAPHwLw9QhT7zmsh0jnomgjsEWJcYDzFEqexiQ=w400-h280-p-e7" alt="Stijn Vandenbergh neemt officieel afscheid van wielerleven: &quot;Kicken om zo&#039;n finale te rijden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SLRVCyoEpmEVLH02AsU5r7brFeN6VzxJmwSt0Gt6MqAcjWwVGAPHwLw9QhT7zmsh0jnomgjsEWJcYDzFEqexiQ=w400-h280-p-e7" alt="Stijn Vandenbergh neemt officieel afscheid van wielerleven: &quot;Kicken om zo&#039;n finale te rijden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2020-12-19/stijn-vandenbergh-neemt-officieel-afscheid-van-wielerleven-kicken-om-zon-finale-te-rijden">Stijn Vandenbergh neemt officieel afscheid van wielerleven: "Kicken om zo'n finale te rijden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-19/stijn-vandenbergh-neemt-officieel-afscheid-van-wielerleven-kicken-om-zon-finale-te-rijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/marcus-thuram-spuwt-in-gezicht-stefan-posch-en-krijgt-rechtstreeks-rood">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nGdwpkK0YooL2tbVrRk-HrZZLL0YuZIsu_qy5QNK5uyArg6cTDW9juSwIGgBOoVnXFChqeSYhFY_Ay_Yg-JaDjcJcuiAizIbaNM=w400-h280-p-e7" alt="Walgelijk, in coronatijden: Frans international spuwt in gezicht tegenstander en krijgt rood karton onder de neus geduwd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nGdwpkK0YooL2tbVrRk-HrZZLL0YuZIsu_qy5QNK5uyArg6cTDW9juSwIGgBOoVnXFChqeSYhFY_Ay_Yg-JaDjcJcuiAizIbaNM=w400-h280-p-e7" alt="Walgelijk, in coronatijden: Frans international spuwt in gezicht tegenstander en krijgt rood karton onder de neus geduwd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-12-19/marcus-thuram-spuwt-in-gezicht-stefan-posch-en-krijgt-rechtstreeks-rood">Walgelijk, in coronatijden: Frans international spuwt in gezicht tegenstander en krijgt rood karton onder de neus geduwd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bor-monchengladbach"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Monchengladbach-icon.png" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1899-hoffenheim"><img src="https://static.sportid.be/images/soccer/teams/hoffenheim-logo.png" alt="1899 Hoffenheim" title="1899 Hoffenheim" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/marcus-thuram-spuwt-in-gezicht-stefan-posch-en-krijgt-rechtstreeks-rood#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 19/12: Kristiansen Juklerød"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 19/12: Kristiansen Juklerød"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-12-19/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 19/12: Kristiansen Juklerød</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2020-12-19/snookerwereld-plots-eensgeziend-over-ronnie-osullivan-hij-verdient-trofee-van-sportpersoonlijkheid-van-het-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w400-h280-p-e7" alt="Snookerwereld plots eensgeziend over Ronnie O&#039;Sullivan: &quot;Hij verdient trofee van sportpersoonlijkheid van het jaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w400-h280-p-e7" alt="Snookerwereld plots eensgeziend over Ronnie O&#039;Sullivan: &quot;Hij verdient trofee van sportpersoonlijkheid van het jaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.sport-planet.eu/nieuws/2020-12-19/snookerwereld-plots-eensgeziend-over-ronnie-osullivan-hij-verdient-trofee-van-sportpersoonlijkheid-van-het-jaar">Snookerwereld plots eensgeziend over Ronnie O'Sullivan: "Hij verdient trofee van sportpersoonlijkheid van het jaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2020-12-19/snookerwereld-plots-eensgeziend-over-ronnie-osullivan-hij-verdient-trofee-van-sportpersoonlijkheid-van-het-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/antwerp-trekt-zonder-hongla-en-benson-naar-de-freethiel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e-nEepHAt1w4165aq8k96eK7O3tJ1IlQnDHu7VBYkdPXrEDQp4D11484QeI6ErhcdWXa8VC6FjwEFKu-sx4vR9Qr2begikMkCyw=w400-h280-p-e7" alt="Antwerp geeft selectie vrij voor partij tegen Waasland-Beveren: geen Hongla, geen Benson"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e-nEepHAt1w4165aq8k96eK7O3tJ1IlQnDHu7VBYkdPXrEDQp4D11484QeI6ErhcdWXa8VC6FjwEFKu-sx4vR9Qr2begikMkCyw=w400-h280-p-e7" alt="Antwerp geeft selectie vrij voor partij tegen Waasland-Beveren: geen Hongla, geen Benson"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-12-19/antwerp-trekt-zonder-hongla-en-benson-naar-de-freethiel">Antwerp geeft selectie vrij voor partij tegen Waasland-Beveren: geen Hongla, geen Benson</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/antwerp-trekt-zonder-hongla-en-benson-naar-de-freethiel#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-20/daar-is-het-volgende-limburgs-talent-john-van-den-brom-laat-dwomoh-16-debuteren-tegen-kortrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ssa7TnE56F1rGgxP21KGe4NL1SXrnV_EFTcd36BrNzn9Uu4E5jRN7BafYFNk2E9lSSrdH_yj_PTyly4DE7OU2qxDOpU_ktJFJuU=w400-h280-p-e7" alt="Daar is het volgende Limburgs talent: John van den Brom laat Dwomoh (16) debuteren tegen Kortrijk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ssa7TnE56F1rGgxP21KGe4NL1SXrnV_EFTcd36BrNzn9Uu4E5jRN7BafYFNk2E9lSSrdH_yj_PTyly4DE7OU2qxDOpU_ktJFJuU=w400-h280-p-e7" alt="Daar is het volgende Limburgs talent: John van den Brom laat Dwomoh (16) debuteren tegen Kortrijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-12-20/daar-is-het-volgende-limburgs-talent-john-van-den-brom-laat-dwomoh-16-debuteren-tegen-kortrijk">Daar is het volgende Limburgs talent: John van den Brom laat Dwomoh (16) debuteren tegen Kortrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-20/daar-is-het-volgende-limburgs-talent-john-van-den-brom-laat-dwomoh-16-debuteren-tegen-kortrijk#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-19/sven-swinnen-zal-igor-de-camargo-kunnen-opstellen-in-wedstrijd-tegen-leuven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KHc3Fs4DLk_Tn5hVUOU7eCQlTRCd8hDkzI3-xW9EjldOH0CaYk09y5XBIYVAXTe4hoDQOMqKLAITUP-TsFFH4nBqfWrvTE49PVE=w400-h280-p-e7" alt="Swinnen looft De Camargo en verdedigt mentaliteit spelers: &quot;Kan zeggen dat dit fantastische groep is om mee te werken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KHc3Fs4DLk_Tn5hVUOU7eCQlTRCd8hDkzI3-xW9EjldOH0CaYk09y5XBIYVAXTe4hoDQOMqKLAITUP-TsFFH4nBqfWrvTE49PVE=w400-h280-p-e7" alt="Swinnen looft De Camargo en verdedigt mentaliteit spelers: &quot;Kan zeggen dat dit fantastische groep is om mee te werken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-12-19/sven-swinnen-zal-igor-de-camargo-kunnen-opstellen-in-wedstrijd-tegen-leuven">Swinnen looft De Camargo en verdedigt mentaliteit spelers: "Kan zeggen dat dit fantastische groep is om mee te werken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-19/sven-swinnen-zal-igor-de-camargo-kunnen-opstellen-in-wedstrijd-tegen-leuven#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-12-19/horner-tevreden-met-nieuwe-aanwinst-perez-konden-zijn-prestaties-niet-negeren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LPxdgCqUI9kx7ngoVKIOfbt6oQMaKJ2p0G6Im0oF0DAO78Cu7DlNZ4a3s46y26qrntouBu59CL-_WnXJ9OIcoZk=w400-h280-p-e7" alt="Horner tevreden met nieuwe aanwinst Perez: &quot;Konden zijn prestaties niet negeren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LPxdgCqUI9kx7ngoVKIOfbt6oQMaKJ2p0G6Im0oF0DAO78Cu7DlNZ4a3s46y26qrntouBu59CL-_WnXJ9OIcoZk=w400-h280-p-e7" alt="Horner tevreden met nieuwe aanwinst Perez: &quot;Konden zijn prestaties niet negeren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.autosportkrant.be/nieuws/2020-12-19/horner-tevreden-met-nieuwe-aanwinst-perez-konden-zijn-prestaties-niet-negeren">Horner tevreden met nieuwe aanwinst Perez: "Konden zijn prestaties niet negeren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-12-19/horner-tevreden-met-nieuwe-aanwinst-perez-konden-zijn-prestaties-niet-negeren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants2">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/qNVGf1tpFfzmuqonulK6c8ZF0U0Lmxn0E4owMeppneJ_w41pGhiZ_6t-xXlj2Lkt518Jz4br7CaMIohBMoHKl5QIWYdkh9I1E3w=w300-h250-p-e7" alt="Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants2">Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qNVGf1tpFfzmuqonulK6c8ZF0U0Lmxn0E4owMeppneJ_w41pGhiZ_6t-xXlj2Lkt518Jz4br7CaMIohBMoHKl5QIWYdkh9I1E3w=w300-h250-p-e7" alt="Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/qNVGf1tpFfzmuqonulK6c8ZF0U0Lmxn0E4owMeppneJ_w41pGhiZ_6t-xXlj2Lkt518Jz4br7CaMIohBMoHKl5QIWYdkh9I1E3w=w300-h250-p-e7" alt="Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-12-20/antwerp-en-mechelen-verkopen-ferme-optater-vooral-jonkies-charmeren-bij-giants">Antwerp én Mechelen verkopen ferme optater, vooral jonkies charmeren bij Giants</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-12-19/oostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w300-h250-p-e7" alt="Oostende neemt revanche op zichzelf, concurrent van weleer kind van de rekening"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w300-h250-p-e7" alt="Oostende neemt revanche op zichzelf, concurrent van weleer kind van de rekening"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-12-19/oostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening">Oostende neemt revanche op zichzelf, concurrent van weleer kind van de rekening</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/mestdagh-kim" class="btn btn-outline-dark my-1">Kim Mestdagh</a>
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
	</div>

    <span class="spacer"></span>
        
        
    <div style="width:300px;margin:0 auto;"><div class="kalooga_26814"></div></div>
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/7242.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-12-19",
					"name": "19/12/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-12-19/oostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening",
					"name": "Oostende neemt revanche op zichzelf, concurrent van weleer kind van de rekening"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 6557, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2020-12-19/oostende-neemt-revanche-op-zichzelf-concurrent-van-weleer-kind-van-de-rekening"
		},
		"headline": "Oostende neemt revanche op zichzelf, concurrent van weleer kind van de rekening",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/sBuP2cVP4lN_aLej5lyjxiDKi6WR9N8UOxobI86PyGZnGdrIJ4BHvapJ4Bw9vYZNAGWOisNVJozsSV5adyF76aw6l4OXQ6-oSLY=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-12-19T09:01:00+01:00",
	"dateModified": "2020-12-19T09:01:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Oostende had op de vorige speeldag thuis verloren van Bergen: ongezien eigenlijk zo&#039;n nederlaag voor de kustploeg. Dat moest en zou rechtgezet worden. Dat deed de landskampioen ook. Op het terrein van Charleroi werd stevig uitgepakt.",
	"articleBody": "&lt;p&gt;Vroeger waren de Carolo&amp;#39;s steevast de grote titelconcurrent van Oostende. Die jaren liggen echter al een tijdje achter ons en dat demonstreerden de kustboys ook nog eens op het parket. Na het eerste kwart keek Charleroi al tegen een achterstand aan van maar liefst 15 punten.&lt;/p&gt;&lt;p&gt;Drie minuten ver in het tweede kwart was het 24-44 en was het zelfs al game over. De Oostendse aanval draaide op volle toeren. Onder impuls van Schwartz (foto) die de touwtjes in handen nam. De rol van topschutter was weggelegd voor zijn ploegmaat Welsh, die uitkwam op 20 punten. Sylla was nog zo&amp;#39;n speler bij Oostende die indruk maakte.&lt;/p&gt;&lt;h2&gt;TWINTIGPUNTENKLOOF&lt;/h2&gt;&lt;p&gt;Tot een ommekeer kwam het dus niet meer. Ook aan het einde van de partij flikkerde de twintigpuntenkloof op het scorebord. Het werd 73-94.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":212,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>