<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>De LA Lakers nemen het vannacht op tegen de Milwaukee Bucks  | Basketbalkrant.be</title>
		
		<meta name="title" content="De LA Lakers nemen het vannacht op tegen de Milwaukee Bucks  | Basketbalkrant.be" />
		<meta name="description" content="Deze nacht staat er een echter topper op het menu in de NBA. De LA Lakers nemen het op tegen de Milwaukee Bucks. Het is dus een duel tussen de misschien wel twee grootste sterren uit de Amerikaanse basketbalcompetitie: LeBron James tegen Giannis Antetokounmpo. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2021-01-21/echte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo">
		<meta property="og:title" content="Echte kraker op het programma in de NBA: LeBron James en Anthony Davis nemen het op tegen Giannis Antetokounmpo" />
		<meta property="og:description" content="Deze nacht staat er een echter topper op het menu in de NBA. De LA Lakers nemen het op tegen de Milwaukee Bucks. Het is dus een duel tussen de misschien wel twee grootste sterren uit de Amerikaanse basketbalcompetitie: LeBron James tegen Giannis Antetokounmpo. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2021-01-21/echte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2021-01-21/echte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-01-21" />
        <meta property="article:modified_time" content="2021-01-21" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Lebron James" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Echte kraker op het programma in de NBA: LeBron James en Anthony Davis nemen het op tegen Giannis Antetokounmpo">
        <meta name="twitter:description" content="Deze nacht staat er een echter topper op het menu in de NBA. De LA Lakers nemen het op tegen de Milwaukee Bucks. Het is dus een duel tussen de misschien wel twee grootste sterren uit de Amerikaanse basketbalcompetitie: LeBron James tegen Giannis Antetokounmpo. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Echte kraker op het programma in de NBA: LeBron James en Anthony Davis nemen het op tegen Giannis Antetokounmpo</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-01-21T19:28:00+01:00"><a href="/nieuws/2021-01-21">Vandaag</a> 19:28</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-01-21%2Fechte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Echte%20kraker%20op%20het%20programma%20in%20de%20NBA%3A%20LeBron%20James%20en%20Anthony%20Davis%20nemen%20het%20op%20tegen%20Giannis%20Antetokounmpo&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-01-21%2Fechte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-01-21/echte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>De LA Lakers nemen het vannacht op tegen de Milwaukee Bucks </h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w300-h250-p-e7" alt="Echte kraker op het programma in de NBA: LeBron James en Anthony Davis nemen het op tegen Giannis Antetokounmpo" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w750-h500-p-e7" alt="Echte kraker op het programma in de NBA: LeBron James en Anthony Davis nemen het op tegen Giannis Antetokounmpo" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Deze nacht staat er een echter topper op het menu in de NBA. De LA Lakers nemen het op tegen de Milwaukee Bucks. Het is dus een duel tussen de misschien wel twee grootste sterren uit de Amerikaanse basketbalcompetitie: LeBron James tegen Giannis Antetokounmpo. </p>
						            						<div id="article_text">
            				    <p>De LA Lakers en de Milwaukee Bucks zijn allebei niet slecht aan het nieuwe seizoen begonnen. De LA Lakers staan op 11 overwinningen en 4 nederlagen, terwijl de Milwaukee Bucks aan 9 overwinningen en 5 nederlagen zitten.&nbsp;</p><p>Het belooft dus een spannende wedstrijd te worden en in de wedstrijd is er misschien nog wel een persoonlijke strijd tussen LeBron <a href="/verenigde-staten/james-lebron">James</a> en Giannis Antetokounmpo. Beide spelers worden gezien als de grote sterren in de NBA. LeBron <a href="/verenigde-staten/james-lebron">James</a> was dit seizoen al goed voor gemiddeld 23.7 punten per wedstrijd, terwijl Antetokounmpo aan 27.2 punten per wedstrijd zit.&nbsp;</p><p><img alt="" src="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w750-h500-p-e7" style="width: 750px; height: 500px;" /></p><p>Toch zouden de LA Lakers in de breedte sterker moeten zijn dan de Milwaukee Bucks. Naast LeBron <a href="/verenigde-staten/james-lebron">James</a> zijn er namelijk nog andere sterren zoals Anthony Davis, Kyle Kuzma en Montrezl Harrell. Bij de Bucks is het naast Antetokounmpo wel&nbsp;uitkijken naar Jrue Holiday en Khris Middleton.&nbsp;</p><h2 style="font-style:italic;"/>New Orleans Pelicans vs Utah Jazz en New York Knicks vs Golden State Warriors</h2><p>Naast de absolute topper zijn er nog twee andere wedstrijden deze nacht. De New Orleans Pelicans (5 overwinningen, 8 nederlagen) nemen&nbsp;het op tegen revelatie&nbsp;Utah Jazz (10 overwinningen, 4 nederlagen) terwijl de New York Knicks (7 overwinningen, 8 nederlagen) tegen de Golden State Warriors van Stephen Curry (8 overwinningen, 6 nederlagen) moeten spelen.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-01-21%2Fechte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Echte%20kraker%20op%20het%20programma%20in%20de%20NBA%3A%20LeBron%20James%20en%20Anthony%20Davis%20nemen%20het%20op%20tegen%20Giannis%20Antetokounmpo&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-01-21%2Fechte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-01-21/echte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/verenigde-staten/james-lebron" class="btn btn-dark">Lebron James</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-01-21/brooklyn-nets-met-harden-durant-en-irving-verliezen-van-cleveland-cavaliers-la-clippers-komen-naast-la-lakers-in-het-klassement">Brooklyn Nets (met Harden, Durant en Irving) verliezen van Cleveland Cavaliers, LA Clippers komen naast LA Lakers in het klassement</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-01-21/brooklyn-nets-met-harden-durant-en-irving-verliezen-van-cleveland-cavaliers-la-clippers-komen-naast-la-lakers-in-het-klassement">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4b9SINisE-Z0-EOKC7XCjbYvrM3xo3NCxJZDz7ggvPOONWgBqS8sKOZR9Uc3jtYG1fJ6XYziauceqBmEtC9q2TU=w400-h280-p-e7" alt="Brooklyn Nets (met Harden, Durant en Irving) verliezen van Cleveland Cavaliers, LA Clippers komen naast LA Lakers in het klassement"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4b9SINisE-Z0-EOKC7XCjbYvrM3xo3NCxJZDz7ggvPOONWgBqS8sKOZR9Uc3jtYG1fJ6XYziauceqBmEtC9q2TU=w400-h280-p-e7" alt="Brooklyn Nets (met Harden, Durant en Irving) verliezen van Cleveland Cavaliers, LA Clippers komen naast LA Lakers in het klassement"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-01-21/brooklyn-nets-met-harden-durant-en-irving-verliezen-van-cleveland-cavaliers-la-clippers-komen-naast-la-lakers-in-het-klassement">Brooklyn Nets (met Harden, Durant en Irving) verliezen van Cleveland Cavaliers, LA Clippers komen naast LA Lakers in het klassement</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-01-21/brooklyn-nets-met-harden-durant-en-irving-verliezen-van-cleveland-cavaliers-la-clippers-komen-naast-la-lakers-in-het-klassement#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/mogelijke-exit-van-zidane-lijkt-onafwendbaar-na-blamage-in-de-spaanse-beker">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oUctAjD42KoZEgWDhwWBP36PcmaJ8xDgP7Xc8VivQ7jmuHQSkUi7vYnarJYz0mWNgeSjQpIojSu3kX-gIwz44JnuU4Z-Owz0ytcz=w400-h280-p-e7" alt="Hoe lang blijft hij nog trainer: Real Madrid-coach Zinedine Zidane bleef na afloop van bekerwedstrijd bijzonder rustig tegen zijn team"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oUctAjD42KoZEgWDhwWBP36PcmaJ8xDgP7Xc8VivQ7jmuHQSkUi7vYnarJYz0mWNgeSjQpIojSu3kX-gIwz44JnuU4Z-Owz0ytcz=w400-h280-p-e7" alt="Hoe lang blijft hij nog trainer: Real Madrid-coach Zinedine Zidane bleef na afloop van bekerwedstrijd bijzonder rustig tegen zijn team"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-01-21/mogelijke-exit-van-zidane-lijkt-onafwendbaar-na-blamage-in-de-spaanse-beker">Hoe lang blijft hij nog trainer: Real Madrid-coach Zinedine Zidane bleef na afloop van bekerwedstrijd bijzonder rustig tegen zijn team</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:38</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/alaves"><img src="https://static.sportid.be/images/soccer/teams/alaves.png" alt="Alaves" title="Alaves" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/mogelijke-exit-van-zidane-lijkt-onafwendbaar-na-blamage-in-de-spaanse-beker#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/tweede-rode-kaart-in-minder-dan-een-week-tijd-voor-genk-verdediger-carlos-cuesta">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_B-_x90JOmQI5BkgTwQfxqmJR4Ul3YI8_6iqkefy-sTzuWbqmFYqVKRUULSnkO-BFpBGUHdZkltQ2aXV19jFLDPosETvjx6WWSOrDg=w400-h280-p-e7" alt="Tweede rode kaart in minder dan een week tijd voor Genk-verdediger Carlos Cuesta, die topper tegen Club Brugge mist"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_B-_x90JOmQI5BkgTwQfxqmJR4Ul3YI8_6iqkefy-sTzuWbqmFYqVKRUULSnkO-BFpBGUHdZkltQ2aXV19jFLDPosETvjx6WWSOrDg=w400-h280-p-e7" alt="Tweede rode kaart in minder dan een week tijd voor Genk-verdediger Carlos Cuesta, die topper tegen Club Brugge mist"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-01-21/tweede-rode-kaart-in-minder-dan-een-week-tijd-voor-genk-verdediger-carlos-cuesta">Tweede rode kaart in minder dan een week tijd voor Genk-verdediger Carlos Cuesta, die topper tegen Club Brugge mist</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/tweede-rode-kaart-in-minder-dan-een-week-tijd-voor-genk-verdediger-carlos-cuesta#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/lionel-messi-opnieuw-stap-dichter-bij-psg-landgenoot-laat-zich-uit-over-mogelijke-komst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YEcX0W2jLyeVrM_Q4CGBo6uC2VueBBlFu9rXeEPYf6Bi8iqzzh6JV0mntBd283dQQecN6DFKZf_NONH8G3X0papWDDd0ta2Kb-Tu=w400-h280-p-e7" alt="Lionel Messi opnieuw stap dichter bij PSG: Landgenoot laat zich uit over mogelijke komst"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YEcX0W2jLyeVrM_Q4CGBo6uC2VueBBlFu9rXeEPYf6Bi8iqzzh6JV0mntBd283dQQecN6DFKZf_NONH8G3X0papWDDd0ta2Kb-Tu=w400-h280-p-e7" alt="Lionel Messi opnieuw stap dichter bij PSG: Landgenoot laat zich uit over mogelijke komst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-01-21/lionel-messi-opnieuw-stap-dichter-bij-psg-landgenoot-laat-zich-uit-over-mogelijke-komst">Lionel Messi opnieuw stap dichter bij PSG: Landgenoot laat zich uit over mogelijke komst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/lionel-messi-opnieuw-stap-dichter-bij-psg-landgenoot-laat-zich-uit-over-mogelijke-komst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/oh-leuven-naast-anderlecht-na-fenomenale-comeback-en-strafschop-herkansing-op-verschrikkelijk-veld-van-zulte-waregem">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Iy3C8FJrUE83R9Tof2rpL_BH52roCWgbovpxl35-1BAOrCSUIYACsf-_1swfMLg9a-BhW5BbryMaLGyX03LwTwQiTbes1jDyVO3QHQ=w400-h280-p-e7" alt="OH Leuven naast Anderlecht na fenomenale comeback en strafschop-herkansing op verschrikkelijk veld van Zulte Waregem"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Iy3C8FJrUE83R9Tof2rpL_BH52roCWgbovpxl35-1BAOrCSUIYACsf-_1swfMLg9a-BhW5BbryMaLGyX03LwTwQiTbes1jDyVO3QHQ=w400-h280-p-e7" alt="OH Leuven naast Anderlecht na fenomenale comeback en strafschop-herkansing op verschrikkelijk veld van Zulte Waregem"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-01-21/oh-leuven-naast-anderlecht-na-fenomenale-comeback-en-strafschop-herkansing-op-verschrikkelijk-veld-van-zulte-waregem">OH Leuven naast Anderlecht na fenomenale comeback en strafschop-herkansing op verschrikkelijk veld van Zulte Waregem</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/oh-leuven-naast-anderlecht-na-fenomenale-comeback-en-strafschop-herkansing-op-verschrikkelijk-veld-van-zulte-waregem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/club-brugge-heeft-afscheid-genomen-van-krepin-diatta">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/l3-2ldE5enJDdmYI4ys0ohu3tcMPfEE6OGPmrJPQB_wJ_XUf0LfFZrZgK2IUa__oZzIQz82HtR1R1h44cC6j5A=w400-h280-p-e7" alt="OFFICIEEL: Krépin Diatta verlaat Club Brugge en is de nieuwe speler van AS Monaco"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/l3-2ldE5enJDdmYI4ys0ohu3tcMPfEE6OGPmrJPQB_wJ_XUf0LfFZrZgK2IUa__oZzIQz82HtR1R1h44cC6j5A=w400-h280-p-e7" alt="OFFICIEEL: Krépin Diatta verlaat Club Brugge en is de nieuwe speler van AS Monaco"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-01-21/club-brugge-heeft-afscheid-genomen-van-krepin-diatta">OFFICIEEL: Krépin Diatta verlaat Club Brugge en is de nieuwe speler van AS Monaco</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/monaco"><img src="https://static.sportid.be/images/soccer/teams/monaco.png" alt="Monaco" title="Monaco" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/club-brugge-heeft-afscheid-genomen-van-krepin-diatta#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/volg-krc-genk-aa-gent-hier-live-vanaf-2100u">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1h9tHXDqBzgLAUWEqA2ofDUVhQ5jOe_H3uIDcmBUEcaI7OZgSTsr1M-GwEIJpfe2cy4ygPIE6gEhbonuL_ZmZzF3POg1pxJc2dtzHg=w400-h280-p-e7" alt="12&#039; Genk vroeg op voorsprong, maar tachtig minuten met z&#039;n tienen na nieuwe rode kaart voor Cuesta"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1h9tHXDqBzgLAUWEqA2ofDUVhQ5jOe_H3uIDcmBUEcaI7OZgSTsr1M-GwEIJpfe2cy4ygPIE6gEhbonuL_ZmZzF3POg1pxJc2dtzHg=w400-h280-p-e7" alt="12&#039; Genk vroeg op voorsprong, maar tachtig minuten met z&#039;n tienen na nieuwe rode kaart voor Cuesta"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-01-21/volg-krc-genk-aa-gent-hier-live-vanaf-2100u">12' Genk vroeg op voorsprong, maar tachtig minuten met z'n tienen na nieuwe rode kaart voor Cuesta</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:20</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/volg-krc-genk-aa-gent-hier-live-vanaf-2100u#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/francky-dury-ziet-opnieuw-twee-spitsen-uitvallen-en-heeft-niemand-meer-over-die-100-fit-is-maar-blijft-filosofisch">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r5RwkL7g4BWfpGCIHQ5L5n81F-s6-eeuaalCpqq-K30FVunQhxSjN39jTRGqKJHxZDmA1Ewykw9giFVe_iV439fYD2_6Y17SahI5=w400-h280-p-e7" alt="Francky Dury ziet opnieuw twee spitsen uitvallen en heeft niemand meer over die 100% fit is, maar blijft filosofisch"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r5RwkL7g4BWfpGCIHQ5L5n81F-s6-eeuaalCpqq-K30FVunQhxSjN39jTRGqKJHxZDmA1Ewykw9giFVe_iV439fYD2_6Y17SahI5=w400-h280-p-e7" alt="Francky Dury ziet opnieuw twee spitsen uitvallen en heeft niemand meer over die 100% fit is, maar blijft filosofisch"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-01-21/francky-dury-ziet-opnieuw-twee-spitsen-uitvallen-en-heeft-niemand-meer-over-die-100-fit-is-maar-blijft-filosofisch">Francky Dury ziet opnieuw twee spitsen uitvallen en heeft niemand meer over die 100% fit is, maar blijft filosofisch</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/francky-dury-ziet-opnieuw-twee-spitsen-uitvallen-en-heeft-niemand-meer-over-die-100-fit-is-maar-blijft-filosofisch#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/makhtar-gueye-is-bezig-aan-een-goed-seizoen-bij-kv-oostende-en-heeft-het-profiel-van-een-veelgezochte-spits">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KcmGUWCUTX61AnxkQRA6gqo0voyD1NxzfqXc2K28jtgDkZd5doFkByOnkRMDy78iNLd5m1A5ZIlxw6s2aAawmsDp8PWuivFmC30=w400-h280-p-e7" alt="Het spitsenprofiel van Makhtar Gueye: de boomlange en stevige spits die het de verdediging van Club moeilijk wist te maken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KcmGUWCUTX61AnxkQRA6gqo0voyD1NxzfqXc2K28jtgDkZd5doFkByOnkRMDy78iNLd5m1A5ZIlxw6s2aAawmsDp8PWuivFmC30=w400-h280-p-e7" alt="Het spitsenprofiel van Makhtar Gueye: de boomlange en stevige spits die het de verdediging van Club moeilijk wist te maken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-01-21/makhtar-gueye-is-bezig-aan-een-goed-seizoen-bij-kv-oostende-en-heeft-het-profiel-van-een-veelgezochte-spits">Het spitsenprofiel van Makhtar Gueye: de boomlange en stevige spits die het de verdediging van Club moeilijk wist te maken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/makhtar-gueye-is-bezig-aan-een-goed-seizoen-bij-kv-oostende-en-heeft-het-profiel-van-een-veelgezochte-spits#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/de-tsjechische-voetbalbond-beweert-dat-cristiano-ronaldo-niet-de-all-time-topschutter-is">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/G-552LEM_fA_mgQBBMYwl49UrYGyE5cM9Q1MgnYYatDFF390xENzySJ7F7vPPi2iUmvyA6NP1mW4lYepTqi4SZg=w400-h280-p-e7" alt="Cristiano Ronaldo all-time topschutter? Niet volgens de Tsjechische voetbalbond"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/G-552LEM_fA_mgQBBMYwl49UrYGyE5cM9Q1MgnYYatDFF390xENzySJ7F7vPPi2iUmvyA6NP1mW4lYepTqi4SZg=w400-h280-p-e7" alt="Cristiano Ronaldo all-time topschutter? Niet volgens de Tsjechische voetbalbond"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-01-21/de-tsjechische-voetbalbond-beweert-dat-cristiano-ronaldo-niet-de-all-time-topschutter-is">Cristiano Ronaldo all-time topschutter? Niet volgens de Tsjechische voetbalbond</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/de-tsjechische-voetbalbond-beweert-dat-cristiano-ronaldo-niet-de-all-time-topschutter-is#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/wout-van-aert-2024-maakte-belgische-topper-de-juiste-keuze-met-oog-op-al-zijn-doelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C63VtgETYBKRthmW-AhgtFdUQBCV7FSaRuz-SToeV21YwdkJC3plPEwmq8Fhuc0eHpe_43KPVfzb9_LEjB4mhgWF=w400-h280-p-e7" alt="Wout Van Aert 2024: maakte Belgische topper de juiste keuze met oog op al zijn doelen? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C63VtgETYBKRthmW-AhgtFdUQBCV7FSaRuz-SToeV21YwdkJC3plPEwmq8Fhuc0eHpe_43KPVfzb9_LEjB4mhgWF=w400-h280-p-e7" alt="Wout Van Aert 2024: maakte Belgische topper de juiste keuze met oog op al zijn doelen? "/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2021-01-21/wout-van-aert-2024-maakte-belgische-topper-de-juiste-keuze-met-oog-op-al-zijn-doelen">Wout Van Aert 2024: maakte Belgische topper de juiste keuze met oog op al zijn doelen? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/wout-van-aert-2024-maakte-belgische-topper-de-juiste-keuze-met-oog-op-al-zijn-doelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/club-brugge-kan-op-meerdere-fronten-een-goeie-zaak-doen-met-de-transfer-van-krepin-diatta">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rJhd_coGqjimFOXih3BB0upkeof2QJzunEa-ukRDTkZigecD3TopGhjN2xnElSU48agpoHC_MuPTqjKGK6v4Fx7z=w400-h280-p-e7" alt="Win-win-win voor Club Brugge? Veel geld, plaats voor De Ketelaere en kans voor Dennis"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rJhd_coGqjimFOXih3BB0upkeof2QJzunEa-ukRDTkZigecD3TopGhjN2xnElSU48agpoHC_MuPTqjKGK6v4Fx7z=w400-h280-p-e7" alt="Win-win-win voor Club Brugge? Veel geld, plaats voor De Ketelaere en kans voor Dennis"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-01-21/club-brugge-kan-op-meerdere-fronten-een-goeie-zaak-doen-met-de-transfer-van-krepin-diatta">Win-win-win voor Club Brugge? Veel geld, plaats voor De Ketelaere en kans voor Dennis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/club-brugge-kan-op-meerdere-fronten-een-goeie-zaak-doen-met-de-transfer-van-krepin-diatta#comments"><span class="fa fa-comment"></span> <small>25</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/seraing-ziet-vijftal-afwezigen-na-positieve-coronatest">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v_xh6zwWHEtYefk-4wRurfQLiEjpGB9Lr2ot1Xgsbl4Fq5t8BdjKdpPL9Vk4TfXSfhiQpo-QvTGbX9-O30nB_S8=w400-h280-p-e7" alt="5 spelers van Seraing testen positief op het coronavirus: topaffiche tegen Westerlo gaat gewoon door"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v_xh6zwWHEtYefk-4wRurfQLiEjpGB9Lr2ot1Xgsbl4Fq5t8BdjKdpPL9Vk4TfXSfhiQpo-QvTGbX9-O30nB_S8=w400-h280-p-e7" alt="5 spelers van Seraing testen positief op het coronavirus: topaffiche tegen Westerlo gaat gewoon door"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-01-21/seraing-ziet-vijftal-afwezigen-na-positieve-coronatest">5 spelers van Seraing testen positief op het coronavirus: topaffiche tegen Westerlo gaat gewoon door</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/seraing-ziet-vijftal-afwezigen-na-positieve-coronatest#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/andre-greipel-kent-doelen-voor-komend-seizoen-ervaren-duitser-zal-in-grote-ronde-te-zien-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B43_zO0-exG6qSUfAy6Flx1Ggg8pmrkKRgl3QOMvdUbDC5ozoL_q3ku7NAhOCVbdv6on2cwM6I2R_DG6zSrtpI0=w400-h280-p-e7" alt="André Greipel kent doelen voor komend seizoen: ervaren Duitser zal in grote ronde te zien zijn "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B43_zO0-exG6qSUfAy6Flx1Ggg8pmrkKRgl3QOMvdUbDC5ozoL_q3ku7NAhOCVbdv6on2cwM6I2R_DG6zSrtpI0=w400-h280-p-e7" alt="André Greipel kent doelen voor komend seizoen: ervaren Duitser zal in grote ronde te zien zijn "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2021-01-21/andre-greipel-kent-doelen-voor-komend-seizoen-ervaren-duitser-zal-in-grote-ronde-te-zien-zijn">André Greipel kent doelen voor komend seizoen: ervaren Duitser zal in grote ronde te zien zijn </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/andre-greipel-kent-doelen-voor-komend-seizoen-ervaren-duitser-zal-in-grote-ronde-te-zien-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/ook-wout-van-aert-zelf-tevreden-met-contractverlenging-drie-extra-jaren-bij-jumbo-visma">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/USoHwSvuwEm_lmWK2FqkJAT6ro6irD8fUcK1m-ZvCRrJfcdhyojlA0amcz-oi7fE2rvoLPH3hvX6euxaDAtxuqw=w400-h280-p-e7" alt="Ook Wout van Aert zelf tevreden met contractverlenging: &quot;Drie extra jaren bij Jumbo-Visma&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/USoHwSvuwEm_lmWK2FqkJAT6ro6irD8fUcK1m-ZvCRrJfcdhyojlA0amcz-oi7fE2rvoLPH3hvX6euxaDAtxuqw=w400-h280-p-e7" alt="Ook Wout van Aert zelf tevreden met contractverlenging: &quot;Drie extra jaren bij Jumbo-Visma&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2021-01-21/ook-wout-van-aert-zelf-tevreden-met-contractverlenging-drie-extra-jaren-bij-jumbo-visma">Ook Wout van Aert zelf tevreden met contractverlenging: "Drie extra jaren bij Jumbo-Visma"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/ook-wout-van-aert-zelf-tevreden-met-contractverlenging-drie-extra-jaren-bij-jumbo-visma#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/nieuwkomer-felix-bastians-wil-met-waasland-beveren-absoluut-in-1a-blijven-aanvallend-en-verdedigend-samenwerken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FgVV_DvuX1qpJhAiTqNqcHbVKJIGJPFP54Ib9wXIniG1VLAShZ8KCmMW-lMFOXnmGlC14qtgXWx13_esb-IpvQ=w400-h280-p-e7" alt="Nieuwkomer van Waasland Beveren blijft strijdvaardig: &quot;Als je dat doet, kan je succesvol zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FgVV_DvuX1qpJhAiTqNqcHbVKJIGJPFP54Ib9wXIniG1VLAShZ8KCmMW-lMFOXnmGlC14qtgXWx13_esb-IpvQ=w400-h280-p-e7" alt="Nieuwkomer van Waasland Beveren blijft strijdvaardig: &quot;Als je dat doet, kan je succesvol zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-01-21/nieuwkomer-felix-bastians-wil-met-waasland-beveren-absoluut-in-1a-blijven-aanvallend-en-verdedigend-samenwerken">Nieuwkomer van Waasland Beveren blijft strijdvaardig: "Als je dat doet, kan je succesvol zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/nieuwkomer-felix-bastians-wil-met-waasland-beveren-absoluut-in-1a-blijven-aanvallend-en-verdedigend-samenwerken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/spelers-vol-lof-voor-peter-maes-die-15-op-18-pakt-bij-stvv-ik-een-wonderdokter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mHFb6-JSES715IwametdGv0qv0h2uFsV1Hgv6K4u5CDFt25s8RPpaeIcIsDFPwqkIKgMRkVtPIP2HeB3hgCWgu0lb44iLI-JQoQ=w400-h280-p-e7" alt="Spelers vol lof voor Peter Maes, die 15 op 18 pakt bij STVV: &quot;Ik een wonderdokter?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mHFb6-JSES715IwametdGv0qv0h2uFsV1Hgv6K4u5CDFt25s8RPpaeIcIsDFPwqkIKgMRkVtPIP2HeB3hgCWgu0lb44iLI-JQoQ=w400-h280-p-e7" alt="Spelers vol lof voor Peter Maes, die 15 op 18 pakt bij STVV: &quot;Ik een wonderdokter?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-01-21/spelers-vol-lof-voor-peter-maes-die-15-op-18-pakt-bij-stvv-ik-een-wonderdokter">Spelers vol lof voor Peter Maes, die 15 op 18 pakt bij STVV: "Ik een wonderdokter?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/spelers-vol-lof-voor-peter-maes-die-15-op-18-pakt-bij-stvv-ik-een-wonderdokter#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/zeven-worldtour-ploegen-waaronder-deceuninck-quick-step-en-lotto-soudal-zakken-af-naar-belgische-eendagskoers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uxiKQR2k4sgAzeo9HNUaVGnmsP_v2ziamPZFuTbjAtv05i7JIxsxWT4nVul3TXTb_BTjkW2Odf3LIKkJDFRQE2Q=w400-h280-p-e7" alt="Zeven WorldTour-ploegen, waaronder Deceuninck-Quick-Step en Lotto Soudal, zakken af naar Belgische eendagskoers"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uxiKQR2k4sgAzeo9HNUaVGnmsP_v2ziamPZFuTbjAtv05i7JIxsxWT4nVul3TXTb_BTjkW2Odf3LIKkJDFRQE2Q=w400-h280-p-e7" alt="Zeven WorldTour-ploegen, waaronder Deceuninck-Quick-Step en Lotto Soudal, zakken af naar Belgische eendagskoers"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2021-01-21/zeven-worldtour-ploegen-waaronder-deceuninck-quick-step-en-lotto-soudal-zakken-af-naar-belgische-eendagskoers">Zeven WorldTour-ploegen, waaronder Deceuninck-Quick-Step en Lotto Soudal, zakken af naar Belgische eendagskoers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/zeven-worldtour-ploegen-waaronder-deceuninck-quick-step-en-lotto-soudal-zakken-af-naar-belgische-eendagskoers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/merijn-zeeman-opgetogen-met-nieuw-contract-wout-van-aert-hij-is-een-grote-smaakmaker-en-iemand-die-de-sport-leuker-maakt-om-naar-te-kijken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tt7LpsImVLFyk6GQcss6z_OxPwyT3z_ZaaJ6X4_hvRh3d5JHB1RJI-pWXpztfiZnbKFfIwp8lO-00rIBzjVpVA=w400-h280-p-e7" alt="Merijn Zeeman opgetogen met nieuw contract Wout van Aert: &quot;Hij is een grote smaakmaker en iemand die de sport leuker maakt om naar te kijken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tt7LpsImVLFyk6GQcss6z_OxPwyT3z_ZaaJ6X4_hvRh3d5JHB1RJI-pWXpztfiZnbKFfIwp8lO-00rIBzjVpVA=w400-h280-p-e7" alt="Merijn Zeeman opgetogen met nieuw contract Wout van Aert: &quot;Hij is een grote smaakmaker en iemand die de sport leuker maakt om naar te kijken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2021-01-21/merijn-zeeman-opgetogen-met-nieuw-contract-wout-van-aert-hij-is-een-grote-smaakmaker-en-iemand-die-de-sport-leuker-maakt-om-naar-te-kijken">Merijn Zeeman opgetogen met nieuw contract Wout van Aert: "Hij is een grote smaakmaker en iemand die de sport leuker maakt om naar te kijken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/merijn-zeeman-opgetogen-met-nieuw-contract-wout-van-aert-hij-is-een-grote-smaakmaker-en-iemand-die-de-sport-leuker-maakt-om-naar-te-kijken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/kv-oostende-speler-indy-boonen-ontvangt-heel-wat-negatieve-commentaar-na-een-reactie-op-klimaatactiviste-greta-thunberg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/78k8grZ9lVnO08jjxWlmAjrRZQ6FeXBG98VeQtlokEhTtICvyJ9SeTVeEOcHG6lra2KslkQ9Rt6xvYLnGj4THQ=w400-h280-p-e7" alt="Engelse fans nemen KVO&#039;er op de korrel na reactie op klimaatactiviste Greta Thunberg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/78k8grZ9lVnO08jjxWlmAjrRZQ6FeXBG98VeQtlokEhTtICvyJ9SeTVeEOcHG6lra2KslkQ9Rt6xvYLnGj4THQ=w400-h280-p-e7" alt="Engelse fans nemen KVO&#039;er op de korrel na reactie op klimaatactiviste Greta Thunberg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-01-21/kv-oostende-speler-indy-boonen-ontvangt-heel-wat-negatieve-commentaar-na-een-reactie-op-klimaatactiviste-greta-thunberg">Engelse fans nemen KVO'er op de korrel na reactie op klimaatactiviste Greta Thunberg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/kv-oostende-speler-indy-boonen-ontvangt-heel-wat-negatieve-commentaar-na-een-reactie-op-klimaatactiviste-greta-thunberg#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/steven-defour-wil-moeilijk-seizoen-zo-snel-mogelijk-vergeten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/89P-6qPnPLago9iUEFwFXtpnprw4McrQYvBKiMBLQsaJHOMz4yQQLywgB6w6iIgwG6sgPJbBHRNwF-leJHXW1lnonXXy5nQrfdph=w400-h280-p-e7" alt="Defour neemt Thoelen niets kwalijk maar verwacht wel niet veel meer: &quot;Dat dit seizoen maar zo rap mogelijk gedaan is&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/89P-6qPnPLago9iUEFwFXtpnprw4McrQYvBKiMBLQsaJHOMz4yQQLywgB6w6iIgwG6sgPJbBHRNwF-leJHXW1lnonXXy5nQrfdph=w400-h280-p-e7" alt="Defour neemt Thoelen niets kwalijk maar verwacht wel niet veel meer: &quot;Dat dit seizoen maar zo rap mogelijk gedaan is&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-01-21/steven-defour-wil-moeilijk-seizoen-zo-snel-mogelijk-vergeten">Defour neemt Thoelen niets kwalijk maar verwacht wel niet veel meer: "Dat dit seizoen maar zo rap mogelijk gedaan is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/steven-defour-wil-moeilijk-seizoen-zo-snel-mogelijk-vergeten#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/fifa-wil-niets-weten-van-zogenaamde-super-league-dan-ook-geen-wk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YAIdT_HCGK2ZQcxaTZcS-TiCVL-fCUoIr1HeupzOMyeK3OblgbKideWCqvBQPSN8ehcdaWq4efO8QcAgtMg-MA=w400-h280-p-e7" alt="FIFA verzet zich tegen zogenaamde Super League: &#039;Dan ook geen deelname aan het WK&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YAIdT_HCGK2ZQcxaTZcS-TiCVL-fCUoIr1HeupzOMyeK3OblgbKideWCqvBQPSN8ehcdaWq4efO8QcAgtMg-MA=w400-h280-p-e7" alt="FIFA verzet zich tegen zogenaamde Super League: &#039;Dan ook geen deelname aan het WK&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-01-21/fifa-wil-niets-weten-van-zogenaamde-super-league-dan-ook-geen-wk">FIFA verzet zich tegen zogenaamde Super League: 'Dan ook geen deelname aan het WK'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:14</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/fifa-wil-niets-weten-van-zogenaamde-super-league-dan-ook-geen-wk#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/peter-zulj-weet-waar-het-probleem-lag-bij-anderlecht-ik-stond-niet-op-mijn-positie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eP4t6Skuu44fgjLFBPOyMJYve7hJ-z5WRVGEoqP6KG6NAcvyyS0nJfUHCG3caZpDUs0XerZ38Hc6FqEws6mWUOVE=w400-h280-p-e7" alt="Peter Zulj kent oorzaak voor zijn mindere periode bij Anderlecht: &quot;Ik ben aangetrokken als spelverdeler, maar werd gebruikt als defensieve middenvelder&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eP4t6Skuu44fgjLFBPOyMJYve7hJ-z5WRVGEoqP6KG6NAcvyyS0nJfUHCG3caZpDUs0XerZ38Hc6FqEws6mWUOVE=w400-h280-p-e7" alt="Peter Zulj kent oorzaak voor zijn mindere periode bij Anderlecht: &quot;Ik ben aangetrokken als spelverdeler, maar werd gebruikt als defensieve middenvelder&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-01-21/peter-zulj-weet-waar-het-probleem-lag-bij-anderlecht-ik-stond-niet-op-mijn-positie">Peter Zulj kent oorzaak voor zijn mindere periode bij Anderlecht: "Ik ben aangetrokken als spelverdeler, maar werd gebruikt als defensieve middenvelder"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/peter-zulj-weet-waar-het-probleem-lag-bij-anderlecht-ik-stond-niet-op-mijn-positie#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/franse-rittenwedstrijd-wordt-ook-komend-seizoen-geannuleerd-door-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YQaZvucVnR3pQuOlQPmp7rqeHYQZm-N0VliCs3DCJDm6k7lPvq3ZQIAREALHQkkNc_UoBW3lW0yXFCKFp6Aaws-0=w400-h280-p-e7" alt="Franse rittenwedstrijd wordt ook komend seizoen geannuleerd door het coronavirus "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YQaZvucVnR3pQuOlQPmp7rqeHYQZm-N0VliCs3DCJDm6k7lPvq3ZQIAREALHQkkNc_UoBW3lW0yXFCKFp6Aaws-0=w400-h280-p-e7" alt="Franse rittenwedstrijd wordt ook komend seizoen geannuleerd door het coronavirus "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2021-01-21/franse-rittenwedstrijd-wordt-ook-komend-seizoen-geannuleerd-door-het-coronavirus">Franse rittenwedstrijd wordt ook komend seizoen geannuleerd door het coronavirus </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/franse-rittenwedstrijd-wordt-ook-komend-seizoen-geannuleerd-door-het-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/richard-plugge-laat-zich-uit-over-contractverlenging-wout-van-aert-hij-is-de-huidige-nummer-drie-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0VUmSWMKQ4ZH7Kr8UTTc7oCH75REXIQknaa2aaCyWnLql6QvwqwsK2W7GBB5f5Ht3mDN0iIavj1w6RsATE4oTWue=w400-h280-p-e7" alt="Richard Plugge laat zich uit over contractverlenging Wout van Aert: &quot;Hij is de huidige nummer drie van de wereld&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0VUmSWMKQ4ZH7Kr8UTTc7oCH75REXIQknaa2aaCyWnLql6QvwqwsK2W7GBB5f5Ht3mDN0iIavj1w6RsATE4oTWue=w400-h280-p-e7" alt="Richard Plugge laat zich uit over contractverlenging Wout van Aert: &quot;Hij is de huidige nummer drie van de wereld&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-01-21/richard-plugge-laat-zich-uit-over-contractverlenging-wout-van-aert-hij-is-de-huidige-nummer-drie-van-de-wereld">Richard Plugge laat zich uit over contractverlenging Wout van Aert: "Hij is de huidige nummer drie van de wereld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/richard-plugge-laat-zich-uit-over-contractverlenging-wout-van-aert-hij-is-de-huidige-nummer-drie-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/as-monaco-leent-strahinja-pavlovic-uit-tot-het-einde-van-het-seizoen-aan-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/T9AtLsxSbafRkVzqI_6wClozoh93t7P3CGkXYQvRFC-3ZHsckZlCWagluZYt3xZm11tDiQ3msUJfzumyxgMDQA=w400-h280-p-e7" alt="Officieel: Cercle Brugge neemt 19-jarig toptalent tijdelijk over van AS Monaco"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/T9AtLsxSbafRkVzqI_6wClozoh93t7P3CGkXYQvRFC-3ZHsckZlCWagluZYt3xZm11tDiQ3msUJfzumyxgMDQA=w400-h280-p-e7" alt="Officieel: Cercle Brugge neemt 19-jarig toptalent tijdelijk over van AS Monaco"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-01-21/as-monaco-leent-strahinja-pavlovic-uit-tot-het-einde-van-het-seizoen-aan-cercle-brugge">Officieel: Cercle Brugge neemt 19-jarig toptalent tijdelijk over van AS Monaco</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/as-monaco-leent-strahinja-pavlovic-uit-tot-het-einde-van-het-seizoen-aan-cercle-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 21/01: Luijks - Larsen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 21/01: Luijks - Larsen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-01-21/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 21/01: Luijks - Larsen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/josh-cullen-begint-zich-onmisbaar-te-maken-bij-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DEyxCEGGSR47Ogcnw6eQHB2I3it6-4I2C-bCYu3zsUNFmEKeDUU4k_k1tPK3hWTClfkbQ3zZ37NAOWmG-j-WlKNFKu_xJl5tdEnIbg=w400-h280-p-e7" alt="De populairste binnen de spelersgroep van Anderlecht: nooit &#039;Man van de Match&#039;, maar wel &quot;hart van 10.000 man&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DEyxCEGGSR47Ogcnw6eQHB2I3it6-4I2C-bCYu3zsUNFmEKeDUU4k_k1tPK3hWTClfkbQ3zZ37NAOWmG-j-WlKNFKu_xJl5tdEnIbg=w400-h280-p-e7" alt="De populairste binnen de spelersgroep van Anderlecht: nooit &#039;Man van de Match&#039;, maar wel &quot;hart van 10.000 man&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-01-21/josh-cullen-begint-zich-onmisbaar-te-maken-bij-anderlecht">De populairste binnen de spelersgroep van Anderlecht: nooit 'Man van de Match', maar wel "hart van 10.000 man"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/josh-cullen-begint-zich-onmisbaar-te-maken-bij-anderlecht#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/movistar-maakt-plannen-bekend-voor-komend-seizoen-geen-tour-de-france-voor-valverde-miguel-ngel-lpez-en-enric-mas-kopmannen-in-twee-grote-rondes">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zMl6DcnQ5XwcydZy3sw5Z3k6xekIbjGCoMtSSjPgGsjHVPD2_CYcBdJUMlJwcRdsLUb8hp8sysbYTS6pc2KMLGk=w400-h280-p-e7" alt="Movistar maakt plannen bekend voor komend seizoen: geen Tour de France voor Valverde, Miguel Ángel López en Enric Mas kopmannen in twee grote rondes"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zMl6DcnQ5XwcydZy3sw5Z3k6xekIbjGCoMtSSjPgGsjHVPD2_CYcBdJUMlJwcRdsLUb8hp8sysbYTS6pc2KMLGk=w400-h280-p-e7" alt="Movistar maakt plannen bekend voor komend seizoen: geen Tour de France voor Valverde, Miguel Ángel López en Enric Mas kopmannen in twee grote rondes"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2021-01-21/movistar-maakt-plannen-bekend-voor-komend-seizoen-geen-tour-de-france-voor-valverde-miguel-ngel-lpez-en-enric-mas-kopmannen-in-twee-grote-rondes">Movistar maakt plannen bekend voor komend seizoen: geen Tour de France voor Valverde, Miguel Ángel López en Enric Mas kopmannen in twee grote rondes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/movistar-maakt-plannen-bekend-voor-komend-seizoen-geen-tour-de-france-voor-valverde-miguel-ngel-lpez-en-enric-mas-kopmannen-in-twee-grote-rondes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/slimme-marketingtruc-van-jumbo-visma-nederlandse-wielerploeg-speelt-in-op-contractverlenging-wout-van-aert-met-opvallend-shirt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q9lPSCQQXlYFHpix9bSc2DvF4cL_LR-h7_Bl0zgLWu5-mTOauh7XJFQnCjuNF_JR0iXuNo3sbtzhkQOtsECMnhI=w400-h280-p-e7" alt="Slimme marketingtruc van Jumbo-Visma: Nederlandse wielerploeg speelt in op contractverlenging Wout van Aert met opvallend shirt"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/q9lPSCQQXlYFHpix9bSc2DvF4cL_LR-h7_Bl0zgLWu5-mTOauh7XJFQnCjuNF_JR0iXuNo3sbtzhkQOtsECMnhI=w400-h280-p-e7" alt="Slimme marketingtruc van Jumbo-Visma: Nederlandse wielerploeg speelt in op contractverlenging Wout van Aert met opvallend shirt"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2021-01-21/slimme-marketingtruc-van-jumbo-visma-nederlandse-wielerploeg-speelt-in-op-contractverlenging-wout-van-aert-met-opvallend-shirt">Slimme marketingtruc van Jumbo-Visma: Nederlandse wielerploeg speelt in op contractverlenging Wout van Aert met opvallend shirt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:53</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/slimme-marketingtruc-van-jumbo-visma-nederlandse-wielerploeg-speelt-in-op-contractverlenging-wout-van-aert-met-opvallend-shirt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/jacob-bruun-larsen-lijkt-een-van-de-komende-dagen-te-tekenen-bij-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8cvOaoP5Q1bu4hRtZOIF6nEUJ370nYcMwXjnZw-zxcsmSgCgXXRhEv_eyTVPXXgAKFw2-WkLoMCS1hQuhPvAFpRoI3Ov-H1v9fHy=w400-h280-p-e7" alt="Anderlecht gaat dikke vis aan de haak slaan: een huur van zes maanden zonder aankoopoptie lijkt alle partijen goed uit te komen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8cvOaoP5Q1bu4hRtZOIF6nEUJ370nYcMwXjnZw-zxcsmSgCgXXRhEv_eyTVPXXgAKFw2-WkLoMCS1hQuhPvAFpRoI3Ov-H1v9fHy=w400-h280-p-e7" alt="Anderlecht gaat dikke vis aan de haak slaan: een huur van zes maanden zonder aankoopoptie lijkt alle partijen goed uit te komen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-01-21/jacob-bruun-larsen-lijkt-een-van-de-komende-dagen-te-tekenen-bij-anderlecht">Anderlecht gaat dikke vis aan de haak slaan: een huur van zes maanden zonder aankoopoptie lijkt alle partijen goed uit te komen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:39</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1899-hoffenheim"><img src="https://static.sportid.be/images/soccer/teams/hoffenheim-logo.png" alt="1899 Hoffenheim" title="1899 Hoffenheim" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/jacob-bruun-larsen-lijkt-een-van-de-komende-dagen-te-tekenen-bij-anderlecht#comments"><span class="fa fa-comment"></span> <small>117</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/rubin-seigers-hoopt-na-een-jaar-blessureleed-opnieuw-in-actie-te-komen-bij-westerlo-ze-willen-absoluut-naar-1a">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F5PSkq2hV3CRHBnWafrIj99ZO9JTH-WTJkxYdj5QZaNh82RkeVmVqclJst81Ze6kMYw_IFeftrarVo-PCxx9uRoSnaRLDZJYd2FBqA=w400-h280-p-e7" alt="Rubin Seigers hoopt zijn carrière bij Westerlo nieuw leven in te blazen: &quot;Ik wil vorig seizoen zo snel mogelijk vergeten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F5PSkq2hV3CRHBnWafrIj99ZO9JTH-WTJkxYdj5QZaNh82RkeVmVqclJst81Ze6kMYw_IFeftrarVo-PCxx9uRoSnaRLDZJYd2FBqA=w400-h280-p-e7" alt="Rubin Seigers hoopt zijn carrière bij Westerlo nieuw leven in te blazen: &quot;Ik wil vorig seizoen zo snel mogelijk vergeten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-01-21/rubin-seigers-hoopt-na-een-jaar-blessureleed-opnieuw-in-actie-te-komen-bij-westerlo-ze-willen-absoluut-naar-1a">Rubin Seigers hoopt zijn carrière bij Westerlo nieuw leven in te blazen: "Ik wil vorig seizoen zo snel mogelijk vergeten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/rubin-seigers-hoopt-na-een-jaar-blessureleed-opnieuw-in-actie-te-komen-bij-westerlo-ze-willen-absoluut-naar-1a#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/alejandro-valverde-komt-met-verrassend-nieuws-in-mijn-hoofd-begin-ik-aan-mijn-laatste-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4ppxZobAOLgMZMxOVzatssMsXwDYHOcKtcKzWKhYrkmWLMRvJQn7322sR0jh05YZTVFfuXkVTLmUJ0EhAtlHoAU=w400-h280-p-e7" alt="Alejandro Valverde komt met verrassend nieuws: &quot;In mijn hoofd begin ik aan mijn laatste seizoen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4ppxZobAOLgMZMxOVzatssMsXwDYHOcKtcKzWKhYrkmWLMRvJQn7322sR0jh05YZTVFfuXkVTLmUJ0EhAtlHoAU=w400-h280-p-e7" alt="Alejandro Valverde komt met verrassend nieuws: &quot;In mijn hoofd begin ik aan mijn laatste seizoen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2021-01-21/alejandro-valverde-komt-met-verrassend-nieuws-in-mijn-hoofd-begin-ik-aan-mijn-laatste-seizoen">Alejandro Valverde komt met verrassend nieuws: "In mijn hoofd begin ik aan mijn laatste seizoen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/alejandro-valverde-komt-met-verrassend-nieuws-in-mijn-hoofd-begin-ik-aan-mijn-laatste-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-21/sergio-aguero-test-na-heel-wat-blessureleed-nu-ook-positief-op-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iqHV2mYFlR-D8Il-Dl8BXXRe_rCEKYQu69ZEAjIR60Un8G5a5uut9hQL0mthJxl8-bLThG6g65R77i6whxp62cs=w400-h280-p-e7" alt="Kevin De Bruyne zal Sergio Agüero langer moeten missen: &#039;spits test positief op het coronavirus&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iqHV2mYFlR-D8Il-Dl8BXXRe_rCEKYQu69ZEAjIR60Un8G5a5uut9hQL0mthJxl8-bLThG6g65R77i6whxp62cs=w400-h280-p-e7" alt="Kevin De Bruyne zal Sergio Agüero langer moeten missen: &#039;spits test positief op het coronavirus&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-01-21/sergio-aguero-test-na-heel-wat-blessureleed-nu-ook-positief-op-het-coronavirus">Kevin De Bruyne zal Sergio Agüero langer moeten missen: 'spits test positief op het coronavirus'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/aston-villa"><img src="https://static.sportid.be/images/soccer/teams/Aston-Villa-icon.png" alt="Aston Villa" title="Aston Villa" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-21/sergio-aguero-test-na-heel-wat-blessureleed-nu-ook-positief-op-het-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-21/-wat-kan-hij-niet-van-aert-pakt-pannenkoeken-stofzuigt-speelt-receptionist--in-hilarische-aankondiging-van-het-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sYbSYus3PPPcoofSkOtZqqF1npUy6gpaJKNHwLNIOOJpwlVhw-LjbPzFTnw4_r6LE7_Dw1xd4jPshUlt5ENpuYc=w400-h280-p-e7" alt="🎥 &quot;Wat kan hij niet?&quot; Van Aert pakt pannenkoeken, stofzuigt, speelt receptionist, ... in hilarische aankondiging van het jaar"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sYbSYus3PPPcoofSkOtZqqF1npUy6gpaJKNHwLNIOOJpwlVhw-LjbPzFTnw4_r6LE7_Dw1xd4jPshUlt5ENpuYc=w400-h280-p-e7" alt="🎥 &quot;Wat kan hij niet?&quot; Van Aert pakt pannenkoeken, stofzuigt, speelt receptionist, ... in hilarische aankondiging van het jaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-01-21/-wat-kan-hij-niet-van-aert-pakt-pannenkoeken-stofzuigt-speelt-receptionist--in-hilarische-aankondiging-van-het-jaar">🎥 "Wat kan hij niet?" Van Aert pakt pannenkoeken, stofzuigt, speelt receptionist, ... in hilarische aankondiging van het jaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-21/-wat-kan-hij-niet-van-aert-pakt-pannenkoeken-stofzuigt-speelt-receptionist--in-hilarische-aankondiging-van-het-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-01-21/opmerkelijk-speelster-zulte-waregem-kiest-opnieuw-voor-italiaans-avontuur">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/c-jMdGiI3OihNQVQdvo6fvQfcEUQOV5m0cnaOLglYKG5k_Gth2VKgRkxcYLR8SURWiO0hSy7tIu1-MBFCZ6XKXk=w400-h280-p-e7" alt="Opmerkelijk: speelster Zulte Waregem kiest (opnieuw) voor Italiaans avontuur"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/c-jMdGiI3OihNQVQdvo6fvQfcEUQOV5m0cnaOLglYKG5k_Gth2VKgRkxcYLR8SURWiO0hSy7tIu1-MBFCZ6XKXk=w400-h280-p-e7" alt="Opmerkelijk: speelster Zulte Waregem kiest (opnieuw) voor Italiaans avontuur"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-01-21/opmerkelijk-speelster-zulte-waregem-kiest-opnieuw-voor-italiaans-avontuur">Opmerkelijk: speelster Zulte Waregem kiest (opnieuw) voor Italiaans avontuur</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-01-21/opmerkelijk-speelster-zulte-waregem-kiest-opnieuw-voor-italiaans-avontuur#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-01-20/derde-keer-pech-voor-belgian-jana-raman-stresserende-tijden">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/74sJTaK57G0Y3HJvvkmvCKkGdW1TcOeiORUW-5eNTOkaBVF_Jqw611j9j-H-3-LcTk2BA2Zz5uA8VAZzrWqb3jue=w300-h250-p-e7" alt="Derde keer pech voor Belgian Jana Raman: &quot;Stresserende tijden&quot; "/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-01-20/derde-keer-pech-voor-belgian-jana-raman-stresserende-tijden">Derde keer pech voor Belgian Jana Raman: "Stresserende tijden" </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-01-20/oplossing-nodig-voor-25-sportcentra-die-vaccinatiecentrum-zijn">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w300-h250-p-e7" alt="Oplossing nodig voor 25 sportcentra die vaccinatiecentrum zijn "/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w300-h250-p-e7" alt="Oplossing nodig voor 25 sportcentra die vaccinatiecentrum zijn "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-01-20/oplossing-nodig-voor-25-sportcentra-die-vaccinatiecentrum-zijn">Oplossing nodig voor 25 sportcentra die vaccinatiecentrum zijn </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-01-21/echte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w300-h250-p-e7" alt="Echte kraker op het programma in de NBA: LeBron James en Anthony Davis nemen het op tegen Giannis Antetokounmpo"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w300-h250-p-e7" alt="Echte kraker op het programma in de NBA: LeBron James en Anthony Davis nemen het op tegen Giannis Antetokounmpo"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-01-21/echte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo">Echte kraker op het programma in de NBA: LeBron James en Anthony Davis nemen het op tegen Giannis Antetokounmpo</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/belgie/moors-roel" class="btn btn-outline-dark my-1">Roel Moors</a>
		<a href="/belgie/mestdagh-hanne" class="btn btn-outline-dark my-1">Hanne Mestdagh</a>
		<a href="/onbekend/durant-kevin" class="btn btn-outline-dark my-1">Kevin Durant</a>
		<a href="/belgie/raman-jana" class="btn btn-outline-dark my-1">Jana Raman</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-01-21",
					"name": "21/01/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-01-21/echte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo",
					"name": "Echte kraker op het programma in de NBA: LeBron James en Anthony Davis nemen het op tegen Giannis Antetokounmpo"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 6725, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2021-01-21/echte-kraker-op-het-programma-in-de-nba-lebron-james-en-anthony-davis-nemen-het-op-tegen-giannis-antetokounmpo"
		},
		"headline": "Echte kraker op het programma in de NBA: LeBron James en Anthony Davis nemen het op tegen Giannis Antetokounmpo",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-01-21T19:28:00+01:00",
	"dateModified": "2021-01-21T19:28:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Deze nacht staat er een echter topper op het menu in de NBA. De LA Lakers nemen het op tegen de Milwaukee Bucks. Het is dus een duel tussen de misschien wel twee grootste sterren uit de Amerikaanse basketbalcompetitie: LeBron James tegen Giannis Antetokounmpo. ",
	"articleBody": "&lt;p&gt;De LA Lakers en de Milwaukee Bucks zijn allebei niet slecht aan het nieuwe seizoen begonnen. De LA Lakers staan op 11 overwinningen en 4 nederlagen, terwijl de Milwaukee Bucks aan 9 overwinningen en 5 nederlagen zitten.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Het belooft dus een spannende wedstrijd te worden en in de wedstrijd is er misschien nog wel een persoonlijke strijd tussen LeBron &lt;a href=&quot;/verenigde-staten/james-lebron&quot;&gt;James&lt;/a&gt; en Giannis Antetokounmpo. Beide spelers worden gezien als de grote sterren in de NBA. LeBron &lt;a href=&quot;/verenigde-staten/james-lebron&quot;&gt;James&lt;/a&gt; was dit seizoen al goed voor gemiddeld 23.7 punten per wedstrijd, terwijl Antetokounmpo aan 27.2 punten per wedstrijd zit.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;img alt=&quot;&quot; src=&quot;https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w750-h500-p-e7&quot; style=&quot;width: 750px; height: 500px;&quot; /&gt;&lt;/p&gt;&lt;p&gt;Toch zouden de LA Lakers in de breedte sterker moeten zijn dan de Milwaukee Bucks. Naast LeBron &lt;a href=&quot;/verenigde-staten/james-lebron&quot;&gt;James&lt;/a&gt; zijn er namelijk nog andere sterren zoals Anthony Davis, Kyle Kuzma en Montrezl Harrell. Bij de Bucks is het naast Antetokounmpo wel&amp;nbsp;uitkijken naar Jrue Holiday en Khris Middleton.&amp;nbsp;&lt;/p&gt;&lt;h2 style=&quot;font-style:italic;&quot;/&gt;New Orleans Pelicans vs Utah Jazz en New York Knicks vs Golden State Warriors&lt;/h2&gt;&lt;p&gt;Naast de absolute topper zijn er nog twee andere wedstrijden deze nacht. De New Orleans Pelicans (5 overwinningen, 8 nederlagen) nemen&amp;nbsp;het op tegen revelatie&amp;nbsp;Utah Jazz (10 overwinningen, 4 nederlagen) terwijl de New York Knicks (7 overwinningen, 8 nederlagen) tegen de Golden State Warriors van Stephen Curry (8 overwinningen, 6 nederlagen) moeten spelen.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":204,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>