<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Vincent Kesteloot is besmet met het coronavirus en vertrekt niet met de Belgian Lions naar Litouwen | Basketbalkrant.be</title>
		
		<meta name="title" content="Vincent Kesteloot is besmet met het coronavirus en vertrekt niet met de Belgian Lions naar Litouwen | Basketbalkrant.be" />
		<meta name="description" content="Er is bij de Antwerp Giants een coronabesmetting opgedoken. Vincent Kesteloot zou namelijk besmet zijn met het virus. Het zorgt ook voor problemen bij de Belgian Lions, want normaal zat Kesteloot in de selectie. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2021-02-15/problemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus">
		<meta property="og:title" content="Problemen voor Belgian Lions en Antwerp Giants: Vincent Kesteloot is besmet met het coronavirus" />
		<meta property="og:description" content="Er is bij de Antwerp Giants een coronabesmetting opgedoken. Vincent Kesteloot zou namelijk besmet zijn met het virus. Het zorgt ook voor problemen bij de Belgian Lions, want normaal zat Kesteloot in de selectie. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2021-02-15/problemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2021-02-15/problemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-02-15" />
        <meta property="article:modified_time" content="2021-02-15" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Problemen voor Belgian Lions en Antwerp Giants: Vincent Kesteloot is besmet met het coronavirus">
        <meta name="twitter:description" content="Er is bij de Antwerp Giants een coronabesmetting opgedoken. Vincent Kesteloot zou namelijk besmet zijn met het virus. Het zorgt ook voor problemen bij de Belgian Lions, want normaal zat Kesteloot in de selectie. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Problemen voor Belgian Lions en Antwerp Giants: Vincent Kesteloot is besmet met het coronavirus</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-02-15T08:45:00+01:00"><a href="/nieuws/2021-02-15">Vandaag</a> 08:45</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-02-15%2Fproblemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Problemen%20voor%20Belgian%20Lions%20en%20Antwerp%20Giants%3A%20Vincent%20Kesteloot%20is%20besmet%20met%20het%20coronavirus&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-02-15%2Fproblemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-02-15/problemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Vincent Kesteloot is besmet met het coronavirus en vertrekt niet met de Belgian Lions naar Litouwen</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w300-h250-p-e7" alt="Problemen voor Belgian Lions en Antwerp Giants: Vincent Kesteloot is besmet met het coronavirus" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w750-h500-p-e7" alt="Problemen voor Belgian Lions en Antwerp Giants: Vincent Kesteloot is besmet met het coronavirus" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Er is bij de Antwerp Giants een coronabesmetting opgedoken. Vincent Kesteloot zou namelijk besmet zijn met het virus. Het zorgt ook voor problemen bij de Belgian Lions, want normaal zat Kesteloot in de selectie. </p>
						            						<div id="article_text">
            				    <p>Volgens<em> Het Laatste Nieuws</em> heeft Vincent Kesteloot positief getest op het coronavirus. Het zorgt voor problemen bij de Antwerp Giants, want zo moet heel de staf en de spelersgroep in quarantaine. Zij worden getest en als de test negatief is, mogen ze opnieuw beginnen trainen.&nbsp;</p><p>Ook voor de Belgian Lions is het een probleem, want Vincent Kesteloot zat normaal in de selectie van de nationale ploeg. Hij reist dus niet mee af naar Litouwen en ook&nbsp;Vrenz Bleijenbergh, ploegmaat van Kesteloot bij de Antwerp Giants, zal niet in actie komen voor de Belgian Lions.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-02-15%2Fproblemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Problemen%20voor%20Belgian%20Lions%20en%20Antwerp%20Giants%3A%20Vincent%20Kesteloot%20is%20besmet%20met%20het%20coronavirus&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-02-15%2Fproblemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-02-15/problemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-02-15/denver-nuggets-te-sterk-voor-de-la-lakers-phoenix-suns-blijven-het-uitstekend-doen">Denver Nuggets te sterk voor de LA Lakers, Phoenix Suns blijven het uitstekend doen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-02-15/kopzorgen-bij-la-lakers-sterkhouder-valt-uit-met-achillespeesblessure">Kopzorgen bij LA Lakers: sterkhouder valt uit met achillespeesblessure </a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/kopzorgen-bij-la-lakers-sterkhouder-valt-uit-met-achillespeesblessure">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zuy9olC3J-vXTuov9FywlYFrfyzTU1tkHFw_xT2BddSAVwXaWR0ZsyOkhF0TfF2kmvPpbCN-EphR4Ax1X-UCcg=w400-h280-p-e7" alt="Kopzorgen bij LA Lakers: sterkhouder valt uit met achillespeesblessure "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zuy9olC3J-vXTuov9FywlYFrfyzTU1tkHFw_xT2BddSAVwXaWR0ZsyOkhF0TfF2kmvPpbCN-EphR4Ax1X-UCcg=w400-h280-p-e7" alt="Kopzorgen bij LA Lakers: sterkhouder valt uit met achillespeesblessure "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-02-15/kopzorgen-bij-la-lakers-sterkhouder-valt-uit-met-achillespeesblessure">Kopzorgen bij LA Lakers: sterkhouder valt uit met achillespeesblessure </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/kopzorgen-bij-la-lakers-sterkhouder-valt-uit-met-achillespeesblessure#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/denver-nuggets-te-sterk-voor-de-la-lakers-phoenix-suns-blijven-het-uitstekend-doen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w400-h280-p-e7" alt="Denver Nuggets te sterk voor de LA Lakers, Phoenix Suns blijven het uitstekend doen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w400-h280-p-e7" alt="Denver Nuggets te sterk voor de LA Lakers, Phoenix Suns blijven het uitstekend doen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-02-15/denver-nuggets-te-sterk-voor-de-la-lakers-phoenix-suns-blijven-het-uitstekend-doen">Denver Nuggets te sterk voor de LA Lakers, Phoenix Suns blijven het uitstekend doen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/denver-nuggets-te-sterk-voor-de-la-lakers-phoenix-suns-blijven-het-uitstekend-doen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-02-15/verrassende-nederlaag-voor-milwaukee-bucks-la-clippers-winnen-vlot-van-de-cleveland-cavaliers-zonder-george-en-leonard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w400-h280-p-e7" alt="Verrassende nederlaag voor Milwaukee Bucks, LA Clippers winnen vlot van de Cleveland Cavaliers zonder George en Leonard "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w400-h280-p-e7" alt="Verrassende nederlaag voor Milwaukee Bucks, LA Clippers winnen vlot van de Cleveland Cavaliers zonder George en Leonard "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-02-15/verrassende-nederlaag-voor-milwaukee-bucks-la-clippers-winnen-vlot-van-de-cleveland-cavaliers-zonder-george-en-leonard">Verrassende nederlaag voor Milwaukee Bucks, LA Clippers winnen vlot van de Cleveland Cavaliers zonder George en Leonard </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-02-15/verrassende-nederlaag-voor-milwaukee-bucks-la-clippers-winnen-vlot-van-de-cleveland-cavaliers-zonder-george-en-leonard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/jordan-lukaku-vertelt-over-zijn-leven-als-profvoetballer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gOYEjlG2i0g75N9gGn8CEnzOK8rEwhNkq530v3pBFxLrR4jFWE08wsHIoN-_0GYzzddyEg-1AZbHVJectYhv5sg=w400-h280-p-e7" alt="Jordan Lukaku over het mentale aspect van profvoetbal: &quot;Supporters zien enkel de glamour&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gOYEjlG2i0g75N9gGn8CEnzOK8rEwhNkq530v3pBFxLrR4jFWE08wsHIoN-_0GYzzddyEg-1AZbHVJectYhv5sg=w400-h280-p-e7" alt="Jordan Lukaku over het mentale aspect van profvoetbal: &quot;Supporters zien enkel de glamour&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-02-15/jordan-lukaku-vertelt-over-zijn-leven-als-profvoetballer">Jordan Lukaku over het mentale aspect van profvoetbal: "Supporters zien enkel de glamour"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/lazio"><img src="https://static.sportid.be/images/soccer/teams/SS-Lazio-icon.png" alt="Lazio" title="Lazio" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/jordan-lukaku-vertelt-over-zijn-leven-als-profvoetballer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/de-motor-sputtert-opnieuw-bij-de-portugese-grootmacht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vKloVzjYq-O_XcIekamY4V3bLE4n3bC6gN2gRGQsVxxk3ryQT3-ori2A1AglP5JlkXzrmsE4JUNWgdk55jhEmvn3X2VUL0J2HpI=w400-h280-p-e7" alt="Jan Vertonghen laat met Benfica opnieuw punten liggen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vKloVzjYq-O_XcIekamY4V3bLE4n3bC6gN2gRGQsVxxk3ryQT3-ori2A1AglP5JlkXzrmsE4JUNWgdk55jhEmvn3X2VUL0J2HpI=w400-h280-p-e7" alt="Jan Vertonghen laat met Benfica opnieuw punten liggen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-02-15/de-motor-sputtert-opnieuw-bij-de-portugese-grootmacht">Jan Vertonghen laat met Benfica opnieuw punten liggen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/moreirense"><img src="https://static.sportid.be/images/soccer/teams/moreirense_fc.png" alt="Moreirense" title="Moreirense" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/de-motor-sputtert-opnieuw-bij-de-portugese-grootmacht#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-02-15/kwartfinales-australian-open-bij-de-mannen-zijn-bekend-nadal-tegen-nummer-vijf-van-de-wereld-ook-djokovic-krijg-taaie-tegenstander">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/krYRjDpfN1JJbBOIUK1q9rE6EbKcou8oWZGvTA2ubnQbSAVauilRf5L_H7Cw8y0iK7Gxnu7NGyAJ3JW1f2bwsA=w400-h280-p-e7" alt="Kwartfinales Australian Open bij de mannen zijn bekend: Nadal tegen nummer vijf van de wereld, ook Djokovic krijg taaie tegenstander"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/krYRjDpfN1JJbBOIUK1q9rE6EbKcou8oWZGvTA2ubnQbSAVauilRf5L_H7Cw8y0iK7Gxnu7NGyAJ3JW1f2bwsA=w400-h280-p-e7" alt="Kwartfinales Australian Open bij de mannen zijn bekend: Nadal tegen nummer vijf van de wereld, ook Djokovic krijg taaie tegenstander"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.tenniskrant.be/nieuws/2021-02-15/kwartfinales-australian-open-bij-de-mannen-zijn-bekend-nadal-tegen-nummer-vijf-van-de-wereld-ook-djokovic-krijg-taaie-tegenstander">Kwartfinales Australian Open bij de mannen zijn bekend: Nadal tegen nummer vijf van de wereld, ook Djokovic krijg taaie tegenstander</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-02-15/kwartfinales-australian-open-bij-de-mannen-zijn-bekend-nadal-tegen-nummer-vijf-van-de-wereld-ook-djokovic-krijg-taaie-tegenstander#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/will-still-zag-enkele-positieve-zaken-bij-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZDLd9vxI6Fj-2wMW1Ea8IuUpsTNkuXtnphUr2DJpGKyVD7zzMKlUN4JzYqQhF92JQCJo23XI5gdEA95R7txenyX3i476LbMEy9U=w400-h280-p-e7" alt="Will Still zag, ondanks de nederlaag, enkele positieve zaken bij zijn ploeg: &quot;We moeten onszelf leren belonen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZDLd9vxI6Fj-2wMW1Ea8IuUpsTNkuXtnphUr2DJpGKyVD7zzMKlUN4JzYqQhF92JQCJo23XI5gdEA95R7txenyX3i476LbMEy9U=w400-h280-p-e7" alt="Will Still zag, ondanks de nederlaag, enkele positieve zaken bij zijn ploeg: &quot;We moeten onszelf leren belonen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-02-15/will-still-zag-enkele-positieve-zaken-bij-beerschot">Will Still zag, ondanks de nederlaag, enkele positieve zaken bij zijn ploeg: "We moeten onszelf leren belonen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/will-still-zag-enkele-positieve-zaken-bij-beerschot#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/ook-in-stvv-zulte-waregem-weer-discutabele-fase-nog-veel-sleutelwerk-aan-var">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4p3-Xyxed-eEcOYir5BLQbd-n6OpRcv8HeHNkvtuqAxQOrMedC5bZy0XUir9ljws51sIH-FDNqLG1Zsr8cQAJrEDATT9tTgqWuI=w400-h280-p-e7" alt="Ook in STVV-Zulte Waregem weer discutabele fase: &quot;Nog veel sleutelwerk aan VAR&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4p3-Xyxed-eEcOYir5BLQbd-n6OpRcv8HeHNkvtuqAxQOrMedC5bZy0XUir9ljws51sIH-FDNqLG1Zsr8cQAJrEDATT9tTgqWuI=w400-h280-p-e7" alt="Ook in STVV-Zulte Waregem weer discutabele fase: &quot;Nog veel sleutelwerk aan VAR&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-02-15/ook-in-stvv-zulte-waregem-weer-discutabele-fase-nog-veel-sleutelwerk-aan-var">Ook in STVV-Zulte Waregem weer discutabele fase: "Nog veel sleutelwerk aan VAR"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/ook-in-stvv-zulte-waregem-weer-discutabele-fase-nog-veel-sleutelwerk-aan-var#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-02-15/elise-mertens-uitgeschakeld-op-de-australian-open-karolina-muchova-in-twee-sets-te-sterk-voor-onze-landgenote">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6TxU0m3zgqn62YX0UCaCFj9AaLDupql7OzDY3RBobsy135Lm1-oeYAGVaeGkoOszGaA5zLIH7v8Y7aftg4VEGQ=w400-h280-p-e7" alt="Elise Mertens uitgeschakeld op de Australian Open: Karolina Muchova in twee sets te sterk voor onze landgenote "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6TxU0m3zgqn62YX0UCaCFj9AaLDupql7OzDY3RBobsy135Lm1-oeYAGVaeGkoOszGaA5zLIH7v8Y7aftg4VEGQ=w400-h280-p-e7" alt="Elise Mertens uitgeschakeld op de Australian Open: Karolina Muchova in twee sets te sterk voor onze landgenote "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.tenniskrant.be/nieuws/2021-02-15/elise-mertens-uitgeschakeld-op-de-australian-open-karolina-muchova-in-twee-sets-te-sterk-voor-onze-landgenote">Elise Mertens uitgeschakeld op de Australian Open: Karolina Muchova in twee sets te sterk voor onze landgenote </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-02-15/elise-mertens-uitgeschakeld-op-de-australian-open-karolina-muchova-in-twee-sets-te-sterk-voor-onze-landgenote#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-02-15/franse-sprinter-niet-te-spreken-over-sprint-laatste-rit-tour-de-la-provence-door-zijn-actie-raak-ik-de-hekken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2HSrsBK2O7_Q_YqZe4mMgFh0inuBRa4JVqYHCO1UL5TZ2geDc5BUPkrgVPQzSytomPBVakAj1xOMwvCdEY5QkA=w400-h280-p-e7" alt="Franse sprinter niet te spreken over sprint laatste rit Tour de la Provence: &quot;Door zijn actie raak ik de hekken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2HSrsBK2O7_Q_YqZe4mMgFh0inuBRa4JVqYHCO1UL5TZ2geDc5BUPkrgVPQzSytomPBVakAj1xOMwvCdEY5QkA=w400-h280-p-e7" alt="Franse sprinter niet te spreken over sprint laatste rit Tour de la Provence: &quot;Door zijn actie raak ik de hekken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2021-02-15/franse-sprinter-niet-te-spreken-over-sprint-laatste-rit-tour-de-la-provence-door-zijn-actie-raak-ik-de-hekken">Franse sprinter niet te spreken over sprint laatste rit Tour de la Provence: "Door zijn actie raak ik de hekken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-02-15/franse-sprinter-niet-te-spreken-over-sprint-laatste-rit-tour-de-la-provence-door-zijn-actie-raak-ik-de-hekken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/jacob-bruun-larsen-kan-de-hoge-verwachtingen-in-het-lotto-park-niet-inlossen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_aQzCC1RK2U_Pl9o4_tULxmV7zkPTvKWTk-5S7ImZMGiDMbD0WkV3y2Xb-Hjwvr5U14uwoNkCoFcIkLki-Ml_MwIrPcvx7v436g3=w400-h280-p-e7" alt="Twijfels bij Jacob Bruun Larsen: &quot;Acties lijken dreigend maar er komt geen gevaar uit&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_aQzCC1RK2U_Pl9o4_tULxmV7zkPTvKWTk-5S7ImZMGiDMbD0WkV3y2Xb-Hjwvr5U14uwoNkCoFcIkLki-Ml_MwIrPcvx7v436g3=w400-h280-p-e7" alt="Twijfels bij Jacob Bruun Larsen: &quot;Acties lijken dreigend maar er komt geen gevaar uit&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-02-15/jacob-bruun-larsen-kan-de-hoge-verwachtingen-in-het-lotto-park-niet-inlossen">Twijfels bij Jacob Bruun Larsen: "Acties lijken dreigend maar er komt geen gevaar uit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/jacob-bruun-larsen-kan-de-hoge-verwachtingen-in-het-lotto-park-niet-inlossen#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/club-brugge-trotseert-de-kou-in-kiev-donderdag-zakt-de-temperatuur-tot--20-graden-celsius">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qKIo84J_Ktw6v231T4octi8_bF_N1MVQyX6K54QsTBAhXiwtbo9M49fSf49PwLF1HhpBlPtSiGRVPZ0qmjcVUus=w400-h280-p-e7" alt="Europa League-duel van Club Brugge ook in gevaar? &#039;Temperatuur in Kiev zakt tot -20 graden celsius&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qKIo84J_Ktw6v231T4octi8_bF_N1MVQyX6K54QsTBAhXiwtbo9M49fSf49PwLF1HhpBlPtSiGRVPZ0qmjcVUus=w400-h280-p-e7" alt="Europa League-duel van Club Brugge ook in gevaar? &#039;Temperatuur in Kiev zakt tot -20 graden celsius&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-02-15/club-brugge-trotseert-de-kou-in-kiev-donderdag-zakt-de-temperatuur-tot--20-graden-celsius">Europa League-duel van Club Brugge ook in gevaar? 'Temperatuur in Kiev zakt tot -20 graden celsius"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/club-brugge-trotseert-de-kou-in-kiev-donderdag-zakt-de-temperatuur-tot--20-graden-celsius#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.atletiekkrant.be/nieuws/2021-02-15/jente-hauttekeete-heeft-indruk-gemaakt-op-een-zevenkamp-in-frankfurt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XVTzDHBvAXLiqnqyvdrONs1UVtappDZLgSgonGLb4fussfYMSSh1qH5btQ0owyWuURx4E3TPSGrqQ7D6FCVs86Q=w400-h280-p-e7" alt="Straf! Jonge Belgische atleet bereikt grens van 6.000 punten op zevenkamp en breekt wereldrecord "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XVTzDHBvAXLiqnqyvdrONs1UVtappDZLgSgonGLb4fussfYMSSh1qH5btQ0owyWuURx4E3TPSGrqQ7D6FCVs86Q=w400-h280-p-e7" alt="Straf! Jonge Belgische atleet bereikt grens van 6.000 punten op zevenkamp en breekt wereldrecord "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.atletiekkrant.be/nieuws/2021-02-15/jente-hauttekeete-heeft-indruk-gemaakt-op-een-zevenkamp-in-frankfurt">Straf! Jonge Belgische atleet bereikt grens van 6.000 punten op zevenkamp en breekt wereldrecord </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.atletiekkrant.be/nieuws/2021-02-15/jente-hauttekeete-heeft-indruk-gemaakt-op-een-zevenkamp-in-frankfurt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/gianni-bruno-scoorde-zijn-veertiende-van-het-seizoen-tegen-stvv-wilde-hem-al-veel-langer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bxZWR-AlZ4h7whQsisUei2PJz4XV_k1T4rqLjRyfnvUhrnwg1Dfk70A2iqXHQWfi7NmG2Zsp_U9flk9j9qJJedqrV9qfL5HjZuxhhQ=w400-h280-p-e7" alt="Gianni Bruno scoorde zijn veertiende van het seizoen tegen STVV: &quot;Wilde hem al veel langer&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bxZWR-AlZ4h7whQsisUei2PJz4XV_k1T4rqLjRyfnvUhrnwg1Dfk70A2iqXHQWfi7NmG2Zsp_U9flk9j9qJJedqrV9qfL5HjZuxhhQ=w400-h280-p-e7" alt="Gianni Bruno scoorde zijn veertiende van het seizoen tegen STVV: &quot;Wilde hem al veel langer&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-02-15/gianni-bruno-scoorde-zijn-veertiende-van-het-seizoen-tegen-stvv-wilde-hem-al-veel-langer">Gianni Bruno scoorde zijn veertiende van het seizoen tegen STVV: "Wilde hem al veel langer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/gianni-bruno-scoorde-zijn-veertiende-van-het-seizoen-tegen-stvv-wilde-hem-al-veel-langer#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-02-15/elise-mertens-heeft-haar-eerste-set-verloren-tegen-karolina-muchova">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SIM8h2SO7IYDg6jwQj-iqMdS6bz8xM-PMQcmm6-KHTsi98ASN3G8V2JYDsx2nl04b0DwF1bwIM7vESuUb5GrnX2a3f1OppAyU_96=w400-h280-p-e7" alt="Elise Mertens begon uitstekend aan wedstrijd, maar moet eerste set aan Karolina Muchova laten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SIM8h2SO7IYDg6jwQj-iqMdS6bz8xM-PMQcmm6-KHTsi98ASN3G8V2JYDsx2nl04b0DwF1bwIM7vESuUb5GrnX2a3f1OppAyU_96=w400-h280-p-e7" alt="Elise Mertens begon uitstekend aan wedstrijd, maar moet eerste set aan Karolina Muchova laten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.tenniskrant.be/nieuws/2021-02-15/elise-mertens-heeft-haar-eerste-set-verloren-tegen-karolina-muchova">Elise Mertens begon uitstekend aan wedstrijd, maar moet eerste set aan Karolina Muchova laten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-02-15/elise-mertens-heeft-haar-eerste-set-verloren-tegen-karolina-muchova#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/kalender-club-brugge-propvol-nu-mag-er-echt-niets-meer-gebeuren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4jb0YztZXMzoTTiVst8SHD-DoPmkyAc0lC1NRalFTyFEBEB9YQtAtUatai_yToaWSDI_is1VAZtDxV7YpcW4hpggwMwjkEzLERDaJA=w400-h280-p-e7" alt="Kalender Club Brugge propvol: &quot;Nu mag er écht niets meer gebeuren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4jb0YztZXMzoTTiVst8SHD-DoPmkyAc0lC1NRalFTyFEBEB9YQtAtUatai_yToaWSDI_is1VAZtDxV7YpcW4hpggwMwjkEzLERDaJA=w400-h280-p-e7" alt="Kalender Club Brugge propvol: &quot;Nu mag er écht niets meer gebeuren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-02-15/kalender-club-brugge-propvol-nu-mag-er-echt-niets-meer-gebeuren">Kalender Club Brugge propvol: "Nu mag er écht niets meer gebeuren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/kalender-club-brugge-propvol-nu-mag-er-echt-niets-meer-gebeuren#comments"><span class="fa fa-comment"></span> <small>40</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/bij-antwerp-hekelen-ze-de-prestaties-van-scheidsrechters-en-eisen-ze-veranderingen-systeem-klopt-niet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uzJPHSPHbCAn5fxlUYjdaE38mrY60E9sPEU9aD8S_iuFcggiMGOqFJt4H5asRI_05SrFBAePnnBfN3oBmYendVh2W0FCHIkkMVo=w400-h280-p-e7" alt="Antwerp stelt zich vragen bij prestaties van scheidsrechters: &quot;Het systeem werkt niet&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uzJPHSPHbCAn5fxlUYjdaE38mrY60E9sPEU9aD8S_iuFcggiMGOqFJt4H5asRI_05SrFBAePnnBfN3oBmYendVh2W0FCHIkkMVo=w400-h280-p-e7" alt="Antwerp stelt zich vragen bij prestaties van scheidsrechters: &quot;Het systeem werkt niet&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-02-15/bij-antwerp-hekelen-ze-de-prestaties-van-scheidsrechters-en-eisen-ze-veranderingen-systeem-klopt-niet">Antwerp stelt zich vragen bij prestaties van scheidsrechters: "Het systeem werkt niet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/bij-antwerp-hekelen-ze-de-prestaties-van-scheidsrechters-en-eisen-ze-veranderingen-systeem-klopt-niet#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/rangers-in-de-problemen-spelers-betrapt-op-illegaal-lockdownfeestje">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A5eSj5V3o8kZGb2x_rieVlo3tT_aIEGQMQzwAND6I3fc2XxZE2MmLo56CHVyLp2FQSNIAKQZUmgp-HMhxA9b6XtL=w400-h280-p-e7" alt="Europese tegenstander Antwerp in de problemen: &#039;spelers betrapt op illegaal lockdownfeestje&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A5eSj5V3o8kZGb2x_rieVlo3tT_aIEGQMQzwAND6I3fc2XxZE2MmLo56CHVyLp2FQSNIAKQZUmgp-HMhxA9b6XtL=w400-h280-p-e7" alt="Europese tegenstander Antwerp in de problemen: &#039;spelers betrapt op illegaal lockdownfeestje&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-02-15/rangers-in-de-problemen-spelers-betrapt-op-illegaal-lockdownfeestje">Europese tegenstander Antwerp in de problemen: 'spelers betrapt op illegaal lockdownfeestje'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:19</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/schotland/rangers-fc"><img src="https://static.sportid.be/images/soccer/teams/rangers.png" alt="Rangers FC" title="Rangers FC" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/rangers-in-de-problemen-spelers-betrapt-op-illegaal-lockdownfeestje#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/bij-kv-mechelen-draait-het-goed-de-laatste-weken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rKc6ZkI1iKo-ajV1lr22QGY3sY5R0m2fizSDq_mUBTv_C_85VFZyAFHMsCk8IbMFBmkfo9R043G6l5cBUJ7wu2fgvxrWiG5Wd6M=w400-h280-p-e7" alt="Rob Schoofs enorm tevreden met nieuwe overwinning KV Mechelen: &quot;We horen hoger te staan in het klassement&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rKc6ZkI1iKo-ajV1lr22QGY3sY5R0m2fizSDq_mUBTv_C_85VFZyAFHMsCk8IbMFBmkfo9R043G6l5cBUJ7wu2fgvxrWiG5Wd6M=w400-h280-p-e7" alt="Rob Schoofs enorm tevreden met nieuwe overwinning KV Mechelen: &quot;We horen hoger te staan in het klassement&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-02-15/bij-kv-mechelen-draait-het-goed-de-laatste-weken">Rob Schoofs enorm tevreden met nieuwe overwinning KV Mechelen: "We horen hoger te staan in het klassement"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/bij-kv-mechelen-draait-het-goed-de-laatste-weken#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-02-15/nadal-rublev-en-medvedev-plaatsen-zich-voor-kwartfinales-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e7" alt="Nadal, Rublev en Medvedev plaatsen zich voor kwartfinales Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IwCajfSLO57IAbTcuOAAjLCStFBYcjO57xHq-nycNAii2Lt8FRobq1yVw3OlbhB-5V9r5vbR836rEKd3dFp9ygo=w400-h280-p-e7" alt="Nadal, Rublev en Medvedev plaatsen zich voor kwartfinales Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.tenniskrant.be/nieuws/2021-02-15/nadal-rublev-en-medvedev-plaatsen-zich-voor-kwartfinales-australian-open">Nadal, Rublev en Medvedev plaatsen zich voor kwartfinales Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-02-15/nadal-rublev-en-medvedev-plaatsen-zich-voor-kwartfinales-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/hannes-delcroix-moest-weeral-uitleg-komen-geven-na-de-mindere-prestatie-van-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SzDBXysbdeZApfQIECdMk6IVZrxFKjQZDOOdxf7oz8_4A8iDyBcxHh4f7neFAeJTc-xBbbXxXASl-36t-p6B9ud2bcbZaLGjw7aSHw=w400-h280-p-e7" alt="Spelers kijken in eigen boezem: &quot;Dit is niet het Anderlecht dat we willen zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SzDBXysbdeZApfQIECdMk6IVZrxFKjQZDOOdxf7oz8_4A8iDyBcxHh4f7neFAeJTc-xBbbXxXASl-36t-p6B9ud2bcbZaLGjw7aSHw=w400-h280-p-e7" alt="Spelers kijken in eigen boezem: &quot;Dit is niet het Anderlecht dat we willen zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-02-15/hannes-delcroix-moest-weeral-uitleg-komen-geven-na-de-mindere-prestatie-van-anderlecht">Spelers kijken in eigen boezem: "Dit is niet het Anderlecht dat we willen zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/hannes-delcroix-moest-weeral-uitleg-komen-geven-na-de-mindere-prestatie-van-anderlecht#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-02-15/joachim-gerard-plaatst-zich-na-knappe-prestatie-voor-finale-australian-open-in-het-rolstoeltennis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lQ0qxWx2KaGotlR2ANATtDIYDHN8Vj6UwYVb0n3m9RD_bVNfNNEELXMTaACq1xkRlVgMIwa33ZsuprnigEDxvjFT=w400-h280-p-e7" alt="Joachim Gérard plaatst zich na knappe prestatie voor finale Australian Open in het rolstoeltennis "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lQ0qxWx2KaGotlR2ANATtDIYDHN8Vj6UwYVb0n3m9RD_bVNfNNEELXMTaACq1xkRlVgMIwa33ZsuprnigEDxvjFT=w400-h280-p-e7" alt="Joachim Gérard plaatst zich na knappe prestatie voor finale Australian Open in het rolstoeltennis "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.tenniskrant.be/nieuws/2021-02-15/joachim-gerard-plaatst-zich-na-knappe-prestatie-voor-finale-australian-open-in-het-rolstoeltennis">Joachim Gérard plaatst zich na knappe prestatie voor finale Australian Open in het rolstoeltennis </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-02-15/joachim-gerard-plaatst-zich-na-knappe-prestatie-voor-finale-australian-open-in-het-rolstoeltennis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/vincent-kompany-zag-zijn-ploeg-een-slechte-match-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AHa8FKGtHyo7rBEAS4dQhHGPq3YuwwNm3amZXAldoFGPgvBGUo_iuVehhrpmbs2DMXT1j917hFBmur4hKAUwUC8D2dYPiIiJGsIhQA=w400-h280-p-e7" alt="Eerlijke Kompany na non-match tegen Cercle: &quot;We hebben een punt gewonnen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AHa8FKGtHyo7rBEAS4dQhHGPq3YuwwNm3amZXAldoFGPgvBGUo_iuVehhrpmbs2DMXT1j917hFBmur4hKAUwUC8D2dYPiIiJGsIhQA=w400-h280-p-e7" alt="Eerlijke Kompany na non-match tegen Cercle: &quot;We hebben een punt gewonnen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-02-14/vincent-kompany-zag-zijn-ploeg-een-slechte-match-spelen">Eerlijke Kompany na non-match tegen Cercle: "We hebben een punt gewonnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:39</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/vincent-kompany-zag-zijn-ploeg-een-slechte-match-spelen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-02-15/het-programma-van-het-voorjaar-van-philippe-gilbert-is-bekend-een-wielermonument-rijdt-hij-voorlopig-niet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JsWxb8oXtzTkNluB0wzstezXEA7NJSnQKEFGGzlsG_hQYXHFg5BUL3_anRlSvaiW7N9x6CmWZtzAS4BjrvnkQWiy=w400-h280-p-e7" alt="Het programma van het voorjaar van Philippe Gilbert is bekend: één wielermonument rijdt hij voorlopig niet"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JsWxb8oXtzTkNluB0wzstezXEA7NJSnQKEFGGzlsG_hQYXHFg5BUL3_anRlSvaiW7N9x6CmWZtzAS4BjrvnkQWiy=w400-h280-p-e7" alt="Het programma van het voorjaar van Philippe Gilbert is bekend: één wielermonument rijdt hij voorlopig niet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2021-02-15/het-programma-van-het-voorjaar-van-philippe-gilbert-is-bekend-een-wielermonument-rijdt-hij-voorlopig-niet">Het programma van het voorjaar van Philippe Gilbert is bekend: één wielermonument rijdt hij voorlopig niet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-02-15/het-programma-van-het-voorjaar-van-philippe-gilbert-is-bekend-een-wielermonument-rijdt-hij-voorlopig-niet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/arslanagic-in-selectie-aa-gent-voor-wedstrijd-tegen-moeskroen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kve0y_dvu-rl4gipqrFS6nUXcw8w3Vzsc5w8qkjq2JdBYvQ6rLUrvIRs-RDIiNdwNo9sqgXLB6KiMPp5URdlQD4jwCXXDaRp3cDR=w400-h280-p-e7" alt="Vanhaezebrouck recupereert verdediger voor duel tegen diens ex-ploeg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kve0y_dvu-rl4gipqrFS6nUXcw8w3Vzsc5w8qkjq2JdBYvQ6rLUrvIRs-RDIiNdwNo9sqgXLB6KiMPp5URdlQD4jwCXXDaRp3cDR=w400-h280-p-e7" alt="Vanhaezebrouck recupereert verdediger voor duel tegen diens ex-ploeg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-02-15/arslanagic-in-selectie-aa-gent-voor-wedstrijd-tegen-moeskroen">Vanhaezebrouck recupereert verdediger voor duel tegen diens ex-ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:25</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/arslanagic-in-selectie-aa-gent-voor-wedstrijd-tegen-moeskroen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-02-15/renner-van-deceuninckquick-step-onderzocht-in-het-ziekenhuis-na-valpartij-in-clasica-de-almera">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/roGaggXNtiBM8rvGdALCbyMwa28GAWnOXZYI0YYxui7o88tqrC3N_4CBVEJrCeaJ8sILTbcmmvMiJH7mXikR63I=w400-h280-p-e7" alt="Renner van Deceuninck-Quick-Step onderzocht in het ziekenhuis na valpartij in Clásica de Almería"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/roGaggXNtiBM8rvGdALCbyMwa28GAWnOXZYI0YYxui7o88tqrC3N_4CBVEJrCeaJ8sILTbcmmvMiJH7mXikR63I=w400-h280-p-e7" alt="Renner van Deceuninck-Quick-Step onderzocht in het ziekenhuis na valpartij in Clásica de Almería"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2021-02-15/renner-van-deceuninckquick-step-onderzocht-in-het-ziekenhuis-na-valpartij-in-clasica-de-almera">Renner van Deceuninck-Quick-Step onderzocht in het ziekenhuis na valpartij in Clásica de Almería</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-02-15/renner-van-deceuninckquick-step-onderzocht-in-het-ziekenhuis-na-valpartij-in-clasica-de-almera#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-02-15/elise-mertens-speelt-vandaag-haar-achtste-finale-op-de-australian-open-tegen-wie-speelt-ze-en-om-hoe-laat-is-de-wedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens speelt vandaag haar achtste finale op de Australian Open: tegen wie speelt ze en om hoe laat is de wedstrijd? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M7CSIDFvGOT9JfX5UhfyUdovNBBNClZjLa0lDOqQ9LtNLx82ho8sdbHIYi3L5iSVCykKmG4VxepCmM8IJtIrR9nD=w400-h280-p-e7" alt="Elise Mertens speelt vandaag haar achtste finale op de Australian Open: tegen wie speelt ze en om hoe laat is de wedstrijd? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.tenniskrant.be/nieuws/2021-02-15/elise-mertens-speelt-vandaag-haar-achtste-finale-op-de-australian-open-tegen-wie-speelt-ze-en-om-hoe-laat-is-de-wedstrijd">Elise Mertens speelt vandaag haar achtste finale op de Australian Open: tegen wie speelt ze en om hoe laat is de wedstrijd? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-02-15/elise-mertens-speelt-vandaag-haar-achtste-finale-op-de-australian-open-tegen-wie-speelt-ze-en-om-hoe-laat-is-de-wedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/sivert-heltne-nilsen-is-recordtransfer-voor-waasland-beveren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FgVV_DvuX1qpJhAiTqNqcHbVKJIGJPFP54Ib9wXIniG1VLAShZ8KCmMW-lMFOXnmGlC14qtgXWx13_esb-IpvQ=w400-h280-p-e7" alt="Sivert Heltne Nilsen kende een ongelukkig debuut: &quot;Nog nooit gedegradeerd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FgVV_DvuX1qpJhAiTqNqcHbVKJIGJPFP54Ib9wXIniG1VLAShZ8KCmMW-lMFOXnmGlC14qtgXWx13_esb-IpvQ=w400-h280-p-e7" alt="Sivert Heltne Nilsen kende een ongelukkig debuut: &quot;Nog nooit gedegradeerd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-02-15/sivert-heltne-nilsen-is-recordtransfer-voor-waasland-beveren">Sivert Heltne Nilsen kende een ongelukkig debuut: "Nog nooit gedegradeerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/sivert-heltne-nilsen-is-recordtransfer-voor-waasland-beveren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/yves-vanderhaeghe-was-tevreden-over-zijn-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sIf86Ig2MnReRQ8HBCjee4P4SDi7vtWUyxuamfEv-_cf6_5Ba2aRiecQsoeILxrcJIC7wlfzP_AqwhJrZrCKT4BzKokyc6vpIN1R=w400-h280-p-e7" alt="Vanderhaeghe twijfelt over eerste grote kans van zijn ploeg: &quot;Die was niet te missen, ik wil de beelden nog wel eens zien&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sIf86Ig2MnReRQ8HBCjee4P4SDi7vtWUyxuamfEv-_cf6_5Ba2aRiecQsoeILxrcJIC7wlfzP_AqwhJrZrCKT4BzKokyc6vpIN1R=w400-h280-p-e7" alt="Vanderhaeghe twijfelt over eerste grote kans van zijn ploeg: &quot;Die was niet te missen, ik wil de beelden nog wel eens zien&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-02-15/yves-vanderhaeghe-was-tevreden-over-zijn-ploeg">Vanderhaeghe twijfelt over eerste grote kans van zijn ploeg: "Die was niet te missen, ik wil de beelden nog wel eens zien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/yves-vanderhaeghe-was-tevreden-over-zijn-ploeg#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-15/zidane-kan-geen-verklaring-geven-over-de-vele-blessures-bij-real-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YfdqOYdOZUnrAJT8noWFBsiutTsl19Xwg91AbtV9NfcCjMXuZ4-9zMPerJZ6xD-AEoZMxH_cIFxiiwmK-uYghCULBU4JEBGpRZS7=w400-h280-p-e7" alt="Naast Hazard nog een pak meer blessurezorgen bij Real: Zidane begrijpt het niet meer"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YfdqOYdOZUnrAJT8noWFBsiutTsl19Xwg91AbtV9NfcCjMXuZ4-9zMPerJZ6xD-AEoZMxH_cIFxiiwmK-uYghCULBU4JEBGpRZS7=w400-h280-p-e7" alt="Naast Hazard nog een pak meer blessurezorgen bij Real: Zidane begrijpt het niet meer"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-02-15/zidane-kan-geen-verklaring-geven-over-de-vele-blessures-bij-real-madrid">Naast Hazard nog een pak meer blessurezorgen bij Real: Zidane begrijpt het niet meer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valencia-cf"><img src="https://static.sportid.be/images/soccer/teams/Valencia-icon.png" alt="Valencia CF" title="Valencia CF" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-15/zidane-kan-geen-verklaring-geven-over-de-vele-blessures-bij-real-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 14/02: Ondoa"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 14/02: Ondoa"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-02-14/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 14/02: Ondoa</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/alaves"><img src="https://static.sportid.be/images/soccer/teams/alaves.png" alt="Alaves" title="Alaves" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/koen-casteels-speelt-0-0-gelijk-met-wolfsburg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mf4Jq9nyEwcsEYDN_Y8GOvwxfmKmklgUCRxv9dWYLCzXCIR9Zvnw1elnDRU61aAFD7nL1cUWLZtPbBIi_SEYRDtTrS2k1J_KjfsVqQ=w400-h280-p-e7" alt="Nieuw cleansheet voor Koen Casteels in duel met Mönchengladbach"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mf4Jq9nyEwcsEYDN_Y8GOvwxfmKmklgUCRxv9dWYLCzXCIR9Zvnw1elnDRU61aAFD7nL1cUWLZtPbBIi_SEYRDtTrS2k1J_KjfsVqQ=w400-h280-p-e7" alt="Nieuw cleansheet voor Koen Casteels in duel met Mönchengladbach"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-02-14/koen-casteels-speelt-0-0-gelijk-met-wolfsburg">Nieuw cleansheet voor Koen Casteels in duel met Mönchengladbach</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/vfl-wolfsburg"><img src="https://static.sportid.be/images/soccer/teams/VfL-Wolfsburg-icon.png" alt="VfL Wolfsburg" title="VfL Wolfsburg" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bor-monchengladbach"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Monchengladbach-icon.png" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/koen-casteels-speelt-0-0-gelijk-met-wolfsburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/fabrice-ondoa-gaat-bij-nk-istra-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jSPS9qmQrfufAf9KkxYo6vzwM46SNvr5T6XvFo5_KkL7NvqKO3MF7e6nFp2sfL7wyT2OiL05IUqiGlEouUoWKckc=w400-h280-p-e7" alt="Ex-doelman van KVO die ontslagen werd voor lockdownfeestje belandt in Kroatië"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jSPS9qmQrfufAf9KkxYo6vzwM46SNvr5T6XvFo5_KkL7NvqKO3MF7e6nFp2sfL7wyT2OiL05IUqiGlEouUoWKckc=w400-h280-p-e7" alt="Ex-doelman van KVO die ontslagen werd voor lockdownfeestje belandt in Kroatië"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-02-14/fabrice-ondoa-gaat-bij-nk-istra-spelen">Ex-doelman van KVO die ontslagen werd voor lockdownfeestje belandt in Kroatië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/alaves"><img src="https://static.sportid.be/images/soccer/teams/alaves.png" alt="Alaves" title="Alaves" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/fabrice-ondoa-gaat-bij-nk-istra-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/dante-vanzeir-scoorde-twee-keer-tegen-club-ntx">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/O_BTOrb5CIYUl2yqM7reSTAcnfOeofftNgYM0QpIJ2RYigdz02hwY2tlC-f27anKTY8PXANpRHYUaw3TgZpDtOvU=w400-h280-p-e7" alt="Vanzeir is topschutter in 1B: &quot;En nu een kleine wedstrijd in de wedstrijd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/O_BTOrb5CIYUl2yqM7reSTAcnfOeofftNgYM0QpIJ2RYigdz02hwY2tlC-f27anKTY8PXANpRHYUaw3TgZpDtOvU=w400-h280-p-e7" alt="Vanzeir is topschutter in 1B: &quot;En nu een kleine wedstrijd in de wedstrijd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-02-14/dante-vanzeir-scoorde-twee-keer-tegen-club-ntx">Vanzeir is topschutter in 1B: "En nu een kleine wedstrijd in de wedstrijd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/dante-vanzeir-scoorde-twee-keer-tegen-club-ntx#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/cercle-brugge---anderlecht-kan-zondagavond-gewoon-gespeeld-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7-leSoa3JYBk9jDfhKOvjlNrKxv2cHb3G197hlkja0UA0a2yuRo-VWDGgdXcMXSXNr0Qe4AIocjmodf8yzU4HA=w400-h280-p-e7" alt="Cercle bedankt greenkeepers want duel tegen Anderlecht kan wél doorgaan: &quot;Veld vorstvrij&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7-leSoa3JYBk9jDfhKOvjlNrKxv2cHb3G197hlkja0UA0a2yuRo-VWDGgdXcMXSXNr0Qe4AIocjmodf8yzU4HA=w400-h280-p-e7" alt="Cercle bedankt greenkeepers want duel tegen Anderlecht kan wél doorgaan: &quot;Veld vorstvrij&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-02-14/cercle-brugge---anderlecht-kan-zondagavond-gewoon-gespeeld-worden">Cercle bedankt greenkeepers want duel tegen Anderlecht kan wél doorgaan: "Veld vorstvrij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/cercle-brugge---anderlecht-kan-zondagavond-gewoon-gespeeld-worden#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/issa-kabore-moest-naar-de-kant-in-de-wedstrijd-tussen-beerschot-en-kv-mechelen-met-een-hamstringblessure">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fT7XkhTL6AXiY4ja9jSkNBrb15QLtLIOIP43qLKLxF2tFOJZJdac7WPbgxMsmjpdjt_cfmoBnaeu6_KZfipQAI8Cb2dkAwZMgoPD=w400-h280-p-e7" alt="Sterkhouder KV Mechelen moest geblesseerd naar de kant in de wedstrijd tegen Beerschot: &quot;Het ziet er niet goed uit&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fT7XkhTL6AXiY4ja9jSkNBrb15QLtLIOIP43qLKLxF2tFOJZJdac7WPbgxMsmjpdjt_cfmoBnaeu6_KZfipQAI8Cb2dkAwZMgoPD=w400-h280-p-e7" alt="Sterkhouder KV Mechelen moest geblesseerd naar de kant in de wedstrijd tegen Beerschot: &quot;Het ziet er niet goed uit&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-02-14/issa-kabore-moest-naar-de-kant-in-de-wedstrijd-tussen-beerschot-en-kv-mechelen-met-een-hamstringblessure">Sterkhouder KV Mechelen moest geblesseerd naar de kant in de wedstrijd tegen Beerschot: "Het ziet er niet goed uit" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:34</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/issa-kabore-moest-naar-de-kant-in-de-wedstrijd-tussen-beerschot-en-kv-mechelen-met-een-hamstringblessure#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-02-15/problemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w300-h250-p-e7" alt="Problemen voor Belgian Lions en Antwerp Giants: Vincent Kesteloot is besmet met het coronavirus"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-02-15/problemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus">Problemen voor Belgian Lions en Antwerp Giants: Vincent Kesteloot is besmet met het coronavirus</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-02-14/-utah-geeft-leidersplaats-glans-en-philadelphia-verliest-oostende-neemt-revanche-in-eigen-land">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cYzcCQiCrtkff17wvUsnvvsRQLBDWpT-u_gfpan9Y6KymyD0jHchFnd7AtUi9Vf3_V2R2EHe2oKaPkkUpKYGPlo=w300-h250-p-e7" alt="🎥 Utah geeft leidersplaats glans en Philadelphia verliest, Oostende neemt revanche in eigen land"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/cYzcCQiCrtkff17wvUsnvvsRQLBDWpT-u_gfpan9Y6KymyD0jHchFnd7AtUi9Vf3_V2R2EHe2oKaPkkUpKYGPlo=w300-h250-p-e7" alt="🎥 Utah geeft leidersplaats glans en Philadelphia verliest, Oostende neemt revanche in eigen land"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-02-14/-utah-geeft-leidersplaats-glans-en-philadelphia-verliest-oostende-neemt-revanche-in-eigen-land">🎥 Utah geeft leidersplaats glans en Philadelphia verliest, Oostende neemt revanche in eigen land</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-02-15/denver-nuggets-te-sterk-voor-de-la-lakers-phoenix-suns-blijven-het-uitstekend-doen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w300-h250-p-e7" alt="Denver Nuggets te sterk voor de LA Lakers, Phoenix Suns blijven het uitstekend doen"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w300-h250-p-e7" alt="Denver Nuggets te sterk voor de LA Lakers, Phoenix Suns blijven het uitstekend doen"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-02-15/denver-nuggets-te-sterk-voor-de-la-lakers-phoenix-suns-blijven-het-uitstekend-doen">Denver Nuggets te sterk voor de LA Lakers, Phoenix Suns blijven het uitstekend doen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mestdagh-philipp" class="btn btn-outline-dark my-1">Philipp Mestdagh</a>
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/belgie/mestdagh-kim" class="btn btn-outline-dark my-1">Kim Mestdagh</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-02-15",
					"name": "15/02/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-02-15/problemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus",
					"name": "Problemen voor Belgian Lions en Antwerp Giants: Vincent Kesteloot is besmet met het coronavirus"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 6861, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2021-02-15/problemen-voor-belgian-lions-en-antwerp-giants-vincent-kesteloot-is-besmet-met-het-coronavirus"
		},
		"headline": "Problemen voor Belgian Lions en Antwerp Giants: Vincent Kesteloot is besmet met het coronavirus",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-02-15T08:45:00+01:00",
	"dateModified": "2021-02-15T08:45:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Er is bij de Antwerp Giants een coronabesmetting opgedoken. Vincent Kesteloot zou namelijk besmet zijn met het virus. Het zorgt ook voor problemen bij de Belgian Lions, want normaal zat Kesteloot in de selectie. ",
	"articleBody": "&lt;p&gt;Volgens&lt;em&gt; Het Laatste Nieuws&lt;/em&gt; heeft Vincent Kesteloot positief getest op het coronavirus. Het zorgt voor problemen bij de Antwerp Giants, want zo moet heel de staf en de spelersgroep in quarantaine. Zij worden getest en als de test negatief is, mogen ze opnieuw beginnen trainen.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Ook voor de Belgian Lions is het een probleem, want Vincent Kesteloot zat normaal in de selectie van de nationale ploeg. Hij reist dus niet mee af naar Litouwen en ook&amp;nbsp;Vrenz Bleijenbergh, ploegmaat van Kesteloot bij de Antwerp Giants, zal niet in actie komen voor de Belgian Lions.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":182,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>