<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>De Sacramento Kings scoorden maar liefst 141 punten tegen de Golden State Warriors  | Basketbalkrant.be</title>
		
		<meta name="title" content="De Sacramento Kings scoorden maar liefst 141 punten tegen de Golden State Warriors  | Basketbalkrant.be" />
		<meta name="description" content="De Sacramento Kings kennen een wisselvallig seizoen, maar deze nacht hebben ze wel uitgehaald tegen de Golden State Warriors. Het werd 119-141 voor Sacramento dankzij onder meer 44 punten van De&#039;Aaron Fox. Hieronder vindt u het laatste deel van deze nacht. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2021-03-26/sacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers">
		<meta property="og:title" content="Sacramento Kings halen uit tegen Golden State Warriors, C.J. McCollum uitblinker in nipte overwinning Portland Trail Blazers" />
		<meta property="og:description" content="De Sacramento Kings kennen een wisselvallig seizoen, maar deze nacht hebben ze wel uitgehaald tegen de Golden State Warriors. Het werd 119-141 voor Sacramento dankzij onder meer 44 punten van De&#039;Aaron Fox. Hieronder vindt u het laatste deel van deze nacht. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2021-03-26/sacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2021-03-26/sacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-03-26" />
        <meta property="article:modified_time" content="2021-03-26" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Sacramento Kings halen uit tegen Golden State Warriors, C.J. McCollum uitblinker in nipte overwinning Portland Trail Blazers">
        <meta name="twitter:description" content="De Sacramento Kings kennen een wisselvallig seizoen, maar deze nacht hebben ze wel uitgehaald tegen de Golden State Warriors. Het werd 119-141 voor Sacramento dankzij onder meer 44 punten van De&#039;Aaron Fox. Hieronder vindt u het laatste deel van deze nacht. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Sacramento Kings halen uit tegen Golden State Warriors, C.J. McCollum uitblinker in nipte overwinning Portland Trail Blazers</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-03-26T08:03:00+01:00"><a href="/nieuws/2021-03-26">Vandaag</a> 08:03</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-03-26%2Fsacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Sacramento%20Kings%20halen%20uit%20tegen%20Golden%20State%20Warriors%2C%20C.J.%20McCollum%20uitblinker%20in%20nipte%20overwinning%20Portland%20Trail%20Blazers&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-03-26%2Fsacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-03-26/sacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>De Sacramento Kings scoorden maar liefst 141 punten tegen de Golden State Warriors </h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w300-h250-p-e7" alt="Sacramento Kings halen uit tegen Golden State Warriors, C.J. McCollum uitblinker in nipte overwinning Portland Trail Blazers" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w750-h500-p-e7" alt="Sacramento Kings halen uit tegen Golden State Warriors, C.J. McCollum uitblinker in nipte overwinning Portland Trail Blazers" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Sacramento Kings kennen een wisselvallig seizoen, maar deze nacht hebben ze wel uitgehaald tegen de Golden State Warriors. Het werd 119-141 voor Sacramento dankzij onder meer 44 punten van De'Aaron Fox. Hieronder vindt u het laatste deel van deze nacht. </p>
						            						<div id="article_text">
            				    <p>Straffe prestatie van de Sacramento Kings deze nacht. Ze scoorden maar liefst 141 punten tegen de Golden State Warriors. Het werd uiteindelijk 119-141. De 23-jarige De&#39;Aaron Fox was de uitblinker met 44, terwijl Stephen Curry niet van de partij was voor Golden State.&nbsp;</p><p>De Portland Trail Blazers zitten in een goede flow en dat hebben ze vannacht bevestigd tegen de Miami Heat. Het werd 125-122 voor Portland. Lillard was goed voor 22 punten, maar C.J. McCollum was de absolute uitblinker met 35 punten.&nbsp;</p><p>Tenslotte stonden ook de Washington Wizards en de New York Knicks tegenover elkaar. Beide ploegen waren aan elkaar gewaagd, maar New York trok uiteindelijk aan het langste eind. Het werd een 102-106 overwinning voor de Knicks.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-03-26%2Fsacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Sacramento%20Kings%20halen%20uit%20tegen%20Golden%20State%20Warriors%2C%20C.J.%20McCollum%20uitblinker%20in%20nipte%20overwinning%20Portland%20Trail%20Blazers&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-03-26%2Fsacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-03-26/sacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-03-26/nieuwe-nederlaag-voor-la-lakers-la-clippers-winnen-wel">Nieuwe nederlaag voor LA Lakers, LA Clippers winnen wel </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-26/nieuwe-nederlaag-voor-la-lakers-la-clippers-winnen-wel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0AeBseAiC_DUU_tpyRrlcxbPFTc4NHXSJuWv3ut3y3-hiYXb2NqEdmqUoHmwG1CgzUmkmD9PsWCVCHrHRAtY3ag=w400-h280-p-e7" alt="Nieuwe nederlaag voor LA Lakers, LA Clippers winnen wel "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0AeBseAiC_DUU_tpyRrlcxbPFTc4NHXSJuWv3ut3y3-hiYXb2NqEdmqUoHmwG1CgzUmkmD9PsWCVCHrHRAtY3ag=w400-h280-p-e7" alt="Nieuwe nederlaag voor LA Lakers, LA Clippers winnen wel "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-03-26/nieuwe-nederlaag-voor-la-lakers-la-clippers-winnen-wel">Nieuwe nederlaag voor LA Lakers, LA Clippers winnen wel </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-26/nieuwe-nederlaag-voor-la-lakers-la-clippers-winnen-wel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-03-25/antwerp-giants-dit-weekend-met-twee-nieuwe-spelers-in-de-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w400-h280-p-e7" alt="Antwerp Giants dit weekend met twee nieuwe spelers in de ploeg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w400-h280-p-e7" alt="Antwerp Giants dit weekend met twee nieuwe spelers in de ploeg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-03-25/antwerp-giants-dit-weekend-met-twee-nieuwe-spelers-in-de-ploeg">Antwerp Giants dit weekend met twee nieuwe spelers in de ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-03-25/antwerp-giants-dit-weekend-met-twee-nieuwe-spelers-in-de-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/organisatoren-willen-league-cup-finale-tussen-manchester-city-en-tottenham-met-gedeeltelijk-publiek-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YMHHzjAiTfnXaQtbqCN38JQiGQoOIN4oFf0q3N7vNAFcgkYdhxnZqthS3l_VoFt4Kh7jnxQgRbSGUAEakgiatFEGMbUJVMG8wd-3=w400-h280-p-e7" alt="Kevin De Bruyne en Toby Alderweireld mogen hopen op een Engelse bekerfinale met 8.000 supporters "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YMHHzjAiTfnXaQtbqCN38JQiGQoOIN4oFf0q3N7vNAFcgkYdhxnZqthS3l_VoFt4Kh7jnxQgRbSGUAEakgiatFEGMbUJVMG8wd-3=w400-h280-p-e7" alt="Kevin De Bruyne en Toby Alderweireld mogen hopen op een Engelse bekerfinale met 8.000 supporters "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-03-26/organisatoren-willen-league-cup-finale-tussen-manchester-city-en-tottenham-met-gedeeltelijk-publiek-spelen">Kevin De Bruyne en Toby Alderweireld mogen hopen op een Engelse bekerfinale met 8.000 supporters </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:18</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/organisatoren-willen-league-cup-finale-tussen-manchester-city-en-tottenham-met-gedeeltelijk-publiek-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2021-03-26/ufc-francis-ngannou-gaat-in-de-heavyweight-op-zoek-naar-zijn-eerste-wereldtitel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m5Zv2cFSIoPemqTmKzXGAtsoQJSRd3ScH3p7AwO6_PV3BtWeANQ5nqLhsK1n6pMMaE8R3py1ZjtQkQy9kOViARQ=w400-h280-p-e7" alt="UFC: Francis Ngannou gaat in de heavyweight op zoek naar zijn eerste wereldtitel"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m5Zv2cFSIoPemqTmKzXGAtsoQJSRd3ScH3p7AwO6_PV3BtWeANQ5nqLhsK1n6pMMaE8R3py1ZjtQkQy9kOViARQ=w400-h280-p-e7" alt="UFC: Francis Ngannou gaat in de heavyweight op zoek naar zijn eerste wereldtitel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.sport-planet.eu/nieuws/2021-03-26/ufc-francis-ngannou-gaat-in-de-heavyweight-op-zoek-naar-zijn-eerste-wereldtitel">UFC: Francis Ngannou gaat in de heavyweight op zoek naar zijn eerste wereldtitel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2021-03-26/ufc-francis-ngannou-gaat-in-de-heavyweight-op-zoek-naar-zijn-eerste-wereldtitel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/jeremy-doku-heeft-geen-spijt-van-zijn-overstap-naar-rennes">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/691Py88NInjTlfDp8ojbz6Wc2lgUVkKBvzSV8q-nAaKg8x34HFCXJs7GfjyjEZEIAUgB30WlJoPgG0ADkWitnChLtfDmrqCYeQHZ=w400-h280-p-e7" alt="Doku heeft allerminst spijt van vertrek uit Anderlecht en pareert kritiek: &quot;Ik ben geen Zlatan Ibrahimovic&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/691Py88NInjTlfDp8ojbz6Wc2lgUVkKBvzSV8q-nAaKg8x34HFCXJs7GfjyjEZEIAUgB30WlJoPgG0ADkWitnChLtfDmrqCYeQHZ=w400-h280-p-e7" alt="Doku heeft allerminst spijt van vertrek uit Anderlecht en pareert kritiek: &quot;Ik ben geen Zlatan Ibrahimovic&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-03-26/jeremy-doku-heeft-geen-spijt-van-zijn-overstap-naar-rennes">Doku heeft allerminst spijt van vertrek uit Anderlecht en pareert kritiek: "Ik ben geen Zlatan Ibrahimovic"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:01</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/tsjechie/tsjechie"><img src="https://static.sportid.be/images/soccer/teams/Czech Republic.png" alt="Tsjechië" title="Tsjechië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/jeremy-doku-heeft-geen-spijt-van-zijn-overstap-naar-rennes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-26/team-qhubeka-assos-rekent-op-twee-landgenoten-in-de-e3-saxo-bank-classic">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vVwJC1cMG8vP8tuE-XvdZAaFHPSiG8v1r_x4HU9TEGQZMYsDU_z4Fz-mYmAJr6lWVRT9Jyk58E1BzEsHjAtkTWuLxXctuhKTq_o=w400-h280-p-e7" alt="Team Qhubeka ASSOS rekent op twee landgenoten in de E3 Saxo Bank Classic "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vVwJC1cMG8vP8tuE-XvdZAaFHPSiG8v1r_x4HU9TEGQZMYsDU_z4Fz-mYmAJr6lWVRT9Jyk58E1BzEsHjAtkTWuLxXctuhKTq_o=w400-h280-p-e7" alt="Team Qhubeka ASSOS rekent op twee landgenoten in de E3 Saxo Bank Classic "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2021-03-26/team-qhubeka-assos-rekent-op-twee-landgenoten-in-de-e3-saxo-bank-classic">Team Qhubeka ASSOS rekent op twee landgenoten in de E3 Saxo Bank Classic </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-26/team-qhubeka-assos-rekent-op-twee-landgenoten-in-de-e3-saxo-bank-classic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/het-nieuwe-seizoen-van-de-premier-league-zal-starten-op-14-augustus-en-eindigen-op-22-mei">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3XlaIfY8HAIDG0ncPaNx6TlV2AMveA7qtIw47Fs_f0560KpIGmZ1CQhBs02H03ailZGK6_nruV4ee5krxcvPzXF010Qda7uPZb8=w400-h280-p-e7" alt="Datum bekend voor start nieuw seizoen Premier League"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3XlaIfY8HAIDG0ncPaNx6TlV2AMveA7qtIw47Fs_f0560KpIGmZ1CQhBs02H03ailZGK6_nruV4ee5krxcvPzXF010Qda7uPZb8=w400-h280-p-e7" alt="Datum bekend voor start nieuw seizoen Premier League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-03-26/het-nieuwe-seizoen-van-de-premier-league-zal-starten-op-14-augustus-en-eindigen-op-22-mei">Datum bekend voor start nieuw seizoen Premier League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:44</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/het-nieuwe-seizoen-van-de-premier-league-zal-starten-op-14-augustus-en-eindigen-op-22-mei#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/de-rode-duivels-blijven-amper-30-uur-in-praag-voor-interland-tegen-tsjechie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pQTswAHAIMd52IP_zigWNXCLRhyWQlYrVeBk_lvdDU1GCA1AK3Jkw0TMVC9F4ppimBu3POQFEHwsfwP8XgKlzCM=w400-h280-p-e7" alt="Het wordt een blitzbezoek aan Tsjechië: &quot;Hoe later we daar aankomen en hoe sneller we daar weg zijn, hoe beter&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pQTswAHAIMd52IP_zigWNXCLRhyWQlYrVeBk_lvdDU1GCA1AK3Jkw0TMVC9F4ppimBu3POQFEHwsfwP8XgKlzCM=w400-h280-p-e7" alt="Het wordt een blitzbezoek aan Tsjechië: &quot;Hoe later we daar aankomen en hoe sneller we daar weg zijn, hoe beter&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-03-26/de-rode-duivels-blijven-amper-30-uur-in-praag-voor-interland-tegen-tsjechie">Het wordt een blitzbezoek aan Tsjechië: "Hoe later we daar aankomen en hoe sneller we daar weg zijn, hoe beter"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/tsjechie/tsjechie"><img src="https://static.sportid.be/images/soccer/teams/Czech Republic.png" alt="Tsjechië" title="Tsjechië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/de-rode-duivels-blijven-amper-30-uur-in-praag-voor-interland-tegen-tsjechie#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.volleybalkrant.be/nieuws/2021-03-26/hendrik-tuerlinckx-maakt-verrassende-overstap-en-verlaat-roeselare-na-13-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5-vOINqWzKKNQrySZjEKB9HKYHYI0u4p9J5d7Y-w4qWK6-SX5jaxZtGZHd0ihnreH5D86K_XYfOBJeouPg4bPcN81RgwudZ87e0k=w400-h280-p-e7" alt="Hendrik Tuerlinckx maakt verrassende overstap en verlaat Roeselare na 13 jaar "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5-vOINqWzKKNQrySZjEKB9HKYHYI0u4p9J5d7Y-w4qWK6-SX5jaxZtGZHd0ihnreH5D86K_XYfOBJeouPg4bPcN81RgwudZ87e0k=w400-h280-p-e7" alt="Hendrik Tuerlinckx maakt verrassende overstap en verlaat Roeselare na 13 jaar "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.volleybalkrant.be/nieuws/2021-03-26/hendrik-tuerlinckx-maakt-verrassende-overstap-en-verlaat-roeselare-na-13-jaar">Hendrik Tuerlinckx maakt verrassende overstap en verlaat Roeselare na 13 jaar </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.volleybalkrant.be/nieuws/2021-03-26/hendrik-tuerlinckx-maakt-verrassende-overstap-en-verlaat-roeselare-na-13-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/matthew-hoppe-trekt-volgend-seizoen-waarschijnlijk-naar-bayern-munchen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qNtmARHufDP9Y5SqT762_9YdB_Bm17swXX-HcDRvefWAT1j_RJydOuuiZrrN7INN6rT7iSCIeLSYN1bPkQv0uZc=w400-h280-p-e7" alt="Dolend Schalke gaat zijn goudhaantje verliezen: Bayern München lijkt het pleit te gaan winnen van een rist Europese topclubs"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qNtmARHufDP9Y5SqT762_9YdB_Bm17swXX-HcDRvefWAT1j_RJydOuuiZrrN7INN6rT7iSCIeLSYN1bPkQv0uZc=w400-h280-p-e7" alt="Dolend Schalke gaat zijn goudhaantje verliezen: Bayern München lijkt het pleit te gaan winnen van een rist Europese topclubs"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-03-26/matthew-hoppe-trekt-volgend-seizoen-waarschijnlijk-naar-bayern-munchen">Dolend Schalke gaat zijn goudhaantje verliezen: Bayern München lijkt het pleit te gaan winnen van een rist Europese topclubs</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-schalke-04"><img src="https://static.sportid.be/images/soccer/teams/Schalke-04-icon.png" alt="FC Schalke 04" title="FC Schalke 04" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/matthew-hoppe-trekt-volgend-seizoen-waarschijnlijk-naar-bayern-munchen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/virton-wacht-in-spanning-af-of-het-volgend-seizoen-opnieuw-in-1b-mag-aantreden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/euKbvdYk1nFMNxU3e-GGa5n_UCZyEGZMHETrVs7mior0Xn-R_erfKVd8SXIEatd6HqNo_D1HkGJEAEwuATXVC6M=w400-h280-p-e7" alt="Zien we Virton volgend seizoen terug in 1B? &quot;De boodschap gekregen dat het dossier veel beter samengesteld is dan vorig jaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/euKbvdYk1nFMNxU3e-GGa5n_UCZyEGZMHETrVs7mior0Xn-R_erfKVd8SXIEatd6HqNo_D1HkGJEAEwuATXVC6M=w400-h280-p-e7" alt="Zien we Virton volgend seizoen terug in 1B? &quot;De boodschap gekregen dat het dossier veel beter samengesteld is dan vorig jaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-03-26/virton-wacht-in-spanning-af-of-het-volgend-seizoen-opnieuw-in-1b-mag-aantreden">Zien we Virton volgend seizoen terug in 1B? "De boodschap gekregen dat het dossier veel beter samengesteld is dan vorig jaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/virton"><img src="https://static.sportid.be/images/soccer/teams/virton.png" alt="Virton" title="Virton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/virton-wacht-in-spanning-af-of-het-volgend-seizoen-opnieuw-in-1b-mag-aantreden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-26/ef-pro-cycling-kiest-in-e3-saxo-bank-classic-voor-oud-winnaar-ronde-van-vlaanderen-als-kopman-geen-peter-sagan-bij-bora-hansgrohe">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lqkDLZ3GgNtz0mlgHbRmepiRApYPJmDNukkvUH8AdGSz9VmQmNuZi8HspqgWh655fcaBzUg_eVWb_Txw7INpkSXV=w400-h280-p-e7" alt="EF Pro Cycling kiest in E3 Saxo Bank Classic voor oud-winnaar Ronde van Vlaanderen als kopman, geen Peter Sagan bij BORA-hansgrohe "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lqkDLZ3GgNtz0mlgHbRmepiRApYPJmDNukkvUH8AdGSz9VmQmNuZi8HspqgWh655fcaBzUg_eVWb_Txw7INpkSXV=w400-h280-p-e7" alt="EF Pro Cycling kiest in E3 Saxo Bank Classic voor oud-winnaar Ronde van Vlaanderen als kopman, geen Peter Sagan bij BORA-hansgrohe "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2021-03-26/ef-pro-cycling-kiest-in-e3-saxo-bank-classic-voor-oud-winnaar-ronde-van-vlaanderen-als-kopman-geen-peter-sagan-bij-bora-hansgrohe">EF Pro Cycling kiest in E3 Saxo Bank Classic voor oud-winnaar Ronde van Vlaanderen als kopman, geen Peter Sagan bij BORA-hansgrohe </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-26/ef-pro-cycling-kiest-in-e3-saxo-bank-classic-voor-oud-winnaar-ronde-van-vlaanderen-als-kopman-geen-peter-sagan-bij-bora-hansgrohe#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/michael-krmencik-neemt-het-zaterdagavond-met-tsjechie-op-tegen-belgie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JNYX-4KKf81WUR8tD2CFXhoaVJO3kjuEhnuKYH7jWw9Jh9X7ViVTeOdGbVW9jEXCcXEl291BxO-Zd96PSaXgfck8=w400-h280-p-e7" alt="Club Brugge-flop mag hopen op basisplaats tegen Rode Duivels: &quot;Natuurlijk wil hij zich aan België bewijzen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JNYX-4KKf81WUR8tD2CFXhoaVJO3kjuEhnuKYH7jWw9Jh9X7ViVTeOdGbVW9jEXCcXEl291BxO-Zd96PSaXgfck8=w400-h280-p-e7" alt="Club Brugge-flop mag hopen op basisplaats tegen Rode Duivels: &quot;Natuurlijk wil hij zich aan België bewijzen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-03-26/michael-krmencik-neemt-het-zaterdagavond-met-tsjechie-op-tegen-belgie">Club Brugge-flop mag hopen op basisplaats tegen Rode Duivels: "Natuurlijk wil hij zich aan België bewijzen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/griekenland/paok"><img src="https://static.sportid.be/images/soccer/teams/PAOK.png" alt="PAOK" title="PAOK" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/michael-krmencik-neemt-het-zaterdagavond-met-tsjechie-op-tegen-belgie#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-26/colombiaanse-klassementsrenner-kan-voor-het-eerst-sinds-2019-nog-eens-winnen-ik-had-niets-te-verliezen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Az-Sa13yByRkJhqdEfClav_3TqAm-rMBToBAgXppkLdnnjskqF6rLKow6UkGJElIBS89c2XQbwQg5t3Aet9MWbc=w400-h280-p-e7" alt="Colombiaanse klassementsrenner kan voor het eerst sinds 2019 nog eens winnen: &quot;Ik had niets te verliezen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Az-Sa13yByRkJhqdEfClav_3TqAm-rMBToBAgXppkLdnnjskqF6rLKow6UkGJElIBS89c2XQbwQg5t3Aet9MWbc=w400-h280-p-e7" alt="Colombiaanse klassementsrenner kan voor het eerst sinds 2019 nog eens winnen: &quot;Ik had niets te verliezen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2021-03-26/colombiaanse-klassementsrenner-kan-voor-het-eerst-sinds-2019-nog-eens-winnen-ik-had-niets-te-verliezen">Colombiaanse klassementsrenner kan voor het eerst sinds 2019 nog eens winnen: "Ik had niets te verliezen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-26/colombiaanse-klassementsrenner-kan-voor-het-eerst-sinds-2019-nog-eens-winnen-ik-had-niets-te-verliezen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/sead-haksabanovic-staat-opnieuw-op-de-radar-van-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GgFtFq-_2QPHyjLe65ouGVSNX-2KkgDpLzkgWGypPpTmMF91rwLXLbHQcD-x5FAEGMIxAKMkdWj7d5En2lB5cknkG9m8s4266zftlQ=w400-h280-p-e7" alt="&#039;Club Brugge krijgt een opsteker in transferdossier van heropgeviste winger&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GgFtFq-_2QPHyjLe65ouGVSNX-2KkgDpLzkgWGypPpTmMF91rwLXLbHQcD-x5FAEGMIxAKMkdWj7d5En2lB5cknkG9m8s4266zftlQ=w400-h280-p-e7" alt="&#039;Club Brugge krijgt een opsteker in transferdossier van heropgeviste winger&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-03-26/sead-haksabanovic-staat-opnieuw-op-de-radar-van-club-brugge">'Club Brugge krijgt een opsteker in transferdossier van heropgeviste winger'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/sead-haksabanovic-staat-opnieuw-op-de-radar-van-club-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/de-kbvb-wil-de-match-tegen-wit-rusland-graag-in-een-ander-stadion-afwerken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-wjpqdEH6OaY9W3cERoY49Dd8jU2F_0xvI-pc-z9AUkgdgZiEcn_ovfPtqiGJVOyBWr-T0HmZPLu45v9LXveQIP2zf3uUd87Qo2q=w400-h280-p-e7" alt="KBVB wil ingrijpen na veelbesproken kritiek na Wales, maar het wordt een huzarenstukje"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-wjpqdEH6OaY9W3cERoY49Dd8jU2F_0xvI-pc-z9AUkgdgZiEcn_ovfPtqiGJVOyBWr-T0HmZPLu45v9LXveQIP2zf3uUd87Qo2q=w400-h280-p-e7" alt="KBVB wil ingrijpen na veelbesproken kritiek na Wales, maar het wordt een huzarenstukje"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-03-26/de-kbvb-wil-de-match-tegen-wit-rusland-graag-in-een-ander-stadion-afwerken">KBVB wil ingrijpen na veelbesproken kritiek na Wales, maar het wordt een huzarenstukje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:49</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/tsjechie/tsjechie"><img src="https://static.sportid.be/images/soccer/teams/Czech Republic.png" alt="Tsjechië" title="Tsjechië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/de-kbvb-wil-de-match-tegen-wit-rusland-graag-in-een-ander-stadion-afwerken#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-26/trek-segafredo-komt-met-sterke-selectie-aan-de-start-van-de-e3-saxo-bank-classic-twee-landgenoten-oud-wereldkampioen-en-amerikaans-toptalent-van-de-partij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_nucwa_SlZ1dS7RVN5DX6T3f8YecWc8JMvfPCfKTQzM3IWEGDd8_oocmr_O43L_wPV8j1baUQ-wJJD1W9pdsx7VTTHKVBlAu7sQ=w400-h280-p-e7" alt="Trek-Segafredo komt met sterke selectie aan de start van de E3 Saxo Bank Classic: twee landgenoten, oud-wereldkampioen en Amerikaans toptalent van de partij"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_nucwa_SlZ1dS7RVN5DX6T3f8YecWc8JMvfPCfKTQzM3IWEGDd8_oocmr_O43L_wPV8j1baUQ-wJJD1W9pdsx7VTTHKVBlAu7sQ=w400-h280-p-e7" alt="Trek-Segafredo komt met sterke selectie aan de start van de E3 Saxo Bank Classic: twee landgenoten, oud-wereldkampioen en Amerikaans toptalent van de partij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2021-03-26/trek-segafredo-komt-met-sterke-selectie-aan-de-start-van-de-e3-saxo-bank-classic-twee-landgenoten-oud-wereldkampioen-en-amerikaans-toptalent-van-de-partij">Trek-Segafredo komt met sterke selectie aan de start van de E3 Saxo Bank Classic: twee landgenoten, oud-wereldkampioen en Amerikaans toptalent van de partij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-26/trek-segafredo-komt-met-sterke-selectie-aan-de-start-van-de-e3-saxo-bank-classic-twee-landgenoten-oud-wereldkampioen-en-amerikaans-toptalent-van-de-partij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/bastien-toma-krc-genk-kwam-donderdagavond-in-actie-met-zwitserland-op-het-ek-u21">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SFuqsBzeXX-YvtQGy720wALvFumJZqzUBuEe96QcwpVe-fZgxbHEaU3xmZuvbllMZYHxSmM6jH9Azfa92OleVXY=w400-h280-p-e7" alt="Na Lang en Nmecha maakte ook een Genkie meteen indruk op het EK U21 met een stevige prestatie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SFuqsBzeXX-YvtQGy720wALvFumJZqzUBuEe96QcwpVe-fZgxbHEaU3xmZuvbllMZYHxSmM6jH9Azfa92OleVXY=w400-h280-p-e7" alt="Na Lang en Nmecha maakte ook een Genkie meteen indruk op het EK U21 met een stevige prestatie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-03-26/bastien-toma-krc-genk-kwam-donderdagavond-in-actie-met-zwitserland-op-het-ek-u21">Na Lang en Nmecha maakte ook een Genkie meteen indruk op het EK U21 met een stevige prestatie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/bastien-toma-krc-genk-kwam-donderdagavond-in-actie-met-zwitserland-op-het-ek-u21#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-26/organisatie-tour-de-france-kiest-voor-opvallende-startplaats-in-2023-voor-het-eerst-sinds-1992-wordt-de-tour-hier-op-gang-getrapt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YQaZvucVnR3pQuOlQPmp7rqeHYQZm-N0VliCs3DCJDm6k7lPvq3ZQIAREALHQkkNc_UoBW3lW0yXFCKFp6Aaws-0=w400-h280-p-e7" alt="Organisatie Tour de France kiest voor opvallende startplaats in 2023: voor het eerst sinds 1992 wordt de Tour hier op gang getrapt "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YQaZvucVnR3pQuOlQPmp7rqeHYQZm-N0VliCs3DCJDm6k7lPvq3ZQIAREALHQkkNc_UoBW3lW0yXFCKFp6Aaws-0=w400-h280-p-e7" alt="Organisatie Tour de France kiest voor opvallende startplaats in 2023: voor het eerst sinds 1992 wordt de Tour hier op gang getrapt "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2021-03-26/organisatie-tour-de-france-kiest-voor-opvallende-startplaats-in-2023-voor-het-eerst-sinds-1992-wordt-de-tour-hier-op-gang-getrapt">Organisatie Tour de France kiest voor opvallende startplaats in 2023: voor het eerst sinds 1992 wordt de Tour hier op gang getrapt </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-26/organisatie-tour-de-france-kiest-voor-opvallende-startplaats-in-2023-voor-het-eerst-sinds-1992-wordt-de-tour-hier-op-gang-getrapt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-26/thomas-vermaelen-en-yannick-carrasco-onzeker-bij-rode-duivels-voor-wedstrijd-in-tsjechie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pQTswAHAIMd52IP_zigWNXCLRhyWQlYrVeBk_lvdDU1GCA1AK3Jkw0TMVC9F4ppimBu3POQFEHwsfwP8XgKlzCM=w400-h280-p-e7" alt="Twee Rode Duivels onzeker voor Tsjechië: plannetje van Martinez dreigt in het water te vallen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pQTswAHAIMd52IP_zigWNXCLRhyWQlYrVeBk_lvdDU1GCA1AK3Jkw0TMVC9F4ppimBu3POQFEHwsfwP8XgKlzCM=w400-h280-p-e7" alt="Twee Rode Duivels onzeker voor Tsjechië: plannetje van Martinez dreigt in het water te vallen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-03-26/thomas-vermaelen-en-yannick-carrasco-onzeker-bij-rode-duivels-voor-wedstrijd-in-tsjechie">Twee Rode Duivels onzeker voor Tsjechië: plannetje van Martinez dreigt in het water te vallen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/tsjechie/tsjechie"><img src="https://static.sportid.be/images/soccer/teams/Czech Republic.png" alt="Tsjechië" title="Tsjechië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-26/thomas-vermaelen-en-yannick-carrasco-onzeker-bij-rode-duivels-voor-wedstrijd-in-tsjechie#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/overzicht-van-de-wk-kwalificatiewedstrijden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iIuDkv1JEhgzOyRrzCF8dyyAShe0vGUg-98bWQU_UCoVqxEbNYrHMYpSucjONV2rXkz2V8aRzCncytFuPKVBMBdqV6V9llHJwQxc=w400-h280-p-e7" alt="De weg richting Qatar: Duitsland geeft héél duidelijk signaal, Spanje laat meteen punten liggen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iIuDkv1JEhgzOyRrzCF8dyyAShe0vGUg-98bWQU_UCoVqxEbNYrHMYpSucjONV2rXkz2V8aRzCncytFuPKVBMBdqV6V9llHJwQxc=w400-h280-p-e7" alt="De weg richting Qatar: Duitsland geeft héél duidelijk signaal, Spanje laat meteen punten liggen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-03-25/overzicht-van-de-wk-kwalificatiewedstrijden">De weg richting Qatar: Duitsland geeft héél duidelijk signaal, Spanje laat meteen punten liggen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/noord-ierland/noord-ierland"><img src="https://static.sportid.be/images/soccer/teams/Northern Ireland.png" alt="Noord-Ierland" title="Noord-Ierland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/overzicht-van-de-wk-kwalificatiewedstrijden#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/adriano-legt-uit-hoe-hij-bij-kas-eupen-is-terechtgekomen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Zapy6yZlXgfYE50qWlT2FzB98xDBDWBmWWFeget-Pz9UKVVGgVkZ9e61BXRG9oYZWzNHjNC0PtBFG5HDacoKsQw=w400-h280-p-e7" alt="Hoe komt een winnaar van de Champions League, Spaanse landstitels,... in Eupen terecht? &quot;Voor mijn toekomst is dit een belangrijke stap&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Zapy6yZlXgfYE50qWlT2FzB98xDBDWBmWWFeget-Pz9UKVVGgVkZ9e61BXRG9oYZWzNHjNC0PtBFG5HDacoKsQw=w400-h280-p-e7" alt="Hoe komt een winnaar van de Champions League, Spaanse landstitels,... in Eupen terecht? &quot;Voor mijn toekomst is dit een belangrijke stap&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-03-25/adriano-legt-uit-hoe-hij-bij-kas-eupen-is-terechtgekomen">Hoe komt een winnaar van de Champions League, Spaanse landstitels,... in Eupen terecht? "Voor mijn toekomst is dit een belangrijke stap"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/adriano-legt-uit-hoe-hij-bij-kas-eupen-is-terechtgekomen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/niet-alleen-club-brugge-maar-ook-stadsbestuur-snakt-naar-nieuw-stadion">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e7" alt="Niet alleen Club Brugge, maar ook stadsbestuur snakt naar nieuw stadion: &#039;Brugge moet kosten dragen om veiligheid in Jan Breydelstadion te garanderen&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e7" alt="Niet alleen Club Brugge, maar ook stadsbestuur snakt naar nieuw stadion: &#039;Brugge moet kosten dragen om veiligheid in Jan Breydelstadion te garanderen&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-03-25/niet-alleen-club-brugge-maar-ook-stadsbestuur-snakt-naar-nieuw-stadion">Niet alleen Club Brugge, maar ook stadsbestuur snakt naar nieuw stadion: 'Brugge moet kosten dragen om veiligheid in Jan Breydelstadion te garanderen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/niet-alleen-club-brugge-maar-ook-stadsbestuur-snakt-naar-nieuw-stadion#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/david-beckham-wil-cristiano-ronaldo-en-lionel-messi-naar-inter-miami-fc-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VQCvu4lvS7gu8cuwdPSIphJDhoAtZZSBPCnwIqvBze8fdLtPoE5-GsQg7_OloH0v138GzwDkcwlLA75mZ0-AanQ=w400-h280-p-e7" alt="Beckham wil Messi én Ronaldo op een dag naar MLS halen: &quot;Miami heeft altijd al een bepaalde aantrekkingskracht gehad op spelers die in Europa grote sterren zijn geweest&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VQCvu4lvS7gu8cuwdPSIphJDhoAtZZSBPCnwIqvBze8fdLtPoE5-GsQg7_OloH0v138GzwDkcwlLA75mZ0-AanQ=w400-h280-p-e7" alt="Beckham wil Messi én Ronaldo op een dag naar MLS halen: &quot;Miami heeft altijd al een bepaalde aantrekkingskracht gehad op spelers die in Europa grote sterren zijn geweest&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-03-25/david-beckham-wil-cristiano-ronaldo-en-lionel-messi-naar-inter-miami-fc-halen">Beckham wil Messi én Ronaldo op een dag naar MLS halen: "Miami heeft altijd al een bepaalde aantrekkingskracht gehad op spelers die in Europa grote sterren zijn geweest"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/david-beckham-wil-cristiano-ronaldo-en-lionel-messi-naar-inter-miami-fc-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-03-25/lucky-loser-kirsten-flipkens-moet-de-duimen-leggen-tegen-voormalig-roland-garros-winnares">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9RYAnGABNw-ukMfyeLs6r1oIcfohYoYF58BTkhk99e5ci9nWEuL7ceB0qBzcVTfoA_SjnRrpUJnVbwIqVZ1l-NCb=w400-h280-p-e7" alt="&#039;Lucky loser&#039; Kirsten Flipkens moet de duimen leggen tegen voormalig Roland Garros-winnares"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9RYAnGABNw-ukMfyeLs6r1oIcfohYoYF58BTkhk99e5ci9nWEuL7ceB0qBzcVTfoA_SjnRrpUJnVbwIqVZ1l-NCb=w400-h280-p-e7" alt="&#039;Lucky loser&#039; Kirsten Flipkens moet de duimen leggen tegen voormalig Roland Garros-winnares"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.tenniskrant.be/nieuws/2021-03-25/lucky-loser-kirsten-flipkens-moet-de-duimen-leggen-tegen-voormalig-roland-garros-winnares">'Lucky loser' Kirsten Flipkens moet de duimen leggen tegen voormalig Roland Garros-winnares</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-03-25/lucky-loser-kirsten-flipkens-moet-de-duimen-leggen-tegen-voormalig-roland-garros-winnares#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/josh-cullen-vertelt-hoe-hij-van-de-premier-league-in-belgie-terecht-kwam">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DEyxCEGGSR47Ogcnw6eQHB2I3it6-4I2C-bCYu3zsUNFmEKeDUU4k_k1tPK3hWTClfkbQ3zZ37NAOWmG-j-WlKNFKu_xJl5tdEnIbg=w400-h280-p-e7" alt="Cullen vertelt hoe hij van de Premier League in België terecht kwam: &quot;Dat was zeker niet het geval bij West Ham&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DEyxCEGGSR47Ogcnw6eQHB2I3it6-4I2C-bCYu3zsUNFmEKeDUU4k_k1tPK3hWTClfkbQ3zZ37NAOWmG-j-WlKNFKu_xJl5tdEnIbg=w400-h280-p-e7" alt="Cullen vertelt hoe hij van de Premier League in België terecht kwam: &quot;Dat was zeker niet het geval bij West Ham&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-03-25/josh-cullen-vertelt-hoe-hij-van-de-premier-league-in-belgie-terecht-kwam">Cullen vertelt hoe hij van de Premier League in België terecht kwam: "Dat was zeker niet het geval bij West Ham"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/west-ham-utd"><img src="https://static.sportid.be/images/soccer/teams/West-Ham-United-icon.png" alt="West Ham Utd" title="West Ham Utd" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/josh-cullen-vertelt-hoe-hij-van-de-premier-league-in-belgie-terecht-kwam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/noa-lang-blikt-vooruit-op-zijn-toekomst-bij-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VdM6XfuoYz6DIzFjUPvvo0tE4ip4tViYDrvm_zv2Nwy_VSFptNeUoQm9LrcRmcAJU58bfNWAWnApi2rXfGnog7o=w400-h280-p-e7" alt="Lang blikt vooruit op de toekomst: &quot;Eerlijk is eerlijk. Ik kan wel zeggen dat ik bij Club Brugge blijf, maar...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VdM6XfuoYz6DIzFjUPvvo0tE4ip4tViYDrvm_zv2Nwy_VSFptNeUoQm9LrcRmcAJU58bfNWAWnApi2rXfGnog7o=w400-h280-p-e7" alt="Lang blikt vooruit op de toekomst: &quot;Eerlijk is eerlijk. Ik kan wel zeggen dat ik bij Club Brugge blijf, maar...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-03-25/noa-lang-blikt-vooruit-op-zijn-toekomst-bij-club-brugge">Lang blikt vooruit op de toekomst: "Eerlijk is eerlijk. Ik kan wel zeggen dat ik bij Club Brugge blijf, maar..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:13</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/noa-lang-blikt-vooruit-op-zijn-toekomst-bij-club-brugge#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2021-03-25/voorbeschouwing-opnieuw-een-alonso-en-schumacher-in-f1-en-hoop-op-eindelijk-nog-eens-spannende-titelstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sFUpgZQhnHdFhKnDFBgMe9E95FW_1CrWNfQwcMdvHgGz42iSzjmi2QNo7aiLHlL-9JtF1imgoehj_wfxZ9D778jQ=w400-h280-p-e7" alt="VOORBESCHOUWING: opnieuw een Alonso en Schumacher in F1 en hoop op eindelijk nog eens spannende titelstrijd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sFUpgZQhnHdFhKnDFBgMe9E95FW_1CrWNfQwcMdvHgGz42iSzjmi2QNo7aiLHlL-9JtF1imgoehj_wfxZ9D778jQ=w400-h280-p-e7" alt="VOORBESCHOUWING: opnieuw een Alonso en Schumacher in F1 en hoop op eindelijk nog eens spannende titelstrijd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.autosportkrant.be/nieuws/2021-03-25/voorbeschouwing-opnieuw-een-alonso-en-schumacher-in-f1-en-hoop-op-eindelijk-nog-eens-spannende-titelstrijd">VOORBESCHOUWING: opnieuw een Alonso en Schumacher in F1 en hoop op eindelijk nog eens spannende titelstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2021-03-25/voorbeschouwing-opnieuw-een-alonso-en-schumacher-in-f1-en-hoop-op-eindelijk-nog-eens-spannende-titelstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/pavel-nedved-bevestigt-dat-andrea-pirlo-en-cristiano-ronaldo-bij-juventus-fc-zullen-blijven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YI3ZLX3Tx4D032KCQOsDVE_cSxI23vwXAiWAf72fnRLQJ20nXU5JVT6dVsN9RXQSbPMyibs7tJxPlaAw4ECsXEohQSPx0ChpuPcU=w400-h280-p-e7" alt="Nedved zet de puntjes op de i: &quot;Zij gaan helemaal nergens heen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YI3ZLX3Tx4D032KCQOsDVE_cSxI23vwXAiWAf72fnRLQJ20nXU5JVT6dVsN9RXQSbPMyibs7tJxPlaAw4ECsXEohQSPx0ChpuPcU=w400-h280-p-e7" alt="Nedved zet de puntjes op de i: &quot;Zij gaan helemaal nergens heen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-03-25/pavel-nedved-bevestigt-dat-andrea-pirlo-en-cristiano-ronaldo-bij-juventus-fc-zullen-blijven">Nedved zet de puntjes op de i: "Zij gaan helemaal nergens heen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/pavel-nedved-bevestigt-dat-andrea-pirlo-en-cristiano-ronaldo-bij-juventus-fc-zullen-blijven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-25/julien-vermote-moet-e3-saxo-bank-classic-vanuit-zijn-zetel-volgen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FBtcwSXqnqHknBuDDQ9GmKRlaUGojoM7prqifeWdbM2wom8FjXpdnWrMNkXhYThPruwb8kDjXlk8_kZUq82ZWKI=w400-h280-p-e7" alt="Julien Vermote moet E3 Saxo Bank Classic vanuit zijn zetel volgen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FBtcwSXqnqHknBuDDQ9GmKRlaUGojoM7prqifeWdbM2wom8FjXpdnWrMNkXhYThPruwb8kDjXlk8_kZUq82ZWKI=w400-h280-p-e7" alt="Julien Vermote moet E3 Saxo Bank Classic vanuit zijn zetel volgen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2021-03-25/julien-vermote-moet-e3-saxo-bank-classic-vanuit-zijn-zetel-volgen">Julien Vermote moet E3 Saxo Bank Classic vanuit zijn zetel volgen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-25/julien-vermote-moet-e3-saxo-bank-classic-vanuit-zijn-zetel-volgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/adidas-gaat-opnieuw-instaan-voor-de-shirts-van-standard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZDPPHl1MfL-itI49KVie5JejAyDpg-Epv2bd8SpHuESWmckIsUmOsBuVq8sF5u0ZAR1-ReDWcOklrlZOd39SMri7QkHYdXl71tXDlw=w400-h280-p-e7" alt="&#039;Adidas maakt comeback bij Belgische topclub&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZDPPHl1MfL-itI49KVie5JejAyDpg-Epv2bd8SpHuESWmckIsUmOsBuVq8sF5u0ZAR1-ReDWcOklrlZOd39SMri7QkHYdXl71tXDlw=w400-h280-p-e7" alt="&#039;Adidas maakt comeback bij Belgische topclub&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-03-25/adidas-gaat-opnieuw-instaan-voor-de-shirts-van-standard">'Adidas maakt comeback bij Belgische topclub'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/adidas-gaat-opnieuw-instaan-voor-de-shirts-van-standard#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-25/jens-keukeleire-opnieuw-van-de-partij-geen-ideale-situatie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-cKRhKEha4Hc8lAL1lYm63puE7bWfhuVlthjxXSZk0sfwGl8JPwKkXonKlaGRQMPSh_CFlXHSTyfCPFN0zyKfA=w400-h280-p-e7" alt="Jens Keukeleire opnieuw van de partij: &quot;Geen ideale situatie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-cKRhKEha4Hc8lAL1lYm63puE7bWfhuVlthjxXSZk0sfwGl8JPwKkXonKlaGRQMPSh_CFlXHSTyfCPFN0zyKfA=w400-h280-p-e7" alt="Jens Keukeleire opnieuw van de partij: &quot;Geen ideale situatie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2021-03-25/jens-keukeleire-opnieuw-van-de-partij-geen-ideale-situatie">Jens Keukeleire opnieuw van de partij: "Geen ideale situatie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-25/jens-keukeleire-opnieuw-van-de-partij-geen-ideale-situatie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/leander-dendoncker-speelde-tegen-wales-op-de-plaats-van-axel-witsel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_NYumPYiF6FNGIWoW0PXzJNHPIp7ya0Iq5bxQlf6QQKBMssqvGrPfwmgfp9F-V-7L0bqeQyIGkm_K8_-q6YGiSI=w400-h280-p-e7" alt="Leander Dendoncker kan de ideale vervanger van Axel Witsel worden: 97,6 procent geslaagde passes"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_NYumPYiF6FNGIWoW0PXzJNHPIp7ya0Iq5bxQlf6QQKBMssqvGrPfwmgfp9F-V-7L0bqeQyIGkm_K8_-q6YGiSI=w400-h280-p-e7" alt="Leander Dendoncker kan de ideale vervanger van Axel Witsel worden: 97,6 procent geslaagde passes"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-03-25/leander-dendoncker-speelde-tegen-wales-op-de-plaats-van-axel-witsel">Leander Dendoncker kan de ideale vervanger van Axel Witsel worden: 97,6 procent geslaagde passes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/wales/wales"><img src="https://static.sportid.be/images/soccer/teams/Wales.png" alt="Wales" title="Wales" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/leander-dendoncker-speelde-tegen-wales-op-de-plaats-van-axel-witsel#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/krc-genk-denkt-aan-ally-samatta-als-vervanger-voor-paul-onuachu">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nQ2pyxFkc6H_Tw8g4efJMbBQpq-j65ygHp8bpgm6K7Lhzf1fN3p3q92fy6ZdcrwZObi96IXTrGyhQMFP13DpEmM=w400-h280-p-e7" alt="&#039;Genk wil vertrek van Onuachu opvangen door voormalig topschutter terug naar België te halen&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nQ2pyxFkc6H_Tw8g4efJMbBQpq-j65ygHp8bpgm6K7Lhzf1fN3p3q92fy6ZdcrwZObi96IXTrGyhQMFP13DpEmM=w400-h280-p-e7" alt="&#039;Genk wil vertrek van Onuachu opvangen door voormalig topschutter terug naar België te halen&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-03-25/krc-genk-denkt-aan-ally-samatta-als-vervanger-voor-paul-onuachu">'Genk wil vertrek van Onuachu opvangen door voormalig topschutter terug naar België te halen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/turkije/fenerbahce"><img src="https://static.sportid.be/images/soccer/teams/Fenerbahce.png" alt="Fenerbahçe" title="Fenerbahçe" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/krc-genk-denkt-aan-ally-samatta-als-vervanger-voor-paul-onuachu#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-25/roman-abramovich-spant-rechtszaak-aan-na-bewering-rond-chelsea-fc-en-vladimir-poetin">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/f0Q24DtTatbYMACbEr1e7iJNaivS7HoE0ftJjPqkr7cJDSe-PWN6iaVz9qSm9agw4pbCLWjH0sWNw4SW9SWsIVkP=w400-h280-p-e7" alt="Heeft Abramovich Chelsea gekocht op bevel van Poetin? Britse rechtbank moet erover oordelen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/f0Q24DtTatbYMACbEr1e7iJNaivS7HoE0ftJjPqkr7cJDSe-PWN6iaVz9qSm9agw4pbCLWjH0sWNw4SW9SWsIVkP=w400-h280-p-e7" alt="Heeft Abramovich Chelsea gekocht op bevel van Poetin? Britse rechtbank moet erover oordelen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-03-25/roman-abramovich-spant-rechtszaak-aan-na-bewering-rond-chelsea-fc-en-vladimir-poetin">Heeft Abramovich Chelsea gekocht op bevel van Poetin? Britse rechtbank moet erover oordelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-25/roman-abramovich-spant-rechtszaak-aan-na-bewering-rond-chelsea-fc-en-vladimir-poetin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-25/sep-vanmarcke-van-start-in-de-e3-saxo-bank-classic-en-gent-wevelgem-die-koers-ligt-me-meer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dzYRObvsX37sq_As18_pwYisIQmWXagUp9Jf6dmsXxxnfUf9e5WT9KoxZbAhiNH9E7AxOJnWZwx2AjwJHHW6x0qabSBD4sJrA0Dw=w400-h280-p-e7" alt="Sep Vanmarcke van start in de E3 Saxo Bank Classic en Gent-Wevelgem: &quot;Die koers ligt me meer&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dzYRObvsX37sq_As18_pwYisIQmWXagUp9Jf6dmsXxxnfUf9e5WT9KoxZbAhiNH9E7AxOJnWZwx2AjwJHHW6x0qabSBD4sJrA0Dw=w400-h280-p-e7" alt="Sep Vanmarcke van start in de E3 Saxo Bank Classic en Gent-Wevelgem: &quot;Die koers ligt me meer&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2021-03-25/sep-vanmarcke-van-start-in-de-e3-saxo-bank-classic-en-gent-wevelgem-die-koers-ligt-me-meer">Sep Vanmarcke van start in de E3 Saxo Bank Classic en Gent-Wevelgem: "Die koers ligt me meer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-25/sep-vanmarcke-van-start-in-de-e3-saxo-bank-classic-en-gent-wevelgem-die-koers-ligt-me-meer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-03-25/antwerp-giants-dit-weekend-met-twee-nieuwe-spelers-in-de-ploeg">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w300-h250-p-e7" alt="Antwerp Giants dit weekend met twee nieuwe spelers in de ploeg"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-03-25/antwerp-giants-dit-weekend-met-twee-nieuwe-spelers-in-de-ploeg">Antwerp Giants dit weekend met twee nieuwe spelers in de ploeg</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-03-25/-utah-heeft-geen-kind-aan-gehavend-brooklyn-mechelen-wint-deze-keer-met-een-punt-in-verschil-in-paleis-12">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KQ8mhdQMECBcnzuF8PotJ3rnE3Lq-wJPBYtCLfyzBLEeYPZRiNFFaMuIueR-301J8HG-T13t8VJx2aQ-1h9LFU9R=w300-h250-p-e7" alt="🎥 Utah heeft geen kind aan gehavend Brooklyn, Mechelen wint deze keer met één punt in verschil in Paleis 12"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/KQ8mhdQMECBcnzuF8PotJ3rnE3Lq-wJPBYtCLfyzBLEeYPZRiNFFaMuIueR-301J8HG-T13t8VJx2aQ-1h9LFU9R=w300-h250-p-e7" alt="🎥 Utah heeft geen kind aan gehavend Brooklyn, Mechelen wint deze keer met één punt in verschil in Paleis 12"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-03-25/-utah-heeft-geen-kind-aan-gehavend-brooklyn-mechelen-wint-deze-keer-met-een-punt-in-verschil-in-paleis-12">🎥 Utah heeft geen kind aan gehavend Brooklyn, Mechelen wint deze keer met één punt in verschil in Paleis 12</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-03-24/niels-en-jonas-foerts-spelen-vanavond-tegen-elkaar-zondag-supporterde-ik-nog-voor-hem">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0Cip4Q_dMFYGVpQy_s1ZbIlufgJhVcoBJ5Prx6STffb-paoxyq6es4ElnWbiboM8iscugKWmxzHa2KhhwjJRi4k=w300-h250-p-e7" alt="Niels en Jonas Foerts spelen vanavond tegen elkaar: &quot;Zondag supporterde ik nog voor hem&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/0Cip4Q_dMFYGVpQy_s1ZbIlufgJhVcoBJ5Prx6STffb-paoxyq6es4ElnWbiboM8iscugKWmxzHa2KhhwjJRi4k=w300-h250-p-e7" alt="Niels en Jonas Foerts spelen vanavond tegen elkaar: &quot;Zondag supporterde ik nog voor hem&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-03-24/niels-en-jonas-foerts-spelen-vanavond-tegen-elkaar-zondag-supporterde-ik-nog-voor-hem">Niels en Jonas Foerts spelen vanavond tegen elkaar: "Zondag supporterde ik nog voor hem"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-03-26",
					"name": "26/03/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-03-26/sacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers",
					"name": "Sacramento Kings halen uit tegen Golden State Warriors, C.J. McCollum uitblinker in nipte overwinning Portland Trail Blazers"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 7051, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2021-03-26/sacramento-kings-halen-uit-tegen-golden-state-warriors-cj-mccollum-uitblinker-in-nipte-overwinning-portland-trail-blazers"
		},
		"headline": "Sacramento Kings halen uit tegen Golden State Warriors, C.J. McCollum uitblinker in nipte overwinning Portland Trail Blazers",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/sukETMnJj3jWspE1a4qdV06SKYBXmSRcFr_iU62IpKf4ihC4CLOUD9yQYQi4Fi-J-sX3lDSH7Pchd38MtW4lolHp=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-03-26T08:03:00+01:00",
	"dateModified": "2021-03-26T08:03:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De Sacramento Kings kennen een wisselvallig seizoen, maar deze nacht hebben ze wel uitgehaald tegen de Golden State Warriors. Het werd 119-141 voor Sacramento dankzij onder meer 44 punten van De&#039;Aaron Fox. Hieronder vindt u het laatste deel van deze nacht. ",
	"articleBody": "&lt;p&gt;Straffe prestatie van de Sacramento Kings deze nacht. Ze scoorden maar liefst 141 punten tegen de Golden State Warriors. Het werd uiteindelijk 119-141. De 23-jarige De&amp;#39;Aaron Fox was de uitblinker met 44, terwijl Stephen Curry niet van de partij was voor Golden State.&amp;nbsp;&lt;/p&gt;&lt;p&gt;De Portland Trail Blazers zitten in een goede flow en dat hebben ze vannacht bevestigd tegen de Miami Heat. Het werd 125-122 voor Portland. Lillard was goed voor 22 punten, maar C.J. McCollum was de absolute uitblinker met 35 punten.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Tenslotte stonden ook de Washington Wizards en de New York Knicks tegenover elkaar. Beide ploegen waren aan elkaar gewaagd, maar New York trok uiteindelijk aan het langste eind. Het werd een 102-106 overwinning voor de Knicks.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":241,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>