<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>De LA Lakers nemen het vanavond op tegen de LA Clippers  | Basketbalkrant.be</title>
		
		<meta name="title" content="De LA Lakers nemen het vanavond op tegen de LA Clippers  | Basketbalkrant.be" />
		<meta name="description" content="De fans van de NBA hebben deze avond iets om naar uit te kijken, want om 21u30 Belgische tijd staan de LA Lakers tegenover de LA Clippers in een echte derby. Ook voor het klassement staat er tussen beide ploegen heel wat op het spel.  " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2021-04-04/een-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar">
		<meta property="og:title" content="Een wedstrijd om naar uit te kijken in de NBA: twee ploegen uit Los Angeles staan tegenover elkaar " />
		<meta property="og:description" content="De fans van de NBA hebben deze avond iets om naar uit te kijken, want om 21u30 Belgische tijd staan de LA Lakers tegenover de LA Clippers in een echte derby. Ook voor het klassement staat er tussen beide ploegen heel wat op het spel.  " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2021-04-04/een-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2021-04-04/een-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-04-04" />
        <meta property="article:modified_time" content="2021-04-04" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Een wedstrijd om naar uit te kijken in de NBA: twee ploegen uit Los Angeles staan tegenover elkaar ">
        <meta name="twitter:description" content="De fans van de NBA hebben deze avond iets om naar uit te kijken, want om 21u30 Belgische tijd staan de LA Lakers tegenover de LA Clippers in een echte derby. Ook voor het klassement staat er tussen beide ploegen heel wat op het spel.  ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Een wedstrijd om naar uit te kijken in de NBA: twee ploegen uit Los Angeles staan tegenover elkaar </div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-04-04T20:15:00+02:00"><a href="/nieuws/2021-04-04">Gisteren</a> 20:15</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-04-04%2Feen-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Een%20wedstrijd%20om%20naar%20uit%20te%20kijken%20in%20de%20NBA%3A%20twee%20ploegen%20uit%20Los%20Angeles%20staan%20tegenover%20elkaar%20&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-04-04%2Feen-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-04-04/een-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>De LA Lakers nemen het vanavond op tegen de LA Clippers </h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w300-h250-p-e7" alt="Een wedstrijd om naar uit te kijken in de NBA: twee ploegen uit Los Angeles staan tegenover elkaar " />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w750-h500-p-e7" alt="Een wedstrijd om naar uit te kijken in de NBA: twee ploegen uit Los Angeles staan tegenover elkaar " />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De fans van de NBA hebben deze avond iets om naar uit te kijken, want om 21u30 Belgische tijd staan de LA Lakers tegenover de LA Clippers in een echte derby. Ook voor het klassement staat er tussen beide ploegen heel wat op het spel.  </p>
						            						<div id="article_text">
            				    <p>Er staat vanavond een derby op het programma in de NBA. De LA Lakers en de LA Clippers zullen onder elkaar moeten uitvechten wie de beste ploeg is van Los Angeles. De Clippers zijn licht favoriet, want bij de Lakers ontbreken Anthony Davis en LeBron James, terwijl ook nieuwkomer Drummond onzeker is.&nbsp;</p><p>Toch is het ook voor het klassement een belangrijke wedstrijd, want beide ploegen staan zeer dicht bij elkaar in de stand. De LA Clippers staan voorlopig derde met 32 overwinningen en 18 nederlagen, maar de LA Lakers kunnen er&nbsp;naast komen mits een overwinning, want de kampioen van vorig seizoen staat op 31 overwinningen en 18 nederlagen.&nbsp;</p><p>Naast deze derby komen ook onder meer de Brooklyn Nets en de Philadelphia 76ers in actie. Beide pleogen tellen 34 overwinningen en 15 nederlagen. De Nets nemen het op tegen de Chicago Bulls, terwijl Philadelphia tegen de Memphis Grizzlies speelt.&nbsp;</p><p>Andere wedstrijden:&nbsp;</p><p>Charlotte Hornets - Boston Celtics</p><p>Golden State Warriors - Atlanta Hawks</p><p>New Orleans Pelicans - Houston Rockets&nbsp;</p><p>Orlando Magic - Denver Nuggets</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-04-04%2Feen-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Een%20wedstrijd%20om%20naar%20uit%20te%20kijken%20in%20de%20NBA%3A%20twee%20ploegen%20uit%20Los%20Angeles%20staan%20tegenover%20elkaar%20&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-04-04%2Feen-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-04-04/een-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-04-04/philadelphia-76ers-blijven-druk-zetten-op-brooklyn-nets-new-york-knicks-blijven-het-uitstekend-doen">Philadelphia 76ers blijven druk zetten op Brooklyn Nets, New York Knicks blijven het uitstekend doen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-05/tottenham-davinson-sanchez-slachtoffer-van-racisme-op-instagram">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Uu9p35JSbdW1vooQbzC9uglbipCmbfFVdyDz6lvTSJrnPrCKVlw2HOy6XdzST7OyEzWdsVqcLVMfTqYyrBSttgzR=w400-h280-p-e7" alt="Tottenhamspeler Davinson Sanchez slachtoffer van racisme op instagram na gelijkspel tegen Newcastle"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Uu9p35JSbdW1vooQbzC9uglbipCmbfFVdyDz6lvTSJrnPrCKVlw2HOy6XdzST7OyEzWdsVqcLVMfTqYyrBSttgzR=w400-h280-p-e7" alt="Tottenhamspeler Davinson Sanchez slachtoffer van racisme op instagram na gelijkspel tegen Newcastle"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-04-05/tottenham-davinson-sanchez-slachtoffer-van-racisme-op-instagram">Tottenhamspeler Davinson Sanchez slachtoffer van racisme op instagram na gelijkspel tegen Newcastle</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/newcastle-united"><img src="https://static.sportid.be/images/soccer/teams/Newcastle-United-icon.png" alt="Newcastle United" title="Newcastle United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/millwall"><img src="https://static.sportid.be/images/soccer/teams/Millwall-FC-icon.png" alt="Millwall" title="Millwall" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-05/tottenham-davinson-sanchez-slachtoffer-van-racisme-op-instagram#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/moeizame-zege-van-manchester-united-tegen-brighton-en-hove-albion">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ftbwv3FhC32zlfeYQIbAHvARYYGhNOmy_e-SRG_EZfk_s9pGG7-IA0vwI8AsfYSnqsbYOA1ebvvzfg1l9gS4_dtmDfpttJaSL9XHAA=w400-h280-p-e7" alt="Manchester United wint moeizaam tegen Brighton"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ftbwv3FhC32zlfeYQIbAHvARYYGhNOmy_e-SRG_EZfk_s9pGG7-IA0vwI8AsfYSnqsbYOA1ebvvzfg1l9gS4_dtmDfpttJaSL9XHAA=w400-h280-p-e7" alt="Manchester United wint moeizaam tegen Brighton"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-04-04/moeizame-zege-van-manchester-united-tegen-brighton-en-hove-albion">Manchester United wint moeizaam tegen Brighton</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:41</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/moeizame-zege-van-manchester-united-tegen-brighton-en-hove-albion#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/van-aert-wacht-nog-op-ronde-zege-op-paterberg-beproeving-om-boven-te-geraken-moet-dit-even-laten-bezinken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DcReD8s7nPk0rZGj5XzEte6Xv4KI7G5gsccqi7wI8LtD3xzBg48_PUGPHv_MmyjyRkdE5zyYJviq7CFkdUIB0g3oVkfET8YLtcV3=w400-h280-p-e7" alt="Van Aert wacht nog op Ronde-zege: &quot;Op Paterberg beproeving om boven te geraken, moet dit even laten bezinken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DcReD8s7nPk0rZGj5XzEte6Xv4KI7G5gsccqi7wI8LtD3xzBg48_PUGPHv_MmyjyRkdE5zyYJviq7CFkdUIB0g3oVkfET8YLtcV3=w400-h280-p-e7" alt="Van Aert wacht nog op Ronde-zege: &quot;Op Paterberg beproeving om boven te geraken, moet dit even laten bezinken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2021-04-04/van-aert-wacht-nog-op-ronde-zege-op-paterberg-beproeving-om-boven-te-geraken-moet-dit-even-laten-bezinken">Van Aert wacht nog op Ronde-zege: "Op Paterberg beproeving om boven te geraken, moet dit even laten bezinken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/van-aert-wacht-nog-op-ronde-zege-op-paterberg-beproeving-om-boven-te-geraken-moet-dit-even-laten-bezinken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/westerlo-speelt-gelijk-tegen-lierse">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rHHF0rjBT7RQ0IFfvqK-B4XOZ1CfkbRkjUnsEH3pU1A_7bvkQ8KYL95MT4r8-uDjEz52U7PJjQFD1PWOED4DgWM=w400-h280-p-e7" alt="Westerlo blijft steken op gelijkspel tegen Lierse Kempzonen; barragematch stilaan verre droom"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rHHF0rjBT7RQ0IFfvqK-B4XOZ1CfkbRkjUnsEH3pU1A_7bvkQ8KYL95MT4r8-uDjEz52U7PJjQFD1PWOED4DgWM=w400-h280-p-e7" alt="Westerlo blijft steken op gelijkspel tegen Lierse Kempzonen; barragematch stilaan verre droom"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-04-04/westerlo-speelt-gelijk-tegen-lierse">Westerlo blijft steken op gelijkspel tegen Lierse Kempzonen; barragematch stilaan verre droom</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzone.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/westerlo-speelt-gelijk-tegen-lierse#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/beresterke-asgreen-zorgt-voor-sensatie-in-sprint-met-twee-en-klopt-van-der-poel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rtjD6XWrZZOGmxmbA9MnA6-ab4qZQ5VYplLZBQa0ovUg_Z_uUJZS494LCeCdRoNhu2P3_S0NSOsCrBDO5ob-W3HvTM9EhEV_QK0=w400-h280-p-e7" alt="HERBELEEF: Beresterke Asgreen zorgt voor sensatie in sprint met twee en klopt Van der Poel in de Ronde"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rtjD6XWrZZOGmxmbA9MnA6-ab4qZQ5VYplLZBQa0ovUg_Z_uUJZS494LCeCdRoNhu2P3_S0NSOsCrBDO5ob-W3HvTM9EhEV_QK0=w400-h280-p-e7" alt="HERBELEEF: Beresterke Asgreen zorgt voor sensatie in sprint met twee en klopt Van der Poel in de Ronde"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2021-04-04/beresterke-asgreen-zorgt-voor-sensatie-in-sprint-met-twee-en-klopt-van-der-poel">HERBELEEF: Beresterke Asgreen zorgt voor sensatie in sprint met twee en klopt Van der Poel in de Ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/beresterke-asgreen-zorgt-voor-sensatie-in-sprint-met-twee-en-klopt-van-der-poel#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/de-ongeslagen-status-van-ajax-is-historisch">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/O2oh1f1TpvvjK6O9LrrYT4Bq0ngqx6rOyvfmUQ81R0uaMUo7zAM6_PQHvVjdMYFfEOs2YnSfgFl1fQqQWYP89_UWoEivzpZUDZg=w400-h280-p-e7" alt="Ajax blijft ongeslagen, succes neemt historische proporties aan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/O2oh1f1TpvvjK6O9LrrYT4Bq0ngqx6rOyvfmUQ81R0uaMUo7zAM6_PQHvVjdMYFfEOs2YnSfgFl1fQqQWYP89_UWoEivzpZUDZg=w400-h280-p-e7" alt="Ajax blijft ongeslagen, succes neemt historische proporties aan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-04-04/de-ongeslagen-status-van-ajax-is-historisch">Ajax blijft ongeslagen, succes neemt historische proporties aan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/heerenveen"><img src="https://static.sportid.be/images/soccer/teams/Heerenveen-icon.png" alt="Heerenveen" title="Heerenveen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/de-ongeslagen-status-van-ajax-is-historisch#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/hein-vanhaezebrouck-ziet-gent-niet-meteen-in-play-off-2-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fswniMcEAPKJyBP6XomVok0DD8LHFiE617gE6YOtBnRqBlJpqHJSrU2UQvbRSERfNFyBB4-hWNR0Y6CrqFs6kL6w8GbO4BpOOSiN=w400-h280-p-e7" alt="Hein Vanhaezebrouck ziet zijn ploeg hervallen: &quot;Het is niet de eerste keer dat ze zo scoren tegen ons&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fswniMcEAPKJyBP6XomVok0DD8LHFiE617gE6YOtBnRqBlJpqHJSrU2UQvbRSERfNFyBB4-hWNR0Y6CrqFs6kL6w8GbO4BpOOSiN=w400-h280-p-e7" alt="Hein Vanhaezebrouck ziet zijn ploeg hervallen: &quot;Het is niet de eerste keer dat ze zo scoren tegen ons&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-04-04/hein-vanhaezebrouck-ziet-gent-niet-meteen-in-play-off-2-spelen">Hein Vanhaezebrouck ziet zijn ploeg hervallen: "Het is niet de eerste keer dat ze zo scoren tegen ons"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/hein-vanhaezebrouck-ziet-gent-niet-meteen-in-play-off-2-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/mourinho-geeft-bizarre-reden-omtrent-niet-selectie-toby-alderweireld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-O2V5imWiS5AUU9DW2EW6nxsW0KFxa2LrVhJE3Ta7spMYoIMlI0NFZYqFIJTbQs0E-8Zz7Nvi3KmawzWc__WRH4=w400-h280-p-e7" alt="Niet-selectie Alderweireld? &quot;Te laat terug van de nationale ploeg&quot;, aldus Mourinho"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-O2V5imWiS5AUU9DW2EW6nxsW0KFxa2LrVhJE3Ta7spMYoIMlI0NFZYqFIJTbQs0E-8Zz7Nvi3KmawzWc__WRH4=w400-h280-p-e7" alt="Niet-selectie Alderweireld? &quot;Te laat terug van de nationale ploeg&quot;, aldus Mourinho"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-04-04/mourinho-geeft-bizarre-reden-omtrent-niet-selectie-toby-alderweireld">Niet-selectie Alderweireld? "Te laat terug van de nationale ploeg", aldus Mourinho</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/newcastle-united"><img src="https://static.sportid.be/images/soccer/teams/Newcastle-United-icon.png" alt="Newcastle United" title="Newcastle United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/mourinho-geeft-bizarre-reden-omtrent-niet-selectie-toby-alderweireld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/arnaud-bodart-was-van-goudwaarde-voor-standard-tegen-aa-gent">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5LyL6jpHIDagdjj9AgMtWSxy1Pw507Vw8RJf1hWvwCOuWhshJvMq5uOap5ByRavmCZBXSs_Xdh01-PAI947kAhouL7jbw9lmBoUr=w400-h280-p-e7" alt="Arnaud Bodart kroont zich met twee penaltysaves tot man van de match bij Standard: &quot;Zou die tweede niet gefloten hebben&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5LyL6jpHIDagdjj9AgMtWSxy1Pw507Vw8RJf1hWvwCOuWhshJvMq5uOap5ByRavmCZBXSs_Xdh01-PAI947kAhouL7jbw9lmBoUr=w400-h280-p-e7" alt="Arnaud Bodart kroont zich met twee penaltysaves tot man van de match bij Standard: &quot;Zou die tweede niet gefloten hebben&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-04-04/arnaud-bodart-was-van-goudwaarde-voor-standard-tegen-aa-gent">Arnaud Bodart kroont zich met twee penaltysaves tot man van de match bij Standard: "Zou die tweede niet gefloten hebben"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/arnaud-bodart-was-van-goudwaarde-voor-standard-tegen-aa-gent#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/greg-van-avermaet-behaalt-in-ronde-beste-uitslag-van-seizoen-ik-wist-dat-het-moeilijk-ging-zijn-om-te-winnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0aKzMIuwLm1riZC7wARyZsIA-SDSppxQgqlvpDF-4k7mHtB-IQYCJ-_KJlLFySj_FX49SYX57uqgiMthfp99kBLNyCxPNMiY9PsbuQ=w400-h280-p-e7" alt="Greg Van Avermaet behaalt in Ronde beste uitslag van seizoen: &quot;Ik wist dat het moeilijk ging zijn om te winnen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0aKzMIuwLm1riZC7wARyZsIA-SDSppxQgqlvpDF-4k7mHtB-IQYCJ-_KJlLFySj_FX49SYX57uqgiMthfp99kBLNyCxPNMiY9PsbuQ=w400-h280-p-e7" alt="Greg Van Avermaet behaalt in Ronde beste uitslag van seizoen: &quot;Ik wist dat het moeilijk ging zijn om te winnen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2021-04-04/greg-van-avermaet-behaalt-in-ronde-beste-uitslag-van-seizoen-ik-wist-dat-het-moeilijk-ging-zijn-om-te-winnen">Greg Van Avermaet behaalt in Ronde beste uitslag van seizoen: "Ik wist dat het moeilijk ging zijn om te winnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/greg-van-avermaet-behaalt-in-ronde-beste-uitslag-van-seizoen-ik-wist-dat-het-moeilijk-ging-zijn-om-te-winnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/antwerp-en-anderlecht-maken-selecties-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9gX2zqiHKYrTjZpguZj003TfYnLpy2Tvl7vZOMokcvA6C3T0UfCaJmAxAQwZnwuDvtrzhNXD8OxCpUB9_OMolwvA_l--EQBmesk3=w400-h280-p-e7" alt="Geen Avenatti bij Antwerp, Cullen geschorst bij Anderlecht"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9gX2zqiHKYrTjZpguZj003TfYnLpy2Tvl7vZOMokcvA6C3T0UfCaJmAxAQwZnwuDvtrzhNXD8OxCpUB9_OMolwvA_l--EQBmesk3=w400-h280-p-e7" alt="Geen Avenatti bij Antwerp, Cullen geschorst bij Anderlecht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-04-04/antwerp-en-anderlecht-maken-selecties-bekend">Geen Avenatti bij Antwerp, Cullen geschorst bij Anderlecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:38</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/antwerp-en-anderlecht-maken-selecties-bekend#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/zakaria-bakkali-maakte-deze-middag-zijn-debuut-voor-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/w4e2EXXGY7ckKzbdgKNWVToKLxPLlFcVt8L5TGnefVwXnl4fVUHe4JCfNv0Y94QvgUKX_8oHeIfI149PRkPb4d-MKmgYMxqmRcH3Kw=w400-h280-p-e7" alt="Will Still laat zich uit over debutant: &quot;Hij heeft zeer veel kwaliteiten, maar fysiek nog niet 100% in orde&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/w4e2EXXGY7ckKzbdgKNWVToKLxPLlFcVt8L5TGnefVwXnl4fVUHe4JCfNv0Y94QvgUKX_8oHeIfI149PRkPb4d-MKmgYMxqmRcH3Kw=w400-h280-p-e7" alt="Will Still laat zich uit over debutant: &quot;Hij heeft zeer veel kwaliteiten, maar fysiek nog niet 100% in orde&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-04-04/zakaria-bakkali-maakte-deze-middag-zijn-debuut-voor-beerschot">Will Still laat zich uit over debutant: "Hij heeft zeer veel kwaliteiten, maar fysiek nog niet 100% in orde"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/zakaria-bakkali-maakte-deze-middag-zijn-debuut-voor-beerschot#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/ontsnapte-winnares-van-vleuten-aan-diskwalificatie-ik-heb-niets-gestolen-en-ook-de-natuur-niet-geschaadt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YO8Ng5_VYpq4hqDLI7rXHsEr92-HtyG_KRHZcMEFFu0Ol4i86pevb5gxaucNy7WJwvpPLLMoJYAOYTP1bGzMl53RANeCSwcSm-7R=w400-h280-p-e7" alt="Ontsnapte winnares Van Vleuten aan diskwalificatie? &quot;Ik heb niets gestolen en ook de natuur niet geschaadt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YO8Ng5_VYpq4hqDLI7rXHsEr92-HtyG_KRHZcMEFFu0Ol4i86pevb5gxaucNy7WJwvpPLLMoJYAOYTP1bGzMl53RANeCSwcSm-7R=w400-h280-p-e7" alt="Ontsnapte winnares Van Vleuten aan diskwalificatie? &quot;Ik heb niets gestolen en ook de natuur niet geschaadt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2021-04-04/ontsnapte-winnares-van-vleuten-aan-diskwalificatie-ik-heb-niets-gestolen-en-ook-de-natuur-niet-geschaadt">Ontsnapte winnares Van Vleuten aan diskwalificatie? "Ik heb niets gestolen en ook de natuur niet geschaadt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:53</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/ontsnapte-winnares-van-vleuten-aan-diskwalificatie-ik-heb-niets-gestolen-en-ook-de-natuur-niet-geschaadt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/stuyven-boekt-na-zege-in-sanremo-ook-beste-uitslag-ooit-in-ronde-maar-had-minder-kracht-over-dan-van-avermaet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fiiZsjVHDOdl7aI1PkQEfbn2fV3HFXdPR1dIqmC0VMu5UKpEGlvEV59e_lsSUYL-k1mhl6VEkesLSxvfTytaJSfH4UVtySflgcs=w400-h280-p-e7" alt="Stuyven boekt na zege in Sanremo ook beste uitslag ooit in Ronde maar had minder kracht over dan Van Avermaet"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fiiZsjVHDOdl7aI1PkQEfbn2fV3HFXdPR1dIqmC0VMu5UKpEGlvEV59e_lsSUYL-k1mhl6VEkesLSxvfTytaJSfH4UVtySflgcs=w400-h280-p-e7" alt="Stuyven boekt na zege in Sanremo ook beste uitslag ooit in Ronde maar had minder kracht over dan Van Avermaet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2021-04-04/stuyven-boekt-na-zege-in-sanremo-ook-beste-uitslag-ooit-in-ronde-maar-had-minder-kracht-over-dan-van-avermaet">Stuyven boekt na zege in Sanremo ook beste uitslag ooit in Ronde maar had minder kracht over dan Van Avermaet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/stuyven-boekt-na-zege-in-sanremo-ook-beste-uitslag-ooit-in-ronde-maar-had-minder-kracht-over-dan-van-avermaet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/rennes-en-reims-spelen-gelijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PHOncOdahTBOB9iFQ8DacG7wDoH4guuwlZ9X0OIVMdEpIHfDpyBB2v0NWQx1GJaSId0ZfCV7PFQ4LqSKrGOinmjb_5p-HhLDGyD-=w400-h280-p-e7" alt="Rennes kan zonder Doku op bezoek bij Reims van Faes en Foket niet winnen "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PHOncOdahTBOB9iFQ8DacG7wDoH4guuwlZ9X0OIVMdEpIHfDpyBB2v0NWQx1GJaSId0ZfCV7PFQ4LqSKrGOinmjb_5p-HhLDGyD-=w400-h280-p-e7" alt="Rennes kan zonder Doku op bezoek bij Reims van Faes en Foket niet winnen "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-04-04/rennes-en-reims-spelen-gelijk">Rennes kan zonder Doku op bezoek bij Reims van Faes en Foket niet winnen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/rennes"><img src="https://static.sportid.be/images/soccer/teams/Stade-Rennais-icon.png" alt="Rennes" title="Rennes" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/reims"><img src="https://static.sportid.be/images/soccer/teams/Logo_Reims.png" alt="Reims" title="Reims" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/rennes-en-reims-spelen-gelijk#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/spelers-stappen-van-veld-na-racistisch-incident-tijdens-valencia---cadiz">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CA1LZiwuPzP-lrrMS_kWhPhjYm15dFBggEuM2I_vtc8I2nytunzVJtsf6phKTd0EJevYXDiNQlAaeg7DL76tuqF_laSQq9u83g=w400-h280-p-e7" alt="Opschudding tijdens Valencia - Cadiz: spelers stappen van veld na racistisch incident"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CA1LZiwuPzP-lrrMS_kWhPhjYm15dFBggEuM2I_vtc8I2nytunzVJtsf6phKTd0EJevYXDiNQlAaeg7DL76tuqF_laSQq9u83g=w400-h280-p-e7" alt="Opschudding tijdens Valencia - Cadiz: spelers stappen van veld na racistisch incident"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-04-04/spelers-stappen-van-veld-na-racistisch-incident-tijdens-valencia---cadiz">Opschudding tijdens Valencia - Cadiz: spelers stappen van veld na racistisch incident</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:11</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valencia-cf"><img src="https://static.sportid.be/images/soccer/teams/Valencia-icon.png" alt="Valencia CF" title="Valencia CF" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/spelers-stappen-van-veld-na-racistisch-incident-tijdens-valencia---cadiz#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/standard-gaat-op-en-over-aa-gent-in-cruciaal-duel-voor-top-8">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uXLUQSg4ufGBpbkAhNwOV0Lx7hWNR0MlxZbWpRXHiynNvO6-F1JmuuBQaJ9of3YbnHOVf091w6cdU13YEUErNq1MhsUmiSYYpTdrsQ=w400-h280-p-e7" alt="Standard gaat op en over AA Gent in cruciaal duel voor top 8"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uXLUQSg4ufGBpbkAhNwOV0Lx7hWNR0MlxZbWpRXHiynNvO6-F1JmuuBQaJ9of3YbnHOVf091w6cdU13YEUErNq1MhsUmiSYYpTdrsQ=w400-h280-p-e7" alt="Standard gaat op en over AA Gent in cruciaal duel voor top 8"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-04-04/standard-gaat-op-en-over-aa-gent-in-cruciaal-duel-voor-top-8">Standard gaat op en over AA Gent in cruciaal duel voor top 8</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:08</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/standard-gaat-op-en-over-aa-gent-in-cruciaal-duel-voor-top-8#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-04-04/olympische-vlam-gaat-rond-in-japan-vrouwenploeg-mocht-als-eerste-honneurs-waarnemen-als-eerbetoon-aan-kernramp">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fif7wVUv-R60zI6ai26JXtUnR61tKQ2A9Lpzg8YPQOufvQVhufdizkJWn-RtOR13_y7wndMf-qhWLRXOPms1kXA=w400-h280-p-e7" alt="Olympische vlam gaat rond in Japan, vrouwenploeg mocht als eerste honneurs waarnemen als eerbetoon aan kernramp"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fif7wVUv-R60zI6ai26JXtUnR61tKQ2A9Lpzg8YPQOufvQVhufdizkJWn-RtOR13_y7wndMf-qhWLRXOPms1kXA=w400-h280-p-e7" alt="Olympische vlam gaat rond in Japan, vrouwenploeg mocht als eerste honneurs waarnemen als eerbetoon aan kernramp"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-04-04/olympische-vlam-gaat-rond-in-japan-vrouwenploeg-mocht-als-eerste-honneurs-waarnemen-als-eerbetoon-aan-kernramp">Olympische vlam gaat rond in Japan, vrouwenploeg mocht als eerste honneurs waarnemen als eerbetoon aan kernramp</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/onbekend/japan3/japan3"><img src="https://static.sportid.be/images/soccer/teams/Japan.png" alt="Japan" title="Japan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-04-04/olympische-vlam-gaat-rond-in-japan-vrouwenploeg-mocht-als-eerste-honneurs-waarnemen-als-eerbetoon-aan-kernramp#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/einde-seizoen-voor-azzaoui-na-een-nieuwe-blessure">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Vvq3jYj2s6EKRgCn9wHtCeXTmwiQakFVoggiZYkGc3iEr7pfIlWdijATxeGr17MEjUJm6gZk3UPHAgCtl0krLoxgQwitq1XuvCc=w400-h280-p-e7" alt="Einde seizoen voor Azzaoui na een nieuwe blessure"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Vvq3jYj2s6EKRgCn9wHtCeXTmwiQakFVoggiZYkGc3iEr7pfIlWdijATxeGr17MEjUJm6gZk3UPHAgCtl0krLoxgQwitq1XuvCc=w400-h280-p-e7" alt="Einde seizoen voor Azzaoui na een nieuwe blessure"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-04-04/einde-seizoen-voor-azzaoui-na-een-nieuwe-blessure">Einde seizoen voor Azzaoui na een nieuwe blessure</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/heracles"><img src="https://static.sportid.be/images/soccer/teams/heracles.png" alt="Heracles" title="Heracles" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/einde-seizoen-voor-azzaoui-na-een-nieuwe-blessure#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/van-der-poel-tot-verbazing-van-iedereen-tweede-asgreen-verdiende-te-winnen-natuurlijk-ben-ik-ontgoocheld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gQ3Wtp5NmIvdDiHLVUFMbO9tH1pbm4LtGI3ICsXlr3Nn5PFiwIUBGDG-RZh8LezYkJlvaJKPaUjoU3EnU9m3kD6gVUds274rEQzMyg=w400-h280-p-e7" alt="Van der Poel tot verbazing van iedereen tweede: &quot;Asgreen verdiende te winnen, natuurlijk ben ik ontgoocheld&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gQ3Wtp5NmIvdDiHLVUFMbO9tH1pbm4LtGI3ICsXlr3Nn5PFiwIUBGDG-RZh8LezYkJlvaJKPaUjoU3EnU9m3kD6gVUds274rEQzMyg=w400-h280-p-e7" alt="Van der Poel tot verbazing van iedereen tweede: &quot;Asgreen verdiende te winnen, natuurlijk ben ik ontgoocheld&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-04-04/van-der-poel-tot-verbazing-van-iedereen-tweede-asgreen-verdiende-te-winnen-natuurlijk-ben-ik-ontgoocheld">Van der Poel tot verbazing van iedereen tweede: "Asgreen verdiende te winnen, natuurlijk ben ik ontgoocheld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/van-der-poel-tot-verbazing-van-iedereen-tweede-asgreen-verdiende-te-winnen-natuurlijk-ben-ik-ontgoocheld#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/annemiek-van-vleuten-toont-weer-haar-tomeloze-klasse-en-wint-net-als-tien-jaar-geleden-ronde-van-vlaanderen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yCL451gKmvaTvUJeYDHsCrAe7ychnYWZ0dix9hJKLyrAFDBey9ZV5AfwzMrqSVXBqtQx0Ar_Pk7dCOwgT-MKzBvjz6MipNdjQfvu=w400-h280-p-e7" alt="Annemiek van Vleuten toont weer haar tomeloze klasse en wint net als tien jaar geleden Ronde van Vlaanderen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yCL451gKmvaTvUJeYDHsCrAe7ychnYWZ0dix9hJKLyrAFDBey9ZV5AfwzMrqSVXBqtQx0Ar_Pk7dCOwgT-MKzBvjz6MipNdjQfvu=w400-h280-p-e7" alt="Annemiek van Vleuten toont weer haar tomeloze klasse en wint net als tien jaar geleden Ronde van Vlaanderen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2021-04-04/annemiek-van-vleuten-toont-weer-haar-tomeloze-klasse-en-wint-net-als-tien-jaar-geleden-ronde-van-vlaanderen">Annemiek van Vleuten toont weer haar tomeloze klasse en wint net als tien jaar geleden Ronde van Vlaanderen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/annemiek-van-vleuten-toont-weer-haar-tomeloze-klasse-en-wint-net-als-tien-jaar-geleden-ronde-van-vlaanderen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/batshuayi-moet-zich-ook-nog-tonen-tegen-everton">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tG4mHaJ6zPZabstgxEVEnZrHq96yiiYckMf9_FVYGdiP8z8pszXILdd27rK8IGL8DZF1DzepRPkECGpTpFXw1lqXUr_zQtgctAo=w400-h280-p-e7" alt="Trainer van Crystal Palace blijft scherp voor Batshuayi: &quot;Een van de acht doelpunten scoren tegen Wit-Rusland is niet hetzelfde&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tG4mHaJ6zPZabstgxEVEnZrHq96yiiYckMf9_FVYGdiP8z8pszXILdd27rK8IGL8DZF1DzepRPkECGpTpFXw1lqXUr_zQtgctAo=w400-h280-p-e7" alt="Trainer van Crystal Palace blijft scherp voor Batshuayi: &quot;Een van de acht doelpunten scoren tegen Wit-Rusland is niet hetzelfde&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-04-04/batshuayi-moet-zich-ook-nog-tonen-tegen-everton">Trainer van Crystal Palace blijft scherp voor Batshuayi: "Een van de acht doelpunten scoren tegen Wit-Rusland is niet hetzelfde"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/everton"><img src="https://static.sportid.be/images/soccer/teams/Everton-FC-icon.png" alt="Everton" title="Everton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/crystal-palace"><img src="https://static.sportid.be/images/soccer/teams/Crystal-Palace-icon.png" alt="Crystal Palace" title="Crystal Palace" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/batshuayi-moet-zich-ook-nog-tonen-tegen-everton#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/heerlijke-beelden-kinderen-met-ass-zingen-mee-in-de-stadions">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dTnfBGino0u6xG1ys1QrUfe20WtLLyfxDBh-0OhJOeIqtlcPFKVt-t0o8MsSAu78-eqagWRIh0_77PiOwh9pm8BE=w400-h280-p-e7" alt="🎥 Heerlijke beelden: kinderen met ASS zingen mee in de stadions"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dTnfBGino0u6xG1ys1QrUfe20WtLLyfxDBh-0OhJOeIqtlcPFKVt-t0o8MsSAu78-eqagWRIh0_77PiOwh9pm8BE=w400-h280-p-e7" alt="🎥 Heerlijke beelden: kinderen met ASS zingen mee in de stadions"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-04-04/heerlijke-beelden-kinderen-met-ass-zingen-mee-in-de-stadions">🎥 Heerlijke beelden: kinderen met ASS zingen mee in de stadions</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/heerlijke-beelden-kinderen-met-ass-zingen-mee-in-de-stadions#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/genk-gaat-zonder-lucumi-naar-leuven-maar-recupereert-wel-heynen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-bh7lirx05P-fiXCpidqIK31P5WPD-PjcSc4waQHqNuFQOL0CbYKmeELeNVOxKHcRTsKjlmFk9shI6MVuBfSCrg=w400-h280-p-e7" alt="Racing Genk recupereert Heynen en Kouassi voor duel met Leuven, Lucumi blijft thuis"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-bh7lirx05P-fiXCpidqIK31P5WPD-PjcSc4waQHqNuFQOL0CbYKmeELeNVOxKHcRTsKjlmFk9shI6MVuBfSCrg=w400-h280-p-e7" alt="Racing Genk recupereert Heynen en Kouassi voor duel met Leuven, Lucumi blijft thuis"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-04-04/genk-gaat-zonder-lucumi-naar-leuven-maar-recupereert-wel-heynen">Racing Genk recupereert Heynen en Kouassi voor duel met Leuven, Lucumi blijft thuis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/genk-gaat-zonder-lucumi-naar-leuven-maar-recupereert-wel-heynen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/ronde-winnaar-asgreen-geloofde-in-zichzelf-mathieu-en-ik-hadden-mekaar-nodig-ik-had-vertrouwen-in-mijn-sprint">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ARrh1uvpwZX2rRM1lT4iPcwGrvHxKtunt8RNmx59LBFhWXf9iUIXPExyWCyk9fLZenOvlHwkqpzI1ZJUgGG1sbwUUFZDwuY6_lHc=w400-h280-p-e7" alt="Ronde-winnaar Asgreen geloofde in zichzelf: &quot;Mathieu en ik hadden mekaar nodig, ik had vertrouwen in mijn sprint&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ARrh1uvpwZX2rRM1lT4iPcwGrvHxKtunt8RNmx59LBFhWXf9iUIXPExyWCyk9fLZenOvlHwkqpzI1ZJUgGG1sbwUUFZDwuY6_lHc=w400-h280-p-e7" alt="Ronde-winnaar Asgreen geloofde in zichzelf: &quot;Mathieu en ik hadden mekaar nodig, ik had vertrouwen in mijn sprint&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-04-04/ronde-winnaar-asgreen-geloofde-in-zichzelf-mathieu-en-ik-hadden-mekaar-nodig-ik-had-vertrouwen-in-mijn-sprint">Ronde-winnaar Asgreen geloofde in zichzelf: "Mathieu en ik hadden mekaar nodig, ik had vertrouwen in mijn sprint"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/ronde-winnaar-asgreen-geloofde-in-zichzelf-mathieu-en-ik-hadden-mekaar-nodig-ik-had-vertrouwen-in-mijn-sprint#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-04-04/komt-grand-slam-op-de-helling-grote-vrees-van-bevoegd-minister">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w400-h280-p-e7" alt="Komt grand slam op de helling? Grote vrees van bevoegd minister"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7CW7bSA02A4FheDf2oNA89oW7lplGw-g5ODD6-zC94Vbdt1jrXYRYrkJEBRN_20pWFLNHc7uS_8RIIqfBlB5eQ=w400-h280-p-e7" alt="Komt grand slam op de helling? Grote vrees van bevoegd minister"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.tenniskrant.be/nieuws/2021-04-04/komt-grand-slam-op-de-helling-grote-vrees-van-bevoegd-minister">Komt grand slam op de helling? Grote vrees van bevoegd minister</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-04-04/komt-grand-slam-op-de-helling-grote-vrees-van-bevoegd-minister#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/arnaud-demare-aan-het-feest-in-frankrijk-talentrijke-belg-knap-in-top-10">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JRu8fkE_Eoz0dr94n3O_7r-gmJP0ffHv6XYB8Y4ZVyKP8O4n6-eGbtATPb3zQh3g-HCjlFyqeOqyeiHuEmY6JVVFfYrwhEUoOkad=w400-h280-p-e7" alt="Arnaud Démare aan het feest in Frankrijk, talentrijke Belg knap in top-10"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JRu8fkE_Eoz0dr94n3O_7r-gmJP0ffHv6XYB8Y4ZVyKP8O4n6-eGbtATPb3zQh3g-HCjlFyqeOqyeiHuEmY6JVVFfYrwhEUoOkad=w400-h280-p-e7" alt="Arnaud Démare aan het feest in Frankrijk, talentrijke Belg knap in top-10"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-04-04/arnaud-demare-aan-het-feest-in-frankrijk-talentrijke-belg-knap-in-top-10">Arnaud Démare aan het feest in Frankrijk, talentrijke Belg knap in top-10</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/arnaud-demare-aan-het-feest-in-frankrijk-talentrijke-belg-knap-in-top-10#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/-coach-van-real-sociedad-gaat-helemaal-door-het-lint-na-bekerwinst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LxeO6xGQagFkOBAn08BZW-Hb6WiHlCqyw0DIzOoW-avwXAacgP991zag6DVpV37nQ3S9lpHH88o0J_VJ8HcSoB0Q=w400-h280-p-e7" alt="🎥 Coach van Real Sociedad gaat helemaal door het lint na bekerwinst"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LxeO6xGQagFkOBAn08BZW-Hb6WiHlCqyw0DIzOoW-avwXAacgP991zag6DVpV37nQ3S9lpHH88o0J_VJ8HcSoB0Q=w400-h280-p-e7" alt="🎥 Coach van Real Sociedad gaat helemaal door het lint na bekerwinst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-04-04/-coach-van-real-sociedad-gaat-helemaal-door-het-lint-na-bekerwinst">🎥 Coach van Real Sociedad gaat helemaal door het lint na bekerwinst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/athletic-de-bilbao"><img src="https://static.sportid.be/images/soccer/teams/Athletic-Bilbao-icon.png" alt="Athletic de Bilbao" title="Athletic de Bilbao" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/-coach-van-real-sociedad-gaat-helemaal-door-het-lint-na-bekerwinst#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/een-fiets-is-beter-dan-geen-fiets-tenenkrullend-commentaar-werkt-op-de-lachspieren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gNPoOnQNyh8QdrDCHtuEha-AXXMoEGPcxIOBC_95pN5nCMJClGBWpqcgXUxX_Ip6O-dktu2mLJ37SG8RbWPO3A=w400-h280-p-e7" alt="&quot;Een fiets is beter dan geen fiets&quot;: tenenkrullend commentaar werkt op de lachspieren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gNPoOnQNyh8QdrDCHtuEha-AXXMoEGPcxIOBC_95pN5nCMJClGBWpqcgXUxX_Ip6O-dktu2mLJ37SG8RbWPO3A=w400-h280-p-e7" alt="&quot;Een fiets is beter dan geen fiets&quot;: tenenkrullend commentaar werkt op de lachspieren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2021-04-04/een-fiets-is-beter-dan-geen-fiets-tenenkrullend-commentaar-werkt-op-de-lachspieren">"Een fiets is beter dan geen fiets": tenenkrullend commentaar werkt op de lachspieren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/een-fiets-is-beter-dan-geen-fiets-tenenkrullend-commentaar-werkt-op-de-lachspieren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-04-04/continuteit-vrouwenploeg-oh-leuven-komt-met-groot-nieuws-en-legt-twaalf-speelsters-langer-vast">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yQ-xheVx7rwhdF1ZC2UAXeTMXu0dDuxbeFlWxsvG6O9NfQZ-Sq9heyNzy7_qr6gwPfgR1e9WL8rkS516BVwGoz8=w400-h280-p-e7" alt="Continuïteit: vrouwenploeg OH Leuven komt met groot nieuws en legt twaalf(!) speelsters langer vast"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yQ-xheVx7rwhdF1ZC2UAXeTMXu0dDuxbeFlWxsvG6O9NfQZ-Sq9heyNzy7_qr6gwPfgR1e9WL8rkS516BVwGoz8=w400-h280-p-e7" alt="Continuïteit: vrouwenploeg OH Leuven komt met groot nieuws en legt twaalf(!) speelsters langer vast"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-04-04/continuteit-vrouwenploeg-oh-leuven-komt-met-groot-nieuws-en-legt-twaalf-speelsters-langer-vast">Continuïteit: vrouwenploeg OH Leuven komt met groot nieuws en legt twaalf(!) speelsters langer vast</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/dames-ohl/dames-ohl"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="Dames OHL" title="Dames OHL" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-04-04/continuteit-vrouwenploeg-oh-leuven-komt-met-groot-nieuws-en-legt-twaalf-speelsters-langer-vast#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/casper-de-norre-speelde-nog-anderhalf-jaar-voor-racing-genk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n3EfOi-NJoGurA9P21qzx8nnDRH3uA7NMU2anAyaCsbgBtxKHryXr4S99Mq1pRjXapMgp3z9wLeDUzfg-GZt8u8=w400-h280-p-e7" alt="Casper De Norre kijkt ex-ploeg Racing Genk in de ogen op paasmaandag: &quot;Het zal een speciale wedstrijd worden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n3EfOi-NJoGurA9P21qzx8nnDRH3uA7NMU2anAyaCsbgBtxKHryXr4S99Mq1pRjXapMgp3z9wLeDUzfg-GZt8u8=w400-h280-p-e7" alt="Casper De Norre kijkt ex-ploeg Racing Genk in de ogen op paasmaandag: &quot;Het zal een speciale wedstrijd worden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-04-04/casper-de-norre-speelde-nog-anderhalf-jaar-voor-racing-genk">Casper De Norre kijkt ex-ploeg Racing Genk in de ogen op paasmaandag: "Het zal een speciale wedstrijd worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/casper-de-norre-speelde-nog-anderhalf-jaar-voor-racing-genk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/chelsea-veroordeelt-racistische-beledegingen-van-fans-richting-west-bromwich-albion-speler">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nmYVMN2BPGfIpIc38mWwwCbByqaSwSyX9gJ5qyTOYGVJYAM0YDbmXwophlqRgv5I3q1HYF4pxpbt4F5diON6GrE=w400-h280-p-e7" alt="Chelsea veroordeelt racistische beledegingen van fans richting West Bromwich Albion speler"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nmYVMN2BPGfIpIc38mWwwCbByqaSwSyX9gJ5qyTOYGVJYAM0YDbmXwophlqRgv5I3q1HYF4pxpbt4F5diON6GrE=w400-h280-p-e7" alt="Chelsea veroordeelt racistische beledegingen van fans richting West Bromwich Albion speler"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-04-04/chelsea-veroordeelt-racistische-beledegingen-van-fans-richting-west-bromwich-albion-speler">Chelsea veroordeelt racistische beledegingen van fans richting West Bromwich Albion speler</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:13</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/west-bromwich"><img src="https://static.sportid.be/images/soccer/teams/West-Bromwich-Albion-icon.png" alt="West Bromwich" title="West Bromwich" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/chelsea-veroordeelt-racistische-beledegingen-van-fans-richting-west-bromwich-albion-speler#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-04/jose-de-cauwer-met-kristalheldere-uitleg-als-we-hier-dan-nog-zitten-heeft-vrt-een-groot-probleem">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8xqo740qxxL6B-X5e5GLSpf1ckcI290toknvdGAAnd_mGiloBqj75yn4DsEGwp808x2bhkqEAjMH5WC00egpWsU=w400-h280-p-e7" alt="José De Cauwer met kristalheldere uitleg: &quot;Als we hier dan nog zitten heeft VRT een groot probleem&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8xqo740qxxL6B-X5e5GLSpf1ckcI290toknvdGAAnd_mGiloBqj75yn4DsEGwp808x2bhkqEAjMH5WC00egpWsU=w400-h280-p-e7" alt="José De Cauwer met kristalheldere uitleg: &quot;Als we hier dan nog zitten heeft VRT een groot probleem&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2021-04-04/jose-de-cauwer-met-kristalheldere-uitleg-als-we-hier-dan-nog-zitten-heeft-vrt-een-groot-probleem">José De Cauwer met kristalheldere uitleg: "Als we hier dan nog zitten heeft VRT een groot probleem"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:54</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-04/jose-de-cauwer-met-kristalheldere-uitleg-als-we-hier-dan-nog-zitten-heeft-vrt-een-groot-probleem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/bij-kv-kortrijk-zijn-ze-niet-echt-tevreden-met-de-wedstrijdleiding">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nulJqEL0CTIgP8oifNTkm2rsH59BFAONZDd4ZlNdh8S_hRhRVRbQxK_dqf00ybInnZ5mtWs9AmF7kYyvipfvpC2E1riscFLrS-30=w400-h280-p-e7" alt="🎥 KV Kortrijk heeft last met verwerken verlies tegen Club en maakt hilarische vergelijking met FC De Kampioenen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nulJqEL0CTIgP8oifNTkm2rsH59BFAONZDd4ZlNdh8S_hRhRVRbQxK_dqf00ybInnZ5mtWs9AmF7kYyvipfvpC2E1riscFLrS-30=w400-h280-p-e7" alt="🎥 KV Kortrijk heeft last met verwerken verlies tegen Club en maakt hilarische vergelijking met FC De Kampioenen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-04-04/bij-kv-kortrijk-zijn-ze-niet-echt-tevreden-met-de-wedstrijdleiding">🎥 KV Kortrijk heeft last met verwerken verlies tegen Club en maakt hilarische vergelijking met FC De Kampioenen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/bij-kv-kortrijk-zijn-ze-niet-echt-tevreden-met-de-wedstrijdleiding#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/will-still-was-niet-tevreden-over-de-eerste-helft-van-zijn-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ImhkfoQNi1QqCzl816wQhm7tZEV5GFFp7YUkQKGjzUVl4dh7aWsr5XE6-AZxHNkYcM1nOMikGFb_gls3Y7OUD-FXpIpYYIF2htwB=w400-h280-p-e7" alt="Will Still teleurgesteld na nederlaag: &quot;met zo&#039;n eerste 45 minuten is het moeilijk om wedstrijden te winnen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ImhkfoQNi1QqCzl816wQhm7tZEV5GFFp7YUkQKGjzUVl4dh7aWsr5XE6-AZxHNkYcM1nOMikGFb_gls3Y7OUD-FXpIpYYIF2htwB=w400-h280-p-e7" alt="Will Still teleurgesteld na nederlaag: &quot;met zo&#039;n eerste 45 minuten is het moeilijk om wedstrijden te winnen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-04-04/will-still-was-niet-tevreden-over-de-eerste-helft-van-zijn-ploeg">Will Still teleurgesteld na nederlaag: "met zo'n eerste 45 minuten is het moeilijk om wedstrijden te winnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/will-still-was-niet-tevreden-over-de-eerste-helft-van-zijn-ploeg#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-04/fans-toegelaten-in-wembley-voor-fa-cup-en-carabao-cup-finale">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ajbGz5xc1Put9RRlqiU_MMlT_glS_Gu04vYzJHJSmcxrsJZOwc6Tn6cRDqjWzc-eOQcOHUDT2QRZqUHS_GeCDX0=w400-h280-p-e7" alt="Fans toegelaten in Wembley voor FA Cup en Carabao Cup finale"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ajbGz5xc1Put9RRlqiU_MMlT_glS_Gu04vYzJHJSmcxrsJZOwc6Tn6cRDqjWzc-eOQcOHUDT2QRZqUHS_GeCDX0=w400-h280-p-e7" alt="Fans toegelaten in Wembley voor FA Cup en Carabao Cup finale"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-04-04/fans-toegelaten-in-wembley-voor-fa-cup-en-carabao-cup-finale">Fans toegelaten in Wembley voor FA Cup en Carabao Cup finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:35</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-04/fans-toegelaten-in-wembley-voor-fa-cup-en-carabao-cup-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-04-04/een-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w300-h250-p-e7" alt="Een wedstrijd om naar uit te kijken in de NBA: twee ploegen uit Los Angeles staan tegenover elkaar "/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-04-04/een-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar">Een wedstrijd om naar uit te kijken in de NBA: twee ploegen uit Los Angeles staan tegenover elkaar </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-04-04/philadelphia-76ers-blijven-druk-zetten-op-brooklyn-nets-new-york-knicks-blijven-het-uitstekend-doen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4gN8NbE4yMGJYG3EcAgygy37EzCH-z4MHtUT-AySFqSAEglrnOf6xwBaJ17X7-bH9uYxuwGvW0Krwu95MU1stxA=w300-h250-p-e7" alt="Philadelphia 76ers blijven druk zetten op Brooklyn Nets, New York Knicks blijven het uitstekend doen"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/4gN8NbE4yMGJYG3EcAgygy37EzCH-z4MHtUT-AySFqSAEglrnOf6xwBaJ17X7-bH9uYxuwGvW0Krwu95MU1stxA=w300-h250-p-e7" alt="Philadelphia 76ers blijven druk zetten op Brooklyn Nets, New York Knicks blijven het uitstekend doen"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-04-04/philadelphia-76ers-blijven-druk-zetten-op-brooklyn-nets-new-york-knicks-blijven-het-uitstekend-doen">Philadelphia 76ers blijven druk zetten op Brooklyn Nets, New York Knicks blijven het uitstekend doen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-04-02/-clippers-verslikken-zich-ondanks-offensief-in-vierde-kwart-in-denver-maar-wel-zeges-voor-brooklyn-en-76ers">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9RPy2sMRrRoLzGmJ-8DC_yJu3twiC4gmxaAVzRKHe-U-_TkMGTQ39Ov6Kt0lkQcfLhG54DyflblF8bWf67FaO1Q=w300-h250-p-e7" alt="🎥 Clippers verslikken zich ondanks offensief in vierde kwart in Denver maar wel zeges voor Brooklyn en 76ers"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/9RPy2sMRrRoLzGmJ-8DC_yJu3twiC4gmxaAVzRKHe-U-_TkMGTQ39Ov6Kt0lkQcfLhG54DyflblF8bWf67FaO1Q=w300-h250-p-e7" alt="🎥 Clippers verslikken zich ondanks offensief in vierde kwart in Denver maar wel zeges voor Brooklyn en 76ers"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-04-02/-clippers-verslikken-zich-ondanks-offensief-in-vierde-kwart-in-denver-maar-wel-zeges-voor-brooklyn-en-76ers">🎥 Clippers verslikken zich ondanks offensief in vierde kwart in Denver maar wel zeges voor Brooklyn en 76ers</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-04-04",
					"name": "04/04/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-04-04/een-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar",
					"name": "Een wedstrijd om naar uit te kijken in de NBA: twee ploegen uit Los Angeles staan tegenover elkaar "
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 7097, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2021-04-04/een-wedstrijd-om-naar-uit-te-kijken-in-de-nba-twee-ploegen-uit-los-angeles-staan-tegenover-elkaar"
		},
		"headline": "Een wedstrijd om naar uit te kijken in de NBA: twee ploegen uit Los Angeles staan tegenover elkaar ",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-04-04T20:15:00+02:00",
	"dateModified": "2021-04-04T20:15:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De fans van de NBA hebben deze avond iets om naar uit te kijken, want om 21u30 Belgische tijd staan de LA Lakers tegenover de LA Clippers in een echte derby. Ook voor het klassement staat er tussen beide ploegen heel wat op het spel.  ",
	"articleBody": "&lt;p&gt;Er staat vanavond een derby op het programma in de NBA. De LA Lakers en de LA Clippers zullen onder elkaar moeten uitvechten wie de beste ploeg is van Los Angeles. De Clippers zijn licht favoriet, want bij de Lakers ontbreken Anthony Davis en LeBron James, terwijl ook nieuwkomer Drummond onzeker is.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Toch is het ook voor het klassement een belangrijke wedstrijd, want beide ploegen staan zeer dicht bij elkaar in de stand. De LA Clippers staan voorlopig derde met 32 overwinningen en 18 nederlagen, maar de LA Lakers kunnen er&amp;nbsp;naast komen mits een overwinning, want de kampioen van vorig seizoen staat op 31 overwinningen en 18 nederlagen.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Naast deze derby komen ook onder meer de Brooklyn Nets en de Philadelphia 76ers in actie. Beide pleogen tellen 34 overwinningen en 15 nederlagen. De Nets nemen het op tegen de Chicago Bulls, terwijl Philadelphia tegen de Memphis Grizzlies speelt.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Andere wedstrijden:&amp;nbsp;&lt;/p&gt;&lt;p&gt;Charlotte Hornets - Boston Celtics&lt;/p&gt;&lt;p&gt;Golden State Warriors - Atlanta Hawks&lt;/p&gt;&lt;p&gt;New Orleans Pelicans - Houston Rockets&amp;nbsp;&lt;/p&gt;&lt;p&gt;Orlando Magic - Denver Nuggets&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":221,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>