<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Embiid en Bogdanovic zijn de helden van Philadelphia en Utah | Basketbalkrant.be</title>
		
		<meta name="title" content="Embiid en Bogdanovic zijn de helden van Philadelphia en Utah | Basketbalkrant.be" />
		<meta name="description" content="Het was een drukke basketavond in de NBA, met onder meer Philadelphia en Utah - de leiders in de Eastern en Western Conference - die in actie kwamen. Zij wonnen hun partij en ook de andere topteams gaven geen krimp. In eigen land deelde leider Bergen een tik uit aan Antwerp." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2021-05-08/-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land">
				<meta property="og:title" content="🎥 NBA-leiders Philadelphia en Utah houden tegenstanders af, Bergen wint topper van Antwerp in eigen land" />
				<meta property="og:description" content="Het was een drukke basketavond in de NBA, met onder meer Philadelphia en Utah - de leiders in de Eastern en Western Conference - die in actie kwamen. Zij wonnen hun partij en ook de andere topteams gaven geen krimp. In eigen land deelde leider Bergen een tik uit aan Antwerp." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2021-05-08/-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2021-05-08/-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-05-08" />
        <meta property="article:modified_time" content="2021-05-08" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="🎥 NBA-leiders Philadelphia en Utah houden tegenstanders af, Bergen wint topper van Antwerp in eigen land">
        <meta name="twitter:description" content="Het was een drukke basketavond in de NBA, met onder meer Philadelphia en Utah - de leiders in de Eastern en Western Conference - die in actie kwamen. Zij wonnen hun partij en ook de andere topteams gaven geen krimp. In eigen land deelde leider Bergen een tik uit aan Antwerp.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210423.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">🎥 NBA-leiders Philadelphia en Utah houden tegenstanders af, Bergen wint topper van Antwerp in eigen land</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-05-08T09:02:00+02:00"><a href="/nieuws/2021-05-08">Vandaag</a> 09:02</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-05-08%2F-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20NBA-leiders%20Philadelphia%20en%20Utah%20houden%20tegenstanders%20af%2C%20Bergen%20wint%20topper%20van%20Antwerp%20in%20eigen%20land&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-05-08%2F-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-05-08/-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Embiid en Bogdanovic zijn de helden van Philadelphia en Utah</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500">
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400">
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350">
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w300-h250-p-e365" alt="🎥 NBA-leiders Philadelphia en Utah houden tegenstanders af, Bergen wint topper van Antwerp in eigen land" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w750-h500-p-e365" alt="🎥 NBA-leiders Philadelphia en Utah houden tegenstanders af, Bergen wint topper van Antwerp in eigen land" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het was een drukke basketavond in de NBA, met onder meer Philadelphia en Utah - de leiders in de Eastern en Western Conference - die in actie kwamen. Zij wonnen hun partij en ook de andere topteams gaven geen krimp. In eigen land deelde leider Bergen een tik uit aan Antwerp.</p>
						            						<div id="article_text">
            				    <p>Bij Philadelphia was er zoals zo vaak weer een enorm sterke Joel Embiid. De center maakte 37 punten. Zijn inbreng kon Philly wel gebruiken, wan New Orleans maakte het de 76ers best lastig. De verdediging trok de winst op het einde over de streep: 109-107. Utah zag in het duel tegen Denver Bogdanovic de ene bom na de andere scoren en uitkomen op 48(!) punten. Zo werd met 127-120 de zege binnnengehaald door de Jazz.</p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube.com/embed/YOlZlqJwovE" title="YouTube video player" width="560"></iframe></p><p>Geen wijziging dus aan de kop van de Eastern en Western Conference. Met Milwaukee en Phoenix kwamen nog wel twee andere topteams aan de bak. Milwaukee klopte Houston met 141-133 en Phoenix haalde het van revelatie New York met 128-105. Ondertussen blijven de LA Lakers verder wegzakken. Davis maakte wel 36 punten op bezoek bij Portland, maar dat had met Lillard (38 punten) de topscoorder en won met 106-101.</p><p>In eigen land stond er een echte topper op het programma: leider Bergen ontving Antwerp. Bij aanvang van het laatste kwart stond Giants nog drie punten voor. Bergen ging nog erop en erover naar 86-80. Oostende blijft in het spoor van Bergen, want het zette eenvoudig Brussels opzij met 78-58. Er stonden nog drie andere matchen op het programma: Luik - Leuven werd 61-88, Limburg - Mechelen 94-77 en Aalst - Charleroi 86-63.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-05-08%2F-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20NBA-leiders%20Philadelphia%20en%20Utah%20houden%20tegenstanders%20af%2C%20Bergen%20wint%20topper%20van%20Antwerp%20in%20eigen%20land&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-05-08%2F-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-05-08/-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-05-07/financiele-malaise-bij-spirou-charleroi-bereikt-dieptepunt-club-te-koop-eerste-speler-vertrokken">Financiële malaise bij Spirou Charleroi bereikt dieptepunt: club te koop, eerste speler vertrokken</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/neymar-verlengd-zijn-contract-bij-psg-tot-2025">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SLqyS6sWYEwQfXndmytQvyREruhq3M9OSb1Ok2aGYXgu4EsdzXnWmIj_vxiBpGLAfgvAvFizFN6ZxnAAkAixYLwc3uousNbuyH_F=w400-h280-p-e365" alt="Geen transfer voor Neymar want hij blijft PSG langer trouw" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SLqyS6sWYEwQfXndmytQvyREruhq3M9OSb1Ok2aGYXgu4EsdzXnWmIj_vxiBpGLAfgvAvFizFN6ZxnAAkAixYLwc3uousNbuyH_F=w400-h280-p-e365" alt="Geen transfer voor Neymar want hij blijft PSG langer trouw" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-05-08/neymar-verlengd-zijn-contract-bij-psg-tot-2025">Geen transfer voor Neymar want hij blijft PSG langer trouw</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/rennes"><img src="https://static.sportid.be/images/soccer/teams/Stade-Rennais-icon.png" alt="Rennes" title="Rennes" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/neymar-verlengd-zijn-contract-bij-psg-tot-2025#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-08/alice-barnes-spurt-naar-de-overwinning-in-setmana-valenciana">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3GL5enDXmdil4qudigH2-xhMDpEwbBgV4emS1biWgn9aZHhc3CgirRdIO1sknNG4DRIV8USxYb-pmF8l3-x4sGUvRsk8q5PBfVk=w400-h280-p-e365" alt="Alice Barnes spurt naar de overwinning in Setmana Valenciana" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3GL5enDXmdil4qudigH2-xhMDpEwbBgV4emS1biWgn9aZHhc3CgirRdIO1sknNG4DRIV8USxYb-pmF8l3-x4sGUvRsk8q5PBfVk=w400-h280-p-e365" alt="Alice Barnes spurt naar de overwinning in Setmana Valenciana" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2021-05-08/alice-barnes-spurt-naar-de-overwinning-in-setmana-valenciana">Alice Barnes spurt naar de overwinning in Setmana Valenciana</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:29</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-08/alice-barnes-spurt-naar-de-overwinning-in-setmana-valenciana#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/politie-en-feyenoord-fans-geraken-slaags">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/O94LqEH1YDyu_CGkzHuGQGfCHlJClU9tu_fDr_zLpy9Yu5--T_FDyQO5lp1KrMX8L0sbob-YWvCYljrBL4PhrA=w400-h280-p-e365" alt="🎥 Laatste training bij Feyenoord voor de klassieker tegen Ajax loopt uit de hand" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/O94LqEH1YDyu_CGkzHuGQGfCHlJClU9tu_fDr_zLpy9Yu5--T_FDyQO5lp1KrMX8L0sbob-YWvCYljrBL4PhrA=w400-h280-p-e365" alt="🎥 Laatste training bij Feyenoord voor de klassieker tegen Ajax loopt uit de hand" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-05-08/politie-en-feyenoord-fans-geraken-slaags">🎥 Laatste training bij Feyenoord voor de klassieker tegen Ajax loopt uit de hand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/politie-en-feyenoord-fans-geraken-slaags#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2021-05-08/lewis-hamilton-vlamt-het-snelst-door-bij-eerste-poging-in-q3-en-start-voor-verstappen-in-gp-van-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4aZg7FxrrSSXyZeyKKa_tBMM_o5c2X9KbmQ5QuWcyqE1fx8P33vIJk5N_zlWIqtoRvCDvxaoQ-Y2zIgHt8M2VxZ01B9_j8Jeutj4=w400-h280-p-e365" alt="Lewis Hamilton vlamt het snelst door bij eerste poging in Q3 en start voor Verstappen in GP van Spanje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4aZg7FxrrSSXyZeyKKa_tBMM_o5c2X9KbmQ5QuWcyqE1fx8P33vIJk5N_zlWIqtoRvCDvxaoQ-Y2zIgHt8M2VxZ01B9_j8Jeutj4=w400-h280-p-e365" alt="Lewis Hamilton vlamt het snelst door bij eerste poging in Q3 en start voor Verstappen in GP van Spanje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.autosportkrant.be/nieuws/2021-05-08/lewis-hamilton-vlamt-het-snelst-door-bij-eerste-poging-in-q3-en-start-voor-verstappen-in-gp-van-spanje">Lewis Hamilton vlamt het snelst door bij eerste poging in Q3 en start voor Verstappen in GP van Spanje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2021-05-08/lewis-hamilton-vlamt-het-snelst-door-bij-eerste-poging-in-q3-en-start-voor-verstappen-in-gp-van-spanje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-08/zege-anderlecht-tegen-gent-in-super-league-overschaduwd-door-zware-blessures-en-problemen-met-draagberrie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JPGVoYDS4rvwIggMNKA2bXGn31KS0yg9PxLRM4-z0OlMXpU5Z7C9MQYsS_j-XvWtDBfuvn8TqruvLATdbPk5AQ=w400-h280-p-e365" alt="Zege Anderlecht tegen Gent in Super League overschaduwd door zware blessure(s) en problemen met draagberrie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JPGVoYDS4rvwIggMNKA2bXGn31KS0yg9PxLRM4-z0OlMXpU5Z7C9MQYsS_j-XvWtDBfuvn8TqruvLATdbPk5AQ=w400-h280-p-e365" alt="Zege Anderlecht tegen Gent in Super League overschaduwd door zware blessure(s) en problemen met draagberrie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-08/zege-anderlecht-tegen-gent-in-super-league-overschaduwd-door-zware-blessures-en-problemen-met-draagberrie">Zege Anderlecht tegen Gent in Super League overschaduwd door zware blessure(s) en problemen met draagberrie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kaa-gent/kaa-gent-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-08/zege-anderlecht-tegen-gent-in-super-league-overschaduwd-door-zware-blessures-en-problemen-met-draagberrie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/wat-moet-dieumerci-mbokani-volgend-seizoen-doen-mocht-ik-hem-zijn-zou-ik-dat-doen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/x_N-PMXkJt2fgLTvLirxit67uV4kghf6wTSz88F5uCBSuyOjP7SIHHU01WVJmZZgyWvxV1d5wkZfgqSs9_yQWDe9XqrxJKOWalJ4=w400-h280-p-e365" alt="Wat moet Dieumerci Mbokani volgend seizoen doen? &quot;Mocht ik hem zijn, zou ik dat doen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/x_N-PMXkJt2fgLTvLirxit67uV4kghf6wTSz88F5uCBSuyOjP7SIHHU01WVJmZZgyWvxV1d5wkZfgqSs9_yQWDe9XqrxJKOWalJ4=w400-h280-p-e365" alt="Wat moet Dieumerci Mbokani volgend seizoen doen? &quot;Mocht ik hem zijn, zou ik dat doen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-05-08/wat-moet-dieumerci-mbokani-volgend-seizoen-doen-mocht-ik-hem-zijn-zou-ik-dat-doen">Wat moet Dieumerci Mbokani volgend seizoen doen? "Mocht ik hem zijn, zou ik dat doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/wat-moet-dieumerci-mbokani-volgend-seizoen-doen-mocht-ik-hem-zijn-zou-ik-dat-doen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/oh-leuven-en-beerschot-zijn-hun-ex-speler-francois-sterchele-nog-niet-vergeten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jS7B6CD_bx45swKZqKdzGmvhy9HGHCHxsMP_L2ZhCm05XxNWFyjcrRukr5duGpfDxW56mcrirk3zqEUjD1iqCQ=w400-h280-p-e365" alt="Vandaag 13 jaar geleden nam de wereld afscheid van François Sterchele" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jS7B6CD_bx45swKZqKdzGmvhy9HGHCHxsMP_L2ZhCm05XxNWFyjcrRukr5duGpfDxW56mcrirk3zqEUjD1iqCQ=w400-h280-p-e365" alt="Vandaag 13 jaar geleden nam de wereld afscheid van François Sterchele" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-05-08/oh-leuven-en-beerschot-zijn-hun-ex-speler-francois-sterchele-nog-niet-vergeten">Vandaag 13 jaar geleden nam de wereld afscheid van François Sterchele</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/oh-leuven-en-beerschot-zijn-hun-ex-speler-francois-sterchele-nog-niet-vergeten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/toby-alderweireld-verliest-met-tottenham-kostbare-punten-tegen-leeds-united-in-de-strijd-voor-champions-league-voetbal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LXwwJ5B2PmL5qVtNysisAx7g09iCvO9Oh9SA7esWXh2QIKY8Z_NIZYUGaQzPeHhGvw-dSoT6qgvEiCi-YEtcWkJUtZnwYQnP_UCa=w400-h280-p-e365" alt="Toby Alderweireld verliest met Tottenham kostbare punten tegen Leeds United" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LXwwJ5B2PmL5qVtNysisAx7g09iCvO9Oh9SA7esWXh2QIKY8Z_NIZYUGaQzPeHhGvw-dSoT6qgvEiCi-YEtcWkJUtZnwYQnP_UCa=w400-h280-p-e365" alt="Toby Alderweireld verliest met Tottenham kostbare punten tegen Leeds United" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-05-08/toby-alderweireld-verliest-met-tottenham-kostbare-punten-tegen-leeds-united-in-de-strijd-voor-champions-league-voetbal">Toby Alderweireld verliest met Tottenham kostbare punten tegen Leeds United</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leeds-united"><img src="https://static.sportid.be/images/soccer/teams/Leeds-United-icon.png" alt="Leeds United" title="Leeds United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/toby-alderweireld-verliest-met-tottenham-kostbare-punten-tegen-leeds-united-in-de-strijd-voor-champions-league-voetbal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 08/05: Raman - Capon - Nagelsmann - Raúl - Thauvin - da Silva Santos Junior" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 08/05: Raman - Capon - Nagelsmann - Raúl - Thauvin - da Silva Santos Junior" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-05-08/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 08/05: Raman - Capon - Nagelsmann - Raúl - Thauvin - da Silva Santos Junior</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-schalke-04"><img src="https://static.sportid.be/images/soccer/teams/Schalke-04-icon.png" alt="FC Schalke 04" title="FC Schalke 04" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-05-08/na-twee-eerdere-knappe-zeges-stranden-gille-en-vliegen-tegen-tweede-reekshoofd-in-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r5_wlWZIMgRRMmlErEZPbmh4tuDYEWbFP1ZsuQiTj1Kfea51T670-BnX8VFrKbK_5dtVHLNwTJ0fwiV8sOvflg=w400-h280-p-e365" alt="Na twee eerdere knappe zeges stranden Gillé en Vliegen tegen tweede reekshoofd in halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r5_wlWZIMgRRMmlErEZPbmh4tuDYEWbFP1ZsuQiTj1Kfea51T670-BnX8VFrKbK_5dtVHLNwTJ0fwiV8sOvflg=w400-h280-p-e365" alt="Na twee eerdere knappe zeges stranden Gillé en Vliegen tegen tweede reekshoofd in halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.tenniskrant.be/nieuws/2021-05-08/na-twee-eerdere-knappe-zeges-stranden-gille-en-vliegen-tegen-tweede-reekshoofd-in-halve-finales">Na twee eerdere knappe zeges stranden Gillé en Vliegen tegen tweede reekshoofd in halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-05-08/na-twee-eerdere-knappe-zeges-stranden-gille-en-vliegen-tegen-tweede-reekshoofd-in-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/heeft-sergio-ramos-zijn-laatste-wedstrijd-voor-real-madrid-gespeeld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/og_DCmDPtR8haR56yI9MRM1yCOB4n77j8fejVCgjpfSST_CBzxSMQx3Zv_UVpif3ex-hsxi7ldCoXn9_laQgJg=w400-h280-p-e365" alt="Heeft Sergio Ramos zijn laatste wedstrijd voor Real Madrid gespeeld?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/og_DCmDPtR8haR56yI9MRM1yCOB4n77j8fejVCgjpfSST_CBzxSMQx3Zv_UVpif3ex-hsxi7ldCoXn9_laQgJg=w400-h280-p-e365" alt="Heeft Sergio Ramos zijn laatste wedstrijd voor Real Madrid gespeeld?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-05-08/heeft-sergio-ramos-zijn-laatste-wedstrijd-voor-real-madrid-gespeeld">Heeft Sergio Ramos zijn laatste wedstrijd voor Real Madrid gespeeld?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/sevilla"><img src="https://static.sportid.be/images/soccer/teams/Sevilla-icon.png" alt="Sevilla" title="Sevilla" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/heeft-sergio-ramos-zijn-laatste-wedstrijd-voor-real-madrid-gespeeld#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-08/trainingspartner-van-evenepoel-is-duidelijk-ik-geloof-dat-hij-op-het-einde-van-die-3-weken-in-roze-trui-kan-blinken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bcODNipDwucPC7-coUEEJ7Ov5xr87oO-8elaskPFkxvbo02BlYFFxgh8Zam0adLI_Ywf8V_ZCZNx0AIz0ytSHhiDPY7KWtG3H1OL=w400-h280-p-e365" alt="Trainingspartner van Evenepoel is duidelijk: &quot;Ik geloof dat hij op het einde van die 3 weken in roze trui kan blinken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bcODNipDwucPC7-coUEEJ7Ov5xr87oO-8elaskPFkxvbo02BlYFFxgh8Zam0adLI_Ywf8V_ZCZNx0AIz0ytSHhiDPY7KWtG3H1OL=w400-h280-p-e365" alt="Trainingspartner van Evenepoel is duidelijk: &quot;Ik geloof dat hij op het einde van die 3 weken in roze trui kan blinken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2021-05-08/trainingspartner-van-evenepoel-is-duidelijk-ik-geloof-dat-hij-op-het-einde-van-die-3-weken-in-roze-trui-kan-blinken">Trainingspartner van Evenepoel is duidelijk: "Ik geloof dat hij op het einde van die 3 weken in roze trui kan blinken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-08/trainingspartner-van-evenepoel-is-duidelijk-ik-geloof-dat-hij-op-het-einde-van-die-3-weken-in-roze-trui-kan-blinken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/wil-standard-afscheid-nemen-van-zijn-spits-twee-concrete-pistes-op-tafel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/c11eNPa8z05q4RSZWQAgqHO_JnusZvJ6grfDZbHOb8clPIdFJJdL3J8fegA4YLLEImiC83ov8dG195GKhvjckCfRlp63P_0MaakW=w400-h280-p-e365" alt="Wil Standard afscheid nemen van zijn spits? Twee concrete pistes op tafel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/c11eNPa8z05q4RSZWQAgqHO_JnusZvJ6grfDZbHOb8clPIdFJJdL3J8fegA4YLLEImiC83ov8dG195GKhvjckCfRlp63P_0MaakW=w400-h280-p-e365" alt="Wil Standard afscheid nemen van zijn spits? Twee concrete pistes op tafel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-05-08/wil-standard-afscheid-nemen-van-zijn-spits-twee-concrete-pistes-op-tafel">Wil Standard afscheid nemen van zijn spits? Twee concrete pistes op tafel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/wil-standard-afscheid-nemen-van-zijn-spits-twee-concrete-pistes-op-tafel#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/kans-voor-drie-belgische-ex-clubs-om-benito-raman-terug-te-halen-belg-moet-weg-bij-zijn-club-en-staat-er-voor-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hZKcnBw8idqZpPkm5hRgf2foQg3fq6DfCx_vduQ_zY5w0Agui4Pur0iAPkS7H9wVAALph9ZVU3jUpIXC00k18w=w400-h280-p-e365" alt="&#039;Kans voor drie Belgische ex-clubs om hem terug te halen? Belg moet weg bij zijn club en staat er voor open&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hZKcnBw8idqZpPkm5hRgf2foQg3fq6DfCx_vduQ_zY5w0Agui4Pur0iAPkS7H9wVAALph9ZVU3jUpIXC00k18w=w400-h280-p-e365" alt="&#039;Kans voor drie Belgische ex-clubs om hem terug te halen? Belg moet weg bij zijn club en staat er voor open&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-05-08/kans-voor-drie-belgische-ex-clubs-om-benito-raman-terug-te-halen-belg-moet-weg-bij-zijn-club-en-staat-er-voor-open">'Kans voor drie Belgische ex-clubs om hem terug te halen? Belg moet weg bij zijn club en staat er voor open'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-schalke-04"><img src="https://static.sportid.be/images/soccer/teams/Schalke-04-icon.png" alt="FC Schalke 04" title="FC Schalke 04" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/kans-voor-drie-belgische-ex-clubs-om-benito-raman-terug-te-halen-belg-moet-weg-bij-zijn-club-en-staat-er-voor-open#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/eden-hazard-in-het-uitstalraam-dit-moet-hij-kosten-of-enkel-een-ruil-met-deze-speler">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aYShtpWz9fmbha7Hz7yMWQejxkF6Q2w76tl27KGPjZwJ5HK96JJApq2zbUZC1jSCWH3moDv8X08I-JGdjS2mMcMq7ZVQMo9yFzj3=w400-h280-p-e365" alt="Eden Hazard in het uitstalraam: Dit moet hij kosten, of enkel een ruil met deze speler" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aYShtpWz9fmbha7Hz7yMWQejxkF6Q2w76tl27KGPjZwJ5HK96JJApq2zbUZC1jSCWH3moDv8X08I-JGdjS2mMcMq7ZVQMo9yFzj3=w400-h280-p-e365" alt="Eden Hazard in het uitstalraam: Dit moet hij kosten, of enkel een ruil met deze speler" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-05-08/eden-hazard-in-het-uitstalraam-dit-moet-hij-kosten-of-enkel-een-ruil-met-deze-speler">Eden Hazard in het uitstalraam: Dit moet hij kosten, of enkel een ruil met deze speler</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/sevilla"><img src="https://static.sportid.be/images/soccer/teams/Sevilla-icon.png" alt="Sevilla" title="Sevilla" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/eden-hazard-in-het-uitstalraam-dit-moet-hij-kosten-of-enkel-een-ruil-met-deze-speler#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/had-club-brugge-geluisterd-dan-speelde-het-nu-al-in-een-nieuw-stadion">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e365" alt="&quot;Had Club Brugge geluisterd, dan speelde het nu al in een nieuw stadion&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e365" alt="&quot;Had Club Brugge geluisterd, dan speelde het nu al in een nieuw stadion&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-05-08/had-club-brugge-geluisterd-dan-speelde-het-nu-al-in-een-nieuw-stadion">"Had Club Brugge geluisterd, dan speelde het nu al in een nieuw stadion"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/had-club-brugge-geluisterd-dan-speelde-het-nu-al-in-een-nieuw-stadion#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/philippe-clement-legt-de-druk-bij-de-spelers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/86E9cnhDK9NILeAyh2mlAm0KhFEl3lXr2fcoNMp9k-bXADz9JHPJrjSYcEJ-L7C6Xez4v-iQGrd8aC3D6q6qqAFmeH0g1CYTO7mdQQ=w400-h280-p-e365" alt="Clement verwacht één ding van spelers voor volgende duel tegen Antwerp: &quot;Een reactie vanaf de eerste seconde&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/86E9cnhDK9NILeAyh2mlAm0KhFEl3lXr2fcoNMp9k-bXADz9JHPJrjSYcEJ-L7C6Xez4v-iQGrd8aC3D6q6qqAFmeH0g1CYTO7mdQQ=w400-h280-p-e365" alt="Clement verwacht één ding van spelers voor volgende duel tegen Antwerp: &quot;Een reactie vanaf de eerste seconde&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-05-08/philippe-clement-legt-de-druk-bij-de-spelers">Clement verwacht één ding van spelers voor volgende duel tegen Antwerp: "Een reactie vanaf de eerste seconde"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/philippe-clement-legt-de-druk-bij-de-spelers#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-08/lawrence-naesen-onthult-tip-die-hij-kreeg-van-broer-oliver-dit-is-een-mijlpaal-de-grootste-koers-uit-mijn-carriere">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7CjTXyMGh05XeX-7cQ_03PV6BLQ9ieoIorJCR7AWiw2uGKKht1iOtH9GFDCL2eo3_5boKxmZdKgQHehkDqXOSDM=w400-h280-p-e365" alt="Lawrence Naesen onthult tip die hij kreeg van broer Oliver: &quot;Dit is een mijlpaal, de grootste koers uit mijn carrière&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7CjTXyMGh05XeX-7cQ_03PV6BLQ9ieoIorJCR7AWiw2uGKKht1iOtH9GFDCL2eo3_5boKxmZdKgQHehkDqXOSDM=w400-h280-p-e365" alt="Lawrence Naesen onthult tip die hij kreeg van broer Oliver: &quot;Dit is een mijlpaal, de grootste koers uit mijn carrière&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2021-05-08/lawrence-naesen-onthult-tip-die-hij-kreeg-van-broer-oliver-dit-is-een-mijlpaal-de-grootste-koers-uit-mijn-carriere">Lawrence Naesen onthult tip die hij kreeg van broer Oliver: "Dit is een mijlpaal, de grootste koers uit mijn carrière"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-08/lawrence-naesen-onthult-tip-die-hij-kreeg-van-broer-oliver-dit-is-een-mijlpaal-de-grootste-koers-uit-mijn-carriere#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/royal-antwerp-fc-kan-niet-verder-met-vercauteren-hij-zou-heel-goed-bij-antwerp-passen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_isOHwdXwk30EztKKbGkkBplKHL54rICtcvvv0mjP8X8sag-NPkQ5HFAriX3BvUtBa1xw3x1ir1P6eo9mpUS19-R-DbTDS1A9jO_=w400-h280-p-e365" alt="Royal Antwerp FC kan niet verder met Vercauteren: &quot;Hij zou heel goed bij Antwerp passen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_isOHwdXwk30EztKKbGkkBplKHL54rICtcvvv0mjP8X8sag-NPkQ5HFAriX3BvUtBa1xw3x1ir1P6eo9mpUS19-R-DbTDS1A9jO_=w400-h280-p-e365" alt="Royal Antwerp FC kan niet verder met Vercauteren: &quot;Hij zou heel goed bij Antwerp passen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-05-08/royal-antwerp-fc-kan-niet-verder-met-vercauteren-hij-zou-heel-goed-bij-antwerp-passen">Royal Antwerp FC kan niet verder met Vercauteren: "Hij zou heel goed bij Antwerp passen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/royal-antwerp-fc-kan-niet-verder-met-vercauteren-hij-zou-heel-goed-bij-antwerp-passen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/de-oefenfinale-van-de-champions-league-op-het-programma-vanavond-man-city-vs-chelsea">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7FNAjxCRckEnK69Gw8_gUzIzysazQhisStIJp4PTaJbnlFyFaBap7XrPHEfCfP_TJDGJTZFEUeOZ6Sjdgg_dNg0yxf93RANyzfhT=w400-h280-p-e365" alt="Man City-Chelsea: wie deelt de eerste tik uit vlak voor CL-finale?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7FNAjxCRckEnK69Gw8_gUzIzysazQhisStIJp4PTaJbnlFyFaBap7XrPHEfCfP_TJDGJTZFEUeOZ6Sjdgg_dNg0yxf93RANyzfhT=w400-h280-p-e365" alt="Man City-Chelsea: wie deelt de eerste tik uit vlak voor CL-finale?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-05-08/de-oefenfinale-van-de-champions-league-op-het-programma-vanavond-man-city-vs-chelsea">Man City-Chelsea: wie deelt de eerste tik uit vlak voor CL-finale?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/de-oefenfinale-van-de-champions-league-op-het-programma-vanavond-man-city-vs-chelsea#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2021-05-08/geen-vrijgeleide-voor-mercedes-max-verstappen-demonstreert-snelheid-red-bull-wagen-in-derde-vrije-training">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/haF3wpQf7mnuQPZS-Vlav8GGITJSDt_jjSOIpfjwuevQBHPaklpRNWwn15YesA0U15T3Es0zHnTiMQr4pd7FQ98eP1cFVGqoqbdw=w400-h280-p-e365" alt="Geen vrijgeleide voor Mercedes: Max Verstappen demonstreert snelheid Red Bull-wagen in derde vrije training" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/haF3wpQf7mnuQPZS-Vlav8GGITJSDt_jjSOIpfjwuevQBHPaklpRNWwn15YesA0U15T3Es0zHnTiMQr4pd7FQ98eP1cFVGqoqbdw=w400-h280-p-e365" alt="Geen vrijgeleide voor Mercedes: Max Verstappen demonstreert snelheid Red Bull-wagen in derde vrije training" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.autosportkrant.be/nieuws/2021-05-08/geen-vrijgeleide-voor-mercedes-max-verstappen-demonstreert-snelheid-red-bull-wagen-in-derde-vrije-training">Geen vrijgeleide voor Mercedes: Max Verstappen demonstreert snelheid Red Bull-wagen in derde vrije training</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2021-05-08/geen-vrijgeleide-voor-mercedes-max-verstappen-demonstreert-snelheid-red-bull-wagen-in-derde-vrije-training#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-08/restrepo-troeft-hoehn-boileau-en-geniez-af-in-de-tijdrit-in-de-ronde-van-rwanda">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBIiMPCSAK8y7bWl6qH9iwdP5ktLbOjjd-7s4b4t9j2MkwHQemYm7acwdLWUeelums0IBzT-MsM2JAn3O7E1Mw=w400-h280-p-e365" alt="Fransmannen Boileau en Geniez doen gooi naar winst maar Colombiaan is het rapst in tijdrit in Rwanda" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBIiMPCSAK8y7bWl6qH9iwdP5ktLbOjjd-7s4b4t9j2MkwHQemYm7acwdLWUeelums0IBzT-MsM2JAn3O7E1Mw=w400-h280-p-e365" alt="Fransmannen Boileau en Geniez doen gooi naar winst maar Colombiaan is het rapst in tijdrit in Rwanda" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-05-08/restrepo-troeft-hoehn-boileau-en-geniez-af-in-de-tijdrit-in-de-ronde-van-rwanda">Fransmannen Boileau en Geniez doen gooi naar winst maar Colombiaan is het rapst in tijdrit in Rwanda</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:44</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-08/restrepo-troeft-hoehn-boileau-en-geniez-af-in-de-tijdrit-in-de-ronde-van-rwanda#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/amper-een-goal-in-acht-wedstrijden-maar-geen-paniek-hij-is-goed-bezig-op-training-en-tegen-standard-maakt-hij-er-wel-eentje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3gDOIjKOqFsek5N484Ljk1m1hL2YtF_eo5itYAqw0YbINpgFpnlaJ3xQ0L6dkR7emuTlof8pLCxQtPtGvfcmPs-ZE7QxTT3Lnj5d=w400-h280-p-e365" alt="Amper één goal in acht wedstrijden, maar geen paniek: &quot;Hij is goed bezig op training&quot; en &quot;Tegen Standard maakt hij er wel eentje&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3gDOIjKOqFsek5N484Ljk1m1hL2YtF_eo5itYAqw0YbINpgFpnlaJ3xQ0L6dkR7emuTlof8pLCxQtPtGvfcmPs-ZE7QxTT3Lnj5d=w400-h280-p-e365" alt="Amper één goal in acht wedstrijden, maar geen paniek: &quot;Hij is goed bezig op training&quot; en &quot;Tegen Standard maakt hij er wel eentje&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-05-08/amper-een-goal-in-acht-wedstrijden-maar-geen-paniek-hij-is-goed-bezig-op-training-en-tegen-standard-maakt-hij-er-wel-eentje">Amper één goal in acht wedstrijden, maar geen paniek: "Hij is goed bezig op training" en "Tegen Standard maakt hij er wel eentje"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/amper-een-goal-in-acht-wedstrijden-maar-geen-paniek-hij-is-goed-bezig-op-training-en-tegen-standard-maakt-hij-er-wel-eentje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/mbaye-leye-kiest-nieuwe-kapitein-iemand-die-de-waarden-van-de-club-uitdraagt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ttcrg6RZoV2RfIQHW6t6Tfc0RUBxF0XUCkmxR1M9LGDphfogALmK9KemAJmGs0jgOyIR0koiLCyt8rZJkXl2Tz8=w400-h280-p-e365" alt="Mbaye Leye kiest nieuwe kapitein: &quot;Iemand die de waarden van de club uitdraagt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ttcrg6RZoV2RfIQHW6t6Tfc0RUBxF0XUCkmxR1M9LGDphfogALmK9KemAJmGs0jgOyIR0koiLCyt8rZJkXl2Tz8=w400-h280-p-e365" alt="Mbaye Leye kiest nieuwe kapitein: &quot;Iemand die de waarden van de club uitdraagt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-05-08/mbaye-leye-kiest-nieuwe-kapitein-iemand-die-de-waarden-van-de-club-uitdraagt">Mbaye Leye kiest nieuwe kapitein: "Iemand die de waarden van de club uitdraagt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/mbaye-leye-kiest-nieuwe-kapitein-iemand-die-de-waarden-van-de-club-uitdraagt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 08/05: Manchester City - Chelsea - Juventus - Barcelona - Real Madrid - Standard - Defour - OH Leuven" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 08/05: Manchester City - Chelsea - Juventus - Barcelona - Real Madrid - Standard - Defour - OH Leuven" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 08/05: Manchester City - Chelsea - Juventus - Barcelona - Real Madrid - Standard - Defour - OH Leuven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:13</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/19-staffleden-van-rode-duivels-ingeent-na-simpel-emailtje-gevraagd-om-geen-kledij-van-kbvb-aan-te-doen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pQTswAHAIMd52IP_zigWNXCLRhyWQlYrVeBk_lvdDU1GCA1AK3Jkw0TMVC9F4ppimBu3POQFEHwsfwP8XgKlzCM=w400-h280-p-e365" alt="19 staffleden van Rode Duivels ingeënt na simpel emailtje: Gevraagd om geen kledij van KBVB aan te doen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pQTswAHAIMd52IP_zigWNXCLRhyWQlYrVeBk_lvdDU1GCA1AK3Jkw0TMVC9F4ppimBu3POQFEHwsfwP8XgKlzCM=w400-h280-p-e365" alt="19 staffleden van Rode Duivels ingeënt na simpel emailtje: Gevraagd om geen kledij van KBVB aan te doen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-05-08/19-staffleden-van-rode-duivels-ingeent-na-simpel-emailtje-gevraagd-om-geen-kledij-van-kbvb-aan-te-doen">19 staffleden van Rode Duivels ingeënt na simpel emailtje: Gevraagd om geen kledij van KBVB aan te doen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/19-staffleden-van-rode-duivels-ingeent-na-simpel-emailtje-gevraagd-om-geen-kledij-van-kbvb-aan-te-doen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-08/stay-strong-sil-doelvrouw-eendracht-aalst-breekt-kuitbeen-in-dramatisch-wedstrijdeinde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k0-NlfGG7LKYYZNRiXhuL0SGmp_8XKLaSEw27bKu3t_izT6--5zTrqeD70yN9PygJCYi7wLgjhEifl6d2KPMBL7hvKd9eejLu00=w400-h280-p-e365" alt="&quot;Stay strong Sil&quot;: doelvrouw Eendracht Aalst breekt kuitbeen in dramatisch wedstrijdeinde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k0-NlfGG7LKYYZNRiXhuL0SGmp_8XKLaSEw27bKu3t_izT6--5zTrqeD70yN9PygJCYi7wLgjhEifl6d2KPMBL7hvKd9eejLu00=w400-h280-p-e365" alt="&quot;Stay strong Sil&quot;: doelvrouw Eendracht Aalst breekt kuitbeen in dramatisch wedstrijdeinde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-08/stay-strong-sil-doelvrouw-eendracht-aalst-breekt-kuitbeen-in-dramatisch-wedstrijdeinde">"Stay strong Sil": doelvrouw Eendracht Aalst breekt kuitbeen in dramatisch wedstrijdeinde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:44</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/dames-eendracht-aalst/dames-eendracht-aalst"><img src="https://static.sportid.be/images/soccer/teams/aalst.png" alt="Dames Eendracht Aalst" title="Dames Eendracht Aalst" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/krc-genk-ladies/krc-genk-ladies-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk Ladies" title="KRC Genk Ladies" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-08/stay-strong-sil-doelvrouw-eendracht-aalst-breekt-kuitbeen-in-dramatisch-wedstrijdeinde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/drie-topclubs-gaan-niet-akkoord-met-maatregelen-uefa-na-super-league-bedreigd-en-beledigd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pLY1yOdvPRooIuPFbJxpK_UsSi4STHC_yUkCNfsGecbBeDiSAe3xm859WHn0YppVzKWJGqzrC-xO12yzbZJbJK0V9ShM-JO5242A=w400-h280-p-e365" alt="Drie topclubs gaan niet akkoord met maatregelen UEFA na Super League: &quot;Bedreigd en beledigd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pLY1yOdvPRooIuPFbJxpK_UsSi4STHC_yUkCNfsGecbBeDiSAe3xm859WHn0YppVzKWJGqzrC-xO12yzbZJbJK0V9ShM-JO5242A=w400-h280-p-e365" alt="Drie topclubs gaan niet akkoord met maatregelen UEFA na Super League: &quot;Bedreigd en beledigd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-05-08/drie-topclubs-gaan-niet-akkoord-met-maatregelen-uefa-na-super-league-bedreigd-en-beledigd">Drie topclubs gaan niet akkoord met maatregelen UEFA na Super League: "Bedreigd en beledigd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/drie-topclubs-gaan-niet-akkoord-met-maatregelen-uefa-na-super-league-bedreigd-en-beledigd#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-08/dit-heeft-openingstijdrit-te-bieden-campenaerts-en-evenepoel-proberen-ganna-te-verrassen-in-prachtig-decor-in-turijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R3HIr0CoI2bczq_BqAVwoLtHZAWJm3bZwRlcpuLfWemxURlhA9x7RKotoA8MyfpneQruuTOBlMdNj7JvIDM9nwA=w400-h280-p-e365" alt="Dit heeft openingstijdrit te bieden: Campenaerts en Evenepoel proberen Ganna te verrassen in prachtig decor in Turijn" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R3HIr0CoI2bczq_BqAVwoLtHZAWJm3bZwRlcpuLfWemxURlhA9x7RKotoA8MyfpneQruuTOBlMdNj7JvIDM9nwA=w400-h280-p-e365" alt="Dit heeft openingstijdrit te bieden: Campenaerts en Evenepoel proberen Ganna te verrassen in prachtig decor in Turijn" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2021-05-08/dit-heeft-openingstijdrit-te-bieden-campenaerts-en-evenepoel-proberen-ganna-te-verrassen-in-prachtig-decor-in-turijn">Dit heeft openingstijdrit te bieden: Campenaerts en Evenepoel proberen Ganna te verrassen in prachtig decor in Turijn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-08/dit-heeft-openingstijdrit-te-bieden-campenaerts-en-evenepoel-proberen-ganna-te-verrassen-in-prachtig-decor-in-turijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/volg-anderlecht-antwerp-vanaf-20u45">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gIUvbwIbs4dsqFQnT_CkKgiT2LqSO41-CRpZe8xvzlrhW1F3CeepIiFbDDUbLytTWJF_0Sg5MU9gOnFRGAhI2WN6HcmHuAGNagE=w400-h280-p-e365" alt="Anderlecht krijgt getormenteerd Antwerp over de vloer: verandert Kompany iets aan zijn basisopstelling" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gIUvbwIbs4dsqFQnT_CkKgiT2LqSO41-CRpZe8xvzlrhW1F3CeepIiFbDDUbLytTWJF_0Sg5MU9gOnFRGAhI2WN6HcmHuAGNagE=w400-h280-p-e365" alt="Anderlecht krijgt getormenteerd Antwerp over de vloer: verandert Kompany iets aan zijn basisopstelling" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-05-08/volg-anderlecht-antwerp-vanaf-20u45">Anderlecht krijgt getormenteerd Antwerp over de vloer: verandert Kompany iets aan zijn basisopstelling</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/volg-anderlecht-antwerp-vanaf-20u45#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/deze-avond-staan-waasland-beveren-en-rfc-seraing-tegenover-elkaar-in-het-tweede-barrageduel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gpWXQLkfZapMMG0JFwAvdkpJrR0_8F6B_etzNRpqtGee23CPabVBLczqO5QLa_WZSpkrf3HBamT86kx9_APOggKO-L5BZ24tzCUmdw=w400-h280-p-e365" alt="Waasland-Beveren staat voor cruciale terugwedstrijd tegen RFC Seraing: blijven de Waaslanders in de hoogste voetbalklasse? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gpWXQLkfZapMMG0JFwAvdkpJrR0_8F6B_etzNRpqtGee23CPabVBLczqO5QLa_WZSpkrf3HBamT86kx9_APOggKO-L5BZ24tzCUmdw=w400-h280-p-e365" alt="Waasland-Beveren staat voor cruciale terugwedstrijd tegen RFC Seraing: blijven de Waaslanders in de hoogste voetbalklasse? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-05-08/deze-avond-staan-waasland-beveren-en-rfc-seraing-tegenover-elkaar-in-het-tweede-barrageduel">Waasland-Beveren staat voor cruciale terugwedstrijd tegen RFC Seraing: blijven de Waaslanders in de hoogste voetbalklasse? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/deze-avond-staan-waasland-beveren-en-rfc-seraing-tegenover-elkaar-in-het-tweede-barrageduel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/roman-yaremchuk-spreekt-over-zijn-toekomst-meer-dan-20-miljoen-euro-voor-mij-kan-het-niet-gratis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OGMt7oAODgKKajPGHAaJSzfYm-v7pIbKav74DUHF77DPQAOyRmmHeWduVVgYymJd3XxyVJrv-Rfx5mJ06ZClUGjxnyl7tR7FWdpV=w400-h280-p-e365" alt="Roman Yaremchuk spreekt over zijn toekomst: &quot;Meer dan 20 miljoen euro voor mij? Kan het niet gratis?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OGMt7oAODgKKajPGHAaJSzfYm-v7pIbKav74DUHF77DPQAOyRmmHeWduVVgYymJd3XxyVJrv-Rfx5mJ06ZClUGjxnyl7tR7FWdpV=w400-h280-p-e365" alt="Roman Yaremchuk spreekt over zijn toekomst: &quot;Meer dan 20 miljoen euro voor mij? Kan het niet gratis?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-05-08/roman-yaremchuk-spreekt-over-zijn-toekomst-meer-dan-20-miljoen-euro-voor-mij-kan-het-niet-gratis">Roman Yaremchuk spreekt over zijn toekomst: "Meer dan 20 miljoen euro voor mij? Kan het niet gratis?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/roman-yaremchuk-spreekt-over-zijn-toekomst-meer-dan-20-miljoen-euro-voor-mij-kan-het-niet-gratis#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-07/na-een-1-6-zit-de-druk-op-de-ketel-bij-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fHoTvjhgxuBK3RJa8ESSDh34sTftfIOoYv-52QDYj0QjdcDTCg59QHt4PvoBFB7yOvIG10yAlyzRUU0kfyxiA9PE0Qe5-j2TPWQ3Mg=w400-h280-p-e365" alt="Ruud Vormer voelt concurrentie dichter komen na verlies tegen Racing Genk: &quot;Mensen vinden deze onzin spannend, toch?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fHoTvjhgxuBK3RJa8ESSDh34sTftfIOoYv-52QDYj0QjdcDTCg59QHt4PvoBFB7yOvIG10yAlyzRUU0kfyxiA9PE0Qe5-j2TPWQ3Mg=w400-h280-p-e365" alt="Ruud Vormer voelt concurrentie dichter komen na verlies tegen Racing Genk: &quot;Mensen vinden deze onzin spannend, toch?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-05-07/na-een-1-6-zit-de-druk-op-de-ketel-bij-club-brugge">Ruud Vormer voelt concurrentie dichter komen na verlies tegen Racing Genk: "Mensen vinden deze onzin spannend, toch?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-07/na-een-1-6-zit-de-druk-op-de-ketel-bij-club-brugge#comments"><span class="fa fa-comment"></span> <small>48</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/kristian-thorstvedt-de-missing-link-in-de-zoektocht-naar-evenwicht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pHzLlhJds7puJW3dnTa-5u5MMzoACNr-h9ey2STVeFp7OQm_p8z3Od_cAljS8WmttNZPqg7R-UtG_-736xQnWNnDbKUKzYmzXaAPbg=w400-h280-p-e365" alt="Kristian Thorstvedt, de missing link in de zoektocht naar evenwicht	" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pHzLlhJds7puJW3dnTa-5u5MMzoACNr-h9ey2STVeFp7OQm_p8z3Od_cAljS8WmttNZPqg7R-UtG_-736xQnWNnDbKUKzYmzXaAPbg=w400-h280-p-e365" alt="Kristian Thorstvedt, de missing link in de zoektocht naar evenwicht	" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Opinie</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-05-08/kristian-thorstvedt-de-missing-link-in-de-zoektocht-naar-evenwicht">Kristian Thorstvedt, de missing link in de zoektocht naar evenwicht	</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/kristian-thorstvedt-de-missing-link-in-de-zoektocht-naar-evenwicht#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/kv-mechelen-denkt-al-aan-volgend-seizoen-en-gaat-onderhandelingen-aan-met-vier-spelers-en-twee-clubs">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CX_D-RmKjMQnPQpzfleD-VdZ0q9LLg8OeXCiOwzukIHP3TH_tTP8f0mThoJg5i4tQ1g_pv-Wu6V3UdcTM4S_C5BBDOCIVPBpOfx3=w400-h280-p-e365" alt="&#039;KV Mechelen denkt al aan volgend seizoen en gaat onderhandelingen aan met vier spelers en twee clubs&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CX_D-RmKjMQnPQpzfleD-VdZ0q9LLg8OeXCiOwzukIHP3TH_tTP8f0mThoJg5i4tQ1g_pv-Wu6V3UdcTM4S_C5BBDOCIVPBpOfx3=w400-h280-p-e365" alt="&#039;KV Mechelen denkt al aan volgend seizoen en gaat onderhandelingen aan met vier spelers en twee clubs&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-05-08/kv-mechelen-denkt-al-aan-volgend-seizoen-en-gaat-onderhandelingen-aan-met-vier-spelers-en-twee-clubs">'KV Mechelen denkt al aan volgend seizoen en gaat onderhandelingen aan met vier spelers en twee clubs'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/az-alkmaar"><img src="https://static.sportid.be/images/soccer/teams/AZ-Alkmaar-icon.png" alt="AZ Alkmaar" title="AZ Alkmaar" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/schotland/celtic-glasgow"><img src="https://static.sportid.be/images/soccer/teams/celtic.png" alt="Celtic Glasgow" title="Celtic Glasgow" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/kv-mechelen-denkt-al-aan-volgend-seizoen-en-gaat-onderhandelingen-aan-met-vier-spelers-en-twee-clubs#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-08/kafka-op-zijn-best-club-brugge-moet-sterkhouder-missen-tegen-antwerp---of-toch-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Hg1O9xNllbDNG5lObeR7owOQrzYMq03G2olLuESv9oPZ_SMFdvjOtDnxuGAUcgiLXURS7NfkFfOfKVuc4Ncy2EtJCWd3OxjMZHRy=w400-h280-p-e365" alt="Kafka op zijn best? Club Brugge moet sterkhouder missen tegen Antwerp - of toch niet? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Hg1O9xNllbDNG5lObeR7owOQrzYMq03G2olLuESv9oPZ_SMFdvjOtDnxuGAUcgiLXURS7NfkFfOfKVuc4Ncy2EtJCWd3OxjMZHRy=w400-h280-p-e365" alt="Kafka op zijn best? Club Brugge moet sterkhouder missen tegen Antwerp - of toch niet? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-05-08/kafka-op-zijn-best-club-brugge-moet-sterkhouder-missen-tegen-antwerp---of-toch-niet">Kafka op zijn best? Club Brugge moet sterkhouder missen tegen Antwerp - of toch niet? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-08/kafka-op-zijn-best-club-brugge-moet-sterkhouder-missen-tegen-antwerp---of-toch-niet#comments"><span class="fa fa-comment"></span> <small>23</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-05-07/financiele-malaise-bij-spirou-charleroi-bereikt-dieptepunt-club-te-koop-eerste-speler-vertrokken">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/Xmron1TNfamCKoNnWBhw3FDQJPf5Ey0Zgj-Q70SOXHVLjgS565bRD6FHFnqBFPKF8NjOCIbWtEeYHiSbVV7vNUQ=w165-h125-p-e365" alt="Financiële malaise bij Spirou Charleroi bereikt dieptepunt: club te koop, eerste speler vertrokken" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-05-07/financiele-malaise-bij-spirou-charleroi-bereikt-dieptepunt-club-te-koop-eerste-speler-vertrokken">Financiële malaise bij Spirou Charleroi bereikt dieptepunt: club te koop, eerste speler vertrokken</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-05-08/-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w165-h125-p-e365" alt="🎥 NBA-leiders Philadelphia en Utah houden tegenstanders af, Bergen wint topper van Antwerp in eigen land" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w165-h125-p-e365" alt="🎥 NBA-leiders Philadelphia en Utah houden tegenstanders af, Bergen wint topper van Antwerp in eigen land" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-05-08/-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land">🎥 NBA-leiders Philadelphia en Utah houden tegenstanders af, Bergen wint topper van Antwerp in eigen land</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-05-06/-ruime-winst-voor-utah-en-zware-nederlaag-voor-phoenix-jazz-gaat-weer-aan-de-leiding-in-western-conference">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XSQ5AojHqX62ICNle1bTo6pMG7DPiuEAK7pDBhAHWq3HfgGdNEIMXVD6dk-t5FW-otFEb8rT4tb-oE_Z3sF3iw=w165-h125-p-e365" alt="🎥 Ruime winst voor Utah en zware nederlaag voor Phoenix: Jazz gaat weer aan de leiding in Western Conference" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/XSQ5AojHqX62ICNle1bTo6pMG7DPiuEAK7pDBhAHWq3HfgGdNEIMXVD6dk-t5FW-otFEb8rT4tb-oE_Z3sF3iw=w165-h125-p-e365" alt="🎥 Ruime winst voor Utah en zware nederlaag voor Phoenix: Jazz gaat weer aan de leiding in Western Conference" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-05-06/-ruime-winst-voor-utah-en-zware-nederlaag-voor-phoenix-jazz-gaat-weer-aan-de-leiding-in-western-conference">🎥 Ruime winst voor Utah en zware nederlaag voor Phoenix: Jazz gaat weer aan de leiding in Western Conference</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/mestdagh-philipp" class="btn btn-outline-dark my-1">Philipp Mestdagh</a>
		<a href="/belgie/wauters-ann" class="btn btn-outline-dark my-1">Ann Wauters</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-05-08",
					"name": "08/05/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-05-08/-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land",
					"name": "🎥 NBA-leiders Philadelphia en Utah houden tegenstanders af, Bergen wint topper van Antwerp in eigen land"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 7241, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2021-05-08/-nba-leiders-philadelphia-en-utah-houden-tegenstanders-af-bergen-wint-topper-van-antwerp-in-eigen-land"
		},
		"headline": "🎥 NBA-leiders Philadelphia en Utah houden tegenstanders af, Bergen wint topper van Antwerp in eigen land",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-05-08T09:02:00+02:00",
	"dateModified": "2021-05-08T09:02:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het was een drukke basketavond in de NBA, met onder meer Philadelphia en Utah - de leiders in de Eastern en Western Conference - die in actie kwamen. Zij wonnen hun partij en ook de andere topteams gaven geen krimp. In eigen land deelde leider Bergen een tik uit aan Antwerp.",
	"articleBody": "&lt;p&gt;Bij Philadelphia was er zoals zo vaak weer een enorm sterke Joel Embiid. De center maakte 37 punten. Zijn inbreng kon Philly wel gebruiken, wan New Orleans maakte het de 76ers best lastig. De verdediging trok de winst op het einde over de streep: 109-107. Utah zag in het duel tegen Denver Bogdanovic de ene bom na de andere scoren en uitkomen op 48(!) punten. Zo werd met 127-120 de zege binnnengehaald door de Jazz.&lt;/p&gt;&lt;p&gt;&lt;iframe allow=&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;400&quot; src=&quot;https://www.youtube.com/embed/YOlZlqJwovE&quot; title=&quot;YouTube video player&quot; width=&quot;560&quot;&gt;&lt;/iframe&gt;&lt;/p&gt;&lt;p&gt;Geen wijziging dus aan de kop van de Eastern en Western Conference. Met Milwaukee en Phoenix kwamen nog wel twee andere topteams aan de bak. Milwaukee klopte Houston met 141-133 en Phoenix haalde het van revelatie New York met 128-105. Ondertussen blijven de LA Lakers verder wegzakken. Davis maakte wel 36 punten op bezoek bij Portland, maar dat had met Lillard (38 punten) de topscoorder en won met 106-101.&lt;/p&gt;&lt;p&gt;In eigen land stond er een echte topper op het programma: leider Bergen ontving Antwerp. Bij aanvang van het laatste kwart stond Giants nog drie punten voor. Bergen ging nog erop en erover naar 86-80. Oostende blijft in het spoor van Bergen, want het zette eenvoudig Brussels opzij met 78-58. Er stonden nog drie andere matchen op het programma: Luik - Leuven werd 61-88, Limburg - Mechelen 94-77 en Aalst - Charleroi 86-63.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210423.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":259,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>