<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug | Basketbalkrant.be</title>
		
		<meta name="title" content="Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug | Basketbalkrant.be" />
		<meta name="description" content="Milwaukee heeft opnieuw het thuisvoordeel in de Eastern Conference Finals. In Game 3 tegen Atlanta verzorgden Giannis Antetokounmpo en vooral Khris Middleton de show. Hun inbreng wisten de scores van Trae Young uit. In het slot pakte Milwaukee de bovenhand." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2021-06-28/-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug">
				<meta property="og:title" content="🎥 Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug" />
		<meta property="og:description" content="Milwaukee heeft opnieuw het thuisvoordeel in de Eastern Conference Finals. In Game 3 tegen Atlanta verzorgden Giannis Antetokounmpo en vooral Khris Middleton de show. Hun inbreng wisten de scores van Trae Young uit. In het slot pakte Milwaukee de bovenhand." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2021-06-28/-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2021-06-28/-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-06-28" />
        <meta property="article:modified_time" content="2021-06-28" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="🎥 Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug">
        <meta name="twitter:description" content="Milwaukee heeft opnieuw het thuisvoordeel in de Eastern Conference Finals. In Game 3 tegen Atlanta verzorgden Giannis Antetokounmpo en vooral Khris Middleton de show. Hun inbreng wisten de scores van Trae Young uit. In het slot pakte Milwaukee de bovenhand.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">🎥 Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-06-28T08:01:00+02:00"><a href="/nieuws/2021-06-28">Vandaag</a> 08:01</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-06-28%2F-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Twee%20uitblinkers%20van%20Milwaukee%20wegen%20zwaarder%20door%20dan%20die%20ene%20van%20Atlanta%3A%20Bucks%20hebben%20thuisvoordeel%20terug&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-06-28%2F-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-06-28/-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w300-h250-p-e365" alt="🎥 Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w750-h500-p-e365" alt="🎥 Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Milwaukee heeft opnieuw het thuisvoordeel in de Eastern Conference Finals. In Game 3 tegen Atlanta verzorgden Giannis Antetokounmpo en vooral Khris Middleton de show. Hun inbreng wisten de scores van Trae Young uit. In het slot pakte Milwaukee de bovenhand.</p>
						            						<div id="article_text">
            				    <p>Na twee wedstrijden stond het 1-1 in de serie. Atlanta begon de wedstrijd met goede moed en kon ook rekenen op alweer een sterke Trae Young, die goed was voor 35 punten. Genoeg om de beste schutter te zijn, maar neen, dat was Khris Middleton. Die scoorde liefst 38 punten voor Milwaukee. Daar kwamen dan nog eens de 33 punten van Giannis Antetokounmpo bovenop.</p><p>Die drie waren de mannen die het verschil konden maken. Het Atlanta van Young hield in de eerste drie kwarts wel gelijke trede: het vatte de laatste twaalf minuten zelfs aan met een voorsprong van twee punten. Dit volhouden tot het einde, met al dat scorend vermogen bij de bezoekers, bleek toch niet mogelijk.</p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube.com/embed/PvhhPbhvfww" title="YouTube video player" width="560"></iframe></p><p>Toen Antetokounmpo er met 1&#39;44 op de klok 100-109 van maakte, was de winst binnen handbereik voor Milwaukee. Kort nadien was het zelfs een feit met een score van 102-113. Milwaukee gaat met 2-1 aan de leiding. Zelfs als Atlanta in de volgende match langszij komt, heeft Milwaukee nog het thuisvoordeel. In de Western Conference Finals staat het momenteel 3-1 voor Phoenix tegen LA Clippers.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-06-28%2F-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Twee%20uitblinkers%20van%20Milwaukee%20wegen%20zwaarder%20door%20dan%20die%20ene%20van%20Atlanta%3A%20Bucks%20hebben%20thuisvoordeel%20terug&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-06-28%2F-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-06-28/-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-06-27/belgian-cats-komen-ook-na-thriller-in-halve-finales-opnieuw-gefocust-op-parket-en-veroveren-medaille-op-het-ek">Belgian Cats komen ook na thriller in halve finales opnieuw gefocust op parket en veroveren medaille op het EK!</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/fabio-capello-ziet-italie-als-favoriet-tegen-de-rode-duivels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gQQdPhNbt-j9ZkUeVezF2bgoywevHGIVLw04Jdz1smFbf2Et5pAz2oVvFRZ--RO-2RUTORHD9ORGYtBqiknZXHw=w400-h280-p-e365" alt="Deze Italiaan is blij met de Rode Duivels: &quot;Nu maken we tenminste een grote kans&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gQQdPhNbt-j9ZkUeVezF2bgoywevHGIVLw04Jdz1smFbf2Et5pAz2oVvFRZ--RO-2RUTORHD9ORGYtBqiknZXHw=w400-h280-p-e365" alt="Deze Italiaan is blij met de Rode Duivels: &quot;Nu maken we tenminste een grote kans&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-06-28/fabio-capello-ziet-italie-als-favoriet-tegen-de-rode-duivels">Deze Italiaan is blij met de Rode Duivels: "Nu maken we tenminste een grote kans"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/fabio-capello-ziet-italie-als-favoriet-tegen-de-rode-duivels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/albert-sambi-lokonga-gaat-rsc-anderlecht-verlaten-voor-arsenal-fc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oXKEL_h2gmpgVPysIyOVg2aoTKpl-SNg-T7x9aRPa0r6WMqU3MlEqb4VP2gVio6ntwy_dXdOK6RTw8gjBXR5_EpZX6ZoJD_zQriWEQ=w400-h280-p-e365" alt="Reconstructie van (nakende) transfer van Sambi naar Arsenal: hoe Verbeke op een héél slimme manier de prijs kon opdrijven" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oXKEL_h2gmpgVPysIyOVg2aoTKpl-SNg-T7x9aRPa0r6WMqU3MlEqb4VP2gVio6ntwy_dXdOK6RTw8gjBXR5_EpZX6ZoJD_zQriWEQ=w400-h280-p-e365" alt="Reconstructie van (nakende) transfer van Sambi naar Arsenal: hoe Verbeke op een héél slimme manier de prijs kon opdrijven" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-06-28/albert-sambi-lokonga-gaat-rsc-anderlecht-verlaten-voor-arsenal-fc">Reconstructie van (nakende) transfer van Sambi naar Arsenal: hoe Verbeke op een héél slimme manier de prijs kon opdrijven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/albert-sambi-lokonga-gaat-rsc-anderlecht-verlaten-voor-arsenal-fc#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/de-kans-is-heel-klein-dat-frank-de-boer-de-bondscoach-van-nederland-zal-blijven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LWOBV7G_1BghTsOnftffB0lm7q_dI_F3gxAEtTk9SyNYQ_lqJrhRkoNzsZ6hytUAPu3rizTTqSSpO4BeUfetw5pf=w400-h280-p-e365" alt="Frank de Boer beseft dat zijn toekomst aan een zijden draadje hangt: &quot;Maar daar hoef ik nu niet op te antwoorden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LWOBV7G_1BghTsOnftffB0lm7q_dI_F3gxAEtTk9SyNYQ_lqJrhRkoNzsZ6hytUAPu3rizTTqSSpO4BeUfetw5pf=w400-h280-p-e365" alt="Frank de Boer beseft dat zijn toekomst aan een zijden draadje hangt: &quot;Maar daar hoef ik nu niet op te antwoorden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-06-28/de-kans-is-heel-klein-dat-frank-de-boer-de-bondscoach-van-nederland-zal-blijven">Frank de Boer beseft dat zijn toekomst aan een zijden draadje hangt: "Maar daar hoef ik nu niet op te antwoorden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/de-kans-is-heel-klein-dat-frank-de-boer-de-bondscoach-van-nederland-zal-blijven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/club-brugge-stelt-woensdag-de-nieuwe-shirts-voor">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RlcDBsb_UcKxVL-lDqkinqVH3Zovh2M6o4nhXx96THgbkQMa24MhxvEG--7e1sWhOV9BSisXf_-uZFkY63DfuIpqkAHURPWMuahvtA=w400-h280-p-e365" alt="📷 Club Brugge maakt fans warm met foto van nieuw shirt met... gouden randje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RlcDBsb_UcKxVL-lDqkinqVH3Zovh2M6o4nhXx96THgbkQMa24MhxvEG--7e1sWhOV9BSisXf_-uZFkY63DfuIpqkAHURPWMuahvtA=w400-h280-p-e365" alt="📷 Club Brugge maakt fans warm met foto van nieuw shirt met... gouden randje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-06-28/club-brugge-stelt-woensdag-de-nieuwe-shirts-voor">📷 Club Brugge maakt fans warm met foto van nieuw shirt met... gouden randje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/club-brugge-stelt-woensdag-de-nieuwe-shirts-voor#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-28/tim-merlier-na-allereerste-overwinning-in-tour-de-france-ik-kan-het-niet-geloven-het-is-echt-een-droom">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LmcrKc0tLWK3wrEkTv4T8vkt7r1uKaXUPmUqpOdTianb-Yj6Tzd3hCOjYIFoIuYa--FsWfo7CV_pq-xlWLa0vOXjGdGsc1QZF6I6=w400-h280-p-e365" alt="Tim Merlier na allereerste overwinning in Tour de France: &quot;Ik kan het niet geloven. Het is echt een droom&quot; " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LmcrKc0tLWK3wrEkTv4T8vkt7r1uKaXUPmUqpOdTianb-Yj6Tzd3hCOjYIFoIuYa--FsWfo7CV_pq-xlWLa0vOXjGdGsc1QZF6I6=w400-h280-p-e365" alt="Tim Merlier na allereerste overwinning in Tour de France: &quot;Ik kan het niet geloven. Het is echt een droom&quot; " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2021-06-28/tim-merlier-na-allereerste-overwinning-in-tour-de-france-ik-kan-het-niet-geloven-het-is-echt-een-droom">Tim Merlier na allereerste overwinning in Tour de France: "Ik kan het niet geloven. Het is echt een droom" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-28/tim-merlier-na-allereerste-overwinning-in-tour-de-france-ik-kan-het-niet-geloven-het-is-echt-een-droom#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/knowledge-musona-verlaat-rsc-anderlecht-voor-al-tai-fc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EFjcnCrQTdVXEGovavd5eMW7I_TC92jYBxQy6nCsHag5BuRFbjQi4GXTI2qyUoPMnw9H5l6bAxDYwMof79a4rw=w400-h280-p-e365" alt="OFFICIEEL: Anderlecht ziet aanvaller naar Saoedi-Arabië vertrekken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EFjcnCrQTdVXEGovavd5eMW7I_TC92jYBxQy6nCsHag5BuRFbjQi4GXTI2qyUoPMnw9H5l6bAxDYwMof79a4rw=w400-h280-p-e365" alt="OFFICIEEL: Anderlecht ziet aanvaller naar Saoedi-Arabië vertrekken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-06-28/knowledge-musona-verlaat-rsc-anderlecht-voor-al-tai-fc">OFFICIEEL: Anderlecht ziet aanvaller naar Saoedi-Arabië vertrekken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/knowledge-musona-verlaat-rsc-anderlecht-voor-al-tai-fc#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-06-28/flames-in-het-buitenland-vanhaevermaet-verliest-topper-van-rosenborg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VV16uNKfgvjOI8mgoN6SuTZ4ARQ8wpAmwIrrg8dCZ8O_7bttdncAFa8Ap96en5JWezyn8FxIQXTtayhvD20Vw2lB=w400-h280-p-e365" alt="Flames in het buitenland: Vanhaevermaet verliest topper van Rosenborg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VV16uNKfgvjOI8mgoN6SuTZ4ARQ8wpAmwIrrg8dCZ8O_7bttdncAFa8Ap96en5JWezyn8FxIQXTtayhvD20Vw2lB=w400-h280-p-e365" alt="Flames in het buitenland: Vanhaevermaet verliest topper van Rosenborg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-06-28/flames-in-het-buitenland-vanhaevermaet-verliest-topper-van-rosenborg">Flames in het buitenland: Vanhaevermaet verliest topper van Rosenborg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-06-28/flames-in-het-buitenland-vanhaevermaet-verliest-topper-van-rosenborg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/spanje-naar-kwartfinale-na-ongeziene-rollercoaster-verlengingen-en-doelpuntenfestival">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CB4BEGA3ty6yrLwTeYEPNru0hmsxUrhFduzGC4eaiROk9Ch0ub0xaIMt278PEy6KvlAdaxlzMn4daIza1pt5bnk=w400-h280-p-e365" alt="Spanje naar kwartfinale na ongeziene rollercoaster, verlengingen en doelpuntenfestival!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CB4BEGA3ty6yrLwTeYEPNru0hmsxUrhFduzGC4eaiROk9Ch0ub0xaIMt278PEy6KvlAdaxlzMn4daIza1pt5bnk=w400-h280-p-e365" alt="Spanje naar kwartfinale na ongeziene rollercoaster, verlengingen en doelpuntenfestival!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-06-28/spanje-naar-kwartfinale-na-ongeziene-rollercoaster-verlengingen-en-doelpuntenfestival">Spanje naar kwartfinale na ongeziene rollercoaster, verlengingen en doelpuntenfestival!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/spanje"><img src="https://static.sportid.be/images/soccer/teams/Spain.png" alt="Spanje" title="Spanje" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/kroatie/kroatie"><img src="https://static.sportid.be/images/soccer/teams/Croatia.png" alt="Kroatië" title="Kroatië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/spanje-naar-kwartfinale-na-ongeziene-rollercoaster-verlengingen-en-doelpuntenfestival#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/juventus-fc-wil-donny-van-de-beek-overnemen-van-manchester-united">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dmnEg3U6-hf3UeKrrQkWedP6sJ2HWw6SZcf6blYcUNR3-JWcsSs_HDwXeLHhg7EIWm1GvHUOMTO5qkcm5tyG-2Ik=w400-h280-p-e365" alt="&#039;Donny van de Beek flopt helemaal bij Manchester United, maar kan opnieuw toptransfer maken&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dmnEg3U6-hf3UeKrrQkWedP6sJ2HWw6SZcf6blYcUNR3-JWcsSs_HDwXeLHhg7EIWm1GvHUOMTO5qkcm5tyG-2Ik=w400-h280-p-e365" alt="&#039;Donny van de Beek flopt helemaal bij Manchester United, maar kan opnieuw toptransfer maken&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-06-28/juventus-fc-wil-donny-van-de-beek-overnemen-van-manchester-united">'Donny van de Beek flopt helemaal bij Manchester United, maar kan opnieuw toptransfer maken'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/juventus-fc-wil-donny-van-de-beek-overnemen-van-manchester-united#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/zinho-gano-verlaat-krc-genk-voor-zulte-waregem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cvRUQPZdqra0FHGiVJ0N_m6IVOom1P5WrED_pjozO0cx6cOkostudQGeDosVD9xwu8sidljWQN3tW3v58wu4DhlDsVfChZDLYLdgaw=w400-h280-p-e365" alt="OFFICIEEL: Zulte Waregem haalt met ex-spits van Club Brugge, Genk en Antwerp al zesde aanwinst binnen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cvRUQPZdqra0FHGiVJ0N_m6IVOom1P5WrED_pjozO0cx6cOkostudQGeDosVD9xwu8sidljWQN3tW3v58wu4DhlDsVfChZDLYLdgaw=w400-h280-p-e365" alt="OFFICIEEL: Zulte Waregem haalt met ex-spits van Club Brugge, Genk en Antwerp al zesde aanwinst binnen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-06-28/zinho-gano-verlaat-krc-genk-voor-zulte-waregem">OFFICIEEL: Zulte Waregem haalt met ex-spits van Club Brugge, Genk en Antwerp al zesde aanwinst binnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/zinho-gano-verlaat-krc-genk-voor-zulte-waregem#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/thomas-vermaelen-is-ineens-de-onmisbare-man-bij-de-rode-duivels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/59ITbbtyyv9EwOkIcUHlIU6qnLFUZqFtLyqUorc3aXCCAFAi2-FoQNq-vZAAhLzcqbiyWUR35p6eUfGclVUDcP7Xy_Lzd2Ls00Hf=w400-h280-p-e365" alt="Vermaelen sloeg terug met topprestatie: &quot;Maar ik doe dit niet om de mensen hun ongelijk te bewijzen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/59ITbbtyyv9EwOkIcUHlIU6qnLFUZqFtLyqUorc3aXCCAFAi2-FoQNq-vZAAhLzcqbiyWUR35p6eUfGclVUDcP7Xy_Lzd2Ls00Hf=w400-h280-p-e365" alt="Vermaelen sloeg terug met topprestatie: &quot;Maar ik doe dit niet om de mensen hun ongelijk te bewijzen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-06-28/thomas-vermaelen-is-ineens-de-onmisbare-man-bij-de-rode-duivels">Vermaelen sloeg terug met topprestatie: "Maar ik doe dit niet om de mensen hun ongelijk te bewijzen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/portugal"><img src="https://static.sportid.be/images/soccer/teams/Portugal.png" alt="Portugal" title="Portugal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/thomas-vermaelen-is-ineens-de-onmisbare-man-bij-de-rode-duivels#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-28/spektakel-in-de-tour-de-france-tim-merlier-zorgt-voor-eerste-belgische-overwinning-heel-wat-valpartijen-en-tijdsverlies-voor-roglic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JAop017WuYDOlb_np8qqUYW8RdhA02twCjoBeVylDdW1tm3yLhcuhRqZ-4CRY9r4pScOpHBg321-LEq2vp7fO7h-0dCXLVl7dcE=w400-h280-p-e365" alt="Spektakel in de Tour de France! Tim Merlier zorgt voor eerste Belgische overwinning, heel wat valpartijen en tijdsverlies voor Roglic" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JAop017WuYDOlb_np8qqUYW8RdhA02twCjoBeVylDdW1tm3yLhcuhRqZ-4CRY9r4pScOpHBg321-LEq2vp7fO7h-0dCXLVl7dcE=w400-h280-p-e365" alt="Spektakel in de Tour de France! Tim Merlier zorgt voor eerste Belgische overwinning, heel wat valpartijen en tijdsverlies voor Roglic" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2021-06-28/spektakel-in-de-tour-de-france-tim-merlier-zorgt-voor-eerste-belgische-overwinning-heel-wat-valpartijen-en-tijdsverlies-voor-roglic">Spektakel in de Tour de France! Tim Merlier zorgt voor eerste Belgische overwinning, heel wat valpartijen en tijdsverlies voor Roglic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:26</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-28/spektakel-in-de-tour-de-france-tim-merlier-zorgt-voor-eerste-belgische-overwinning-heel-wat-valpartijen-en-tijdsverlies-voor-roglic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/martinez-heeft---positief---nieuws-over-hazard-en-de-bruyne">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/60Xy0VTO8awkCqWkd16EkYtxWUB7Brd0OI93EyavSauEwir0OczVrK1SGr0kyAynjFhtJSjVFt2URhKBJrXjN0FJiULW8jCCSga_=w400-h280-p-e365" alt="Martinez heeft - positief - nieuws over Hazard en De Bruyne: &quot;Hun toernooi is niet voorbij&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/60Xy0VTO8awkCqWkd16EkYtxWUB7Brd0OI93EyavSauEwir0OczVrK1SGr0kyAynjFhtJSjVFt2URhKBJrXjN0FJiULW8jCCSga_=w400-h280-p-e365" alt="Martinez heeft - positief - nieuws over Hazard en De Bruyne: &quot;Hun toernooi is niet voorbij&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-06-28/martinez-heeft---positief---nieuws-over-hazard-en-de-bruyne">Martinez heeft - positief - nieuws over Hazard en De Bruyne: "Hun toernooi is niet voorbij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/portugal"><img src="https://static.sportid.be/images/soccer/teams/Portugal.png" alt="Portugal" title="Portugal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/martinez-heeft---positief---nieuws-over-hazard-en-de-bruyne#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-28/overzicht-hoe-staan-de-klassementsrenners-ervoor-in-de-tour-de-france-na-het-slagveld-van-vandaag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BnpajYp4ooOlGPaUkDiFE4eKzy88AQ3gl68SrC4sItrHe2W2WtwDpH_GpQ44iA5BCoj_FOEqoo_nx0AFomTXMcK1TYKZN1KX7qDu=w400-h280-p-e365" alt="Overzicht: hoe staan de klassementsrenners ervoor in de Tour de France na het slagveld van vandaag? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BnpajYp4ooOlGPaUkDiFE4eKzy88AQ3gl68SrC4sItrHe2W2WtwDpH_GpQ44iA5BCoj_FOEqoo_nx0AFomTXMcK1TYKZN1KX7qDu=w400-h280-p-e365" alt="Overzicht: hoe staan de klassementsrenners ervoor in de Tour de France na het slagveld van vandaag? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2021-06-28/overzicht-hoe-staan-de-klassementsrenners-ervoor-in-de-tour-de-france-na-het-slagveld-van-vandaag">Overzicht: hoe staan de klassementsrenners ervoor in de Tour de France na het slagveld van vandaag? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:54</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-28/overzicht-hoe-staan-de-klassementsrenners-ervoor-in-de-tour-de-france-na-het-slagveld-van-vandaag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/antwerp-fc-laat-weten-dat-didier-lamkel-ze-een-individueel-programma-volgt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/otPmIbb6fG-DMj-qK-K0wcQRr_5MmR_nFTIDi7374Fc9ZlnbWPG50vQ0pV5MDQzr6saYp19evkGiOaTuPfrHqO4xjUSbhafctZE=w400-h280-p-e365" alt="Waar ligt de toekomst van Lamkel Zé? Antwerp komt zelf met nieuws op de proppen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/otPmIbb6fG-DMj-qK-K0wcQRr_5MmR_nFTIDi7374Fc9ZlnbWPG50vQ0pV5MDQzr6saYp19evkGiOaTuPfrHqO4xjUSbhafctZE=w400-h280-p-e365" alt="Waar ligt de toekomst van Lamkel Zé? Antwerp komt zelf met nieuws op de proppen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-06-28/antwerp-fc-laat-weten-dat-didier-lamkel-ze-een-individueel-programma-volgt">Waar ligt de toekomst van Lamkel Zé? Antwerp komt zelf met nieuws op de proppen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/antwerp-fc-laat-weten-dat-didier-lamkel-ze-een-individueel-programma-volgt#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/sergio-ramos-twijfelt-tussen-psg-en-manchester-city">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xwW8ExEmHfBXAO4ouG_8fx1UVavgMuML9DLWIO5ZBXVJcSrYjBmmtISBTBU9ShF01g_kAjRatIgVVtp8OXuuuphMGoJTlrmUlsX_UA=w400-h280-p-e365" alt="&#039;Ramos zag zichzelf al als PSG-speler, maar dit aanbod doet de verdediger twijfelen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xwW8ExEmHfBXAO4ouG_8fx1UVavgMuML9DLWIO5ZBXVJcSrYjBmmtISBTBU9ShF01g_kAjRatIgVVtp8OXuuuphMGoJTlrmUlsX_UA=w400-h280-p-e365" alt="&#039;Ramos zag zichzelf al als PSG-speler, maar dit aanbod doet de verdediger twijfelen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-06-28/sergio-ramos-twijfelt-tussen-psg-en-manchester-city">'Ramos zag zichzelf al als PSG-speler, maar dit aanbod doet de verdediger twijfelen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/sergio-ramos-twijfelt-tussen-psg-en-manchester-city#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/mbaye-leye-luidt-alarmbel-en-wil-versterkingen-bij-standard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vo--ms7B4Mad0qQXxJJcEVFtLsimMmUxLbJg2oed1I7NZsQBncntzviaEVdbW8Ewio5nw0vccPcoVg70DjsqczxvXtJ86OocKPM=w400-h280-p-e365" alt="Leye wacht niét en luidt de alarmbel: &quot;Dan zullen we dezelfde resultaten halen als vorig jaar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vo--ms7B4Mad0qQXxJJcEVFtLsimMmUxLbJg2oed1I7NZsQBncntzviaEVdbW8Ewio5nw0vccPcoVg70DjsqczxvXtJ86OocKPM=w400-h280-p-e365" alt="Leye wacht niét en luidt de alarmbel: &quot;Dan zullen we dezelfde resultaten halen als vorig jaar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-06-28/mbaye-leye-luidt-alarmbel-en-wil-versterkingen-bij-standard">Leye wacht niét en luidt de alarmbel: "Dan zullen we dezelfde resultaten halen als vorig jaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/mbaye-leye-luidt-alarmbel-en-wil-versterkingen-bij-standard#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-28/primoz-roglic-verliest-tijd-na-valpartij-niet-de-beste-dag-voor-ons-maar-we-blijven-strijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PJBmpBliTCITSYGDWvyAPR4QAIcnhOZDbz10msJAThIxlflpqwjLDFVs7mioHa1jpAXRC74zkW5CRUqfWLIEx96HrYi39DT20iNk=w400-h280-p-e365" alt="Primoz Roglic verliest tijd na valpartij: &quot;Niet de beste dag voor ons, maar we blijven strijden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PJBmpBliTCITSYGDWvyAPR4QAIcnhOZDbz10msJAThIxlflpqwjLDFVs7mioHa1jpAXRC74zkW5CRUqfWLIEx96HrYi39DT20iNk=w400-h280-p-e365" alt="Primoz Roglic verliest tijd na valpartij: &quot;Niet de beste dag voor ons, maar we blijven strijden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2021-06-28/primoz-roglic-verliest-tijd-na-valpartij-niet-de-beste-dag-voor-ons-maar-we-blijven-strijden">Primoz Roglic verliest tijd na valpartij: "Niet de beste dag voor ons, maar we blijven strijden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-28/primoz-roglic-verliest-tijd-na-valpartij-niet-de-beste-dag-voor-ons-maar-we-blijven-strijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/timon-wellenreuther-verlaat-rsc-anderlecht-voor-besiktas-jk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-Lby2fasgHfUjJOPUMSg_bnvkaEStl5dsmFiveWe1-wTM2cRZtRgUyvk3_bciyxPEnO3O3-09CmXLHEpeSnzkMY6m1s5CHXJ-00=w400-h280-p-e365" alt="Goed nieuws voor paars-wit: &#039;Anderlecht verkoopt overbodige speler aan Besiktas én maakt zelfs nog winst&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-Lby2fasgHfUjJOPUMSg_bnvkaEStl5dsmFiveWe1-wTM2cRZtRgUyvk3_bciyxPEnO3O3-09CmXLHEpeSnzkMY6m1s5CHXJ-00=w400-h280-p-e365" alt="Goed nieuws voor paars-wit: &#039;Anderlecht verkoopt overbodige speler aan Besiktas én maakt zelfs nog winst&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-06-28/timon-wellenreuther-verlaat-rsc-anderlecht-voor-besiktas-jk">Goed nieuws voor paars-wit: 'Anderlecht verkoopt overbodige speler aan Besiktas én maakt zelfs nog winst'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/turkije/besiktas"><img src="https://static.sportid.be/images/soccer/teams/Besiktas.png" alt="Besiktas" title="Besiktas" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/timon-wellenreuther-verlaat-rsc-anderlecht-voor-besiktas-jk#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-06-28/verrassing-van-formaat-op-wimbledon-finalist-roland-garros-al-na-eerste-ronde-naar-huis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rovEcXT60iuTyvEMM4rh1tf8WEh8AXvtDZvxthzJQTDf1SE24AIDGhJ8MdbN0S10Y-Oyo0xhwqbWeWTO-n4EiqkTyolwc27VtjZd=w400-h280-p-e365" alt="Verrassing van formaat op Wimbledon: finalist Roland Garros al na eerste ronde naar huis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rovEcXT60iuTyvEMM4rh1tf8WEh8AXvtDZvxthzJQTDf1SE24AIDGhJ8MdbN0S10Y-Oyo0xhwqbWeWTO-n4EiqkTyolwc27VtjZd=w400-h280-p-e365" alt="Verrassing van formaat op Wimbledon: finalist Roland Garros al na eerste ronde naar huis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.tenniskrant.be/nieuws/2021-06-28/verrassing-van-formaat-op-wimbledon-finalist-roland-garros-al-na-eerste-ronde-naar-huis">Verrassing van formaat op Wimbledon: finalist Roland Garros al na eerste ronde naar huis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-06-28/verrassing-van-formaat-op-wimbledon-finalist-roland-garros-al-na-eerste-ronde-naar-huis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/martinez-wil-meer-laten-zien-tegen-italie-we-gaan-niet-op-de-counter-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K-3KI3WyXTfh4kPA4xJDuZCkQTu1f_H-B8dKNh8DVaeWJh3KaY0585krvqeE83hkzMlTg38pnA7vOx4_HTeDtvRwD7RD2Haamxw=w400-h280-p-e365" alt="Martinez wil meer laten zien tegen Italië: &quot;We gaan niet op de counter spelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K-3KI3WyXTfh4kPA4xJDuZCkQTu1f_H-B8dKNh8DVaeWJh3KaY0585krvqeE83hkzMlTg38pnA7vOx4_HTeDtvRwD7RD2Haamxw=w400-h280-p-e365" alt="Martinez wil meer laten zien tegen Italië: &quot;We gaan niet op de counter spelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-06-28/martinez-wil-meer-laten-zien-tegen-italie-we-gaan-niet-op-de-counter-spelen">Martinez wil meer laten zien tegen Italië: "We gaan niet op de counter spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/portugal"><img src="https://static.sportid.be/images/soccer/teams/Portugal.png" alt="Portugal" title="Portugal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/martinez-wil-meer-laten-zien-tegen-italie-we-gaan-niet-op-de-counter-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/italiaanse-doelpuntenmaker-laat-zich-uit-over-sterkhouder-belgie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TvOzowW2Y_Dg9nmLlGUeee9arCaAVqzS2qctOELdGxTQaFpXHvq96wwzPRk9qLrz6oSojsdIre8Ml1GPePrqmb6oLDP_lREJiPRh=w400-h280-p-e365" alt="Italiaanse doelpuntenmaker laat zich uit over sterkhouder België" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TvOzowW2Y_Dg9nmLlGUeee9arCaAVqzS2qctOELdGxTQaFpXHvq96wwzPRk9qLrz6oSojsdIre8Ml1GPePrqmb6oLDP_lREJiPRh=w400-h280-p-e365" alt="Italiaanse doelpuntenmaker laat zich uit over sterkhouder België" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-06-28/italiaanse-doelpuntenmaker-laat-zich-uit-over-sterkhouder-belgie">Italiaanse doelpuntenmaker laat zich uit over sterkhouder België</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/italiaanse-doelpuntenmaker-laat-zich-uit-over-sterkhouder-belgie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-28/andre-greipel-furieus-na-gevaarlijke-derde-etappe-tour-de-france-diegene-die-deze-etappe-heeft-ontworpen-moet-het-eens-proberen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rWRBes4k9LHcZO-GFzzsjeFZMunCyzi-UnscpnH2Nqx8tO-zgB9LcZzJCYYSPd2t-yp9unW0CA0cUecbnPgkew9s_9Ce_CCM68Uxig=w400-h280-p-e365" alt="André Greipel furieus na gevaarlijke derde etappe Tour de France: &quot;Diegene die deze etappe heeft ontworpen, moet het eens proberen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rWRBes4k9LHcZO-GFzzsjeFZMunCyzi-UnscpnH2Nqx8tO-zgB9LcZzJCYYSPd2t-yp9unW0CA0cUecbnPgkew9s_9Ce_CCM68Uxig=w400-h280-p-e365" alt="André Greipel furieus na gevaarlijke derde etappe Tour de France: &quot;Diegene die deze etappe heeft ontworpen, moet het eens proberen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2021-06-28/andre-greipel-furieus-na-gevaarlijke-derde-etappe-tour-de-france-diegene-die-deze-etappe-heeft-ontworpen-moet-het-eens-proberen">André Greipel furieus na gevaarlijke derde etappe Tour de France: "Diegene die deze etappe heeft ontworpen, moet het eens proberen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-28/andre-greipel-furieus-na-gevaarlijke-derde-etappe-tour-de-france-diegene-die-deze-etappe-heeft-ontworpen-moet-het-eens-proberen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/portugees-toptalent-moet-een-operatie-ondergaan-en-is-lange-tijd-buiten-strijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/clyEtYflAI9rBPflh0iW4WRVPIO5ijgesh8hewbEWx8JUcZMFGMU80Y_gQllS50DrmqfkugNzSAMtdnRcpISUg87kQlzqsBEBYE=w400-h280-p-e365" alt="Portugees toptalent moet een operatie ondergaan en is lange tijd buiten strijd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/clyEtYflAI9rBPflh0iW4WRVPIO5ijgesh8hewbEWx8JUcZMFGMU80Y_gQllS50DrmqfkugNzSAMtdnRcpISUg87kQlzqsBEBYE=w400-h280-p-e365" alt="Portugees toptalent moet een operatie ondergaan en is lange tijd buiten strijd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-06-28/portugees-toptalent-moet-een-operatie-ondergaan-en-is-lange-tijd-buiten-strijd">Portugees toptalent moet een operatie ondergaan en is lange tijd buiten strijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/portugees-toptalent-moet-een-operatie-ondergaan-en-is-lange-tijd-buiten-strijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-28/enorme-domper-voor-lotto-soudal-en-caleb-ewan-topsprinter-moet-de-tour-de-france-verlaten-met-een-gebroken-sleutelbeen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OppJ8GSDXppnlkFUSRih47m8H8eESdHQSial63FhWRa06BIxfEnLRz_uY1h86DYtkkMvAWml7T5xM66WBZd7gGGvCjT6m5NJBlUl=w400-h280-p-e365" alt="Enorme domper voor Lotto Soudal en Caleb Ewan: topsprinter moet de Tour de France verlaten met een gebroken sleutelbeen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OppJ8GSDXppnlkFUSRih47m8H8eESdHQSial63FhWRa06BIxfEnLRz_uY1h86DYtkkMvAWml7T5xM66WBZd7gGGvCjT6m5NJBlUl=w400-h280-p-e365" alt="Enorme domper voor Lotto Soudal en Caleb Ewan: topsprinter moet de Tour de France verlaten met een gebroken sleutelbeen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-06-28/enorme-domper-voor-lotto-soudal-en-caleb-ewan-topsprinter-moet-de-tour-de-france-verlaten-met-een-gebroken-sleutelbeen">Enorme domper voor Lotto Soudal en Caleb Ewan: topsprinter moet de Tour de France verlaten met een gebroken sleutelbeen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-28/enorme-domper-voor-lotto-soudal-en-caleb-ewan-topsprinter-moet-de-tour-de-france-verlaten-met-een-gebroken-sleutelbeen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-06-28/novak-djokovic-laat-eerste-set-liggen-maar-plaatst-zich-wel-voor-volgende-ronde-op-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e365" alt="Novak Djokovic laat eerste set liggen, maar plaatst zich wel voor volgende ronde op Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1YLDRZnr1UApwJ7NmxvVifzfTFoOgxXqpcmoxB_AM6Yvy2wjS5GH86X15pwhOgblQJdBUzfmFX0YySSvNIWOyM5f2-M6VQKy29KqzQ=w400-h280-p-e365" alt="Novak Djokovic laat eerste set liggen, maar plaatst zich wel voor volgende ronde op Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.tenniskrant.be/nieuws/2021-06-28/novak-djokovic-laat-eerste-set-liggen-maar-plaatst-zich-wel-voor-volgende-ronde-op-wimbledon">Novak Djokovic laat eerste set liggen, maar plaatst zich wel voor volgende ronde op Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-06-28/novak-djokovic-laat-eerste-set-liggen-maar-plaatst-zich-wel-voor-volgende-ronde-op-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/liverpool-zit-achter-franse-aanvaller-van-bayern-munchen-aan-35-miljoen-euro-is-niet-genoeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/36fYYxgx4IEctTfbLe8y4rpLM0C5uAljM3x0z84QN5dk4ywgw14n96-SgGerUMJN8k2XJwlUnE_p5_jJmK5xxQ=w400-h280-p-e365" alt="Liverpool zit achter Franse aanvaller van Bayern München aan: 35 miljoen euro is niet genoeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/36fYYxgx4IEctTfbLe8y4rpLM0C5uAljM3x0z84QN5dk4ywgw14n96-SgGerUMJN8k2XJwlUnE_p5_jJmK5xxQ=w400-h280-p-e365" alt="Liverpool zit achter Franse aanvaller van Bayern München aan: 35 miljoen euro is niet genoeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-06-28/liverpool-zit-achter-franse-aanvaller-van-bayern-munchen-aan-35-miljoen-euro-is-niet-genoeg">Liverpool zit achter Franse aanvaller van Bayern München aan: 35 miljoen euro is niet genoeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/zwitserland/zwitserland"><img src="https://static.sportid.be/images/soccer/teams/Switzerland.png" alt="Zwitserland" title="Zwitserland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/liverpool-zit-achter-franse-aanvaller-van-bayern-munchen-aan-35-miljoen-euro-is-niet-genoeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/mignolet-moet-kamp-rode-duivels-geblesseerd-verlaten-vervanger-al-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ErIryuiOtdmYrQ3V-PPKyubZ-4_Os0hr4RRV6511QGBzgo8e8Lcu7E_-srzBBq6gy3bk8MVSkc1WOZIhyMSTQBRPJelDW0Rsv5pI=w400-h280-p-e365" alt="Mignolet moet kamp Rode Duivels geblesseerd verlaten: vervanger al bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ErIryuiOtdmYrQ3V-PPKyubZ-4_Os0hr4RRV6511QGBzgo8e8Lcu7E_-srzBBq6gy3bk8MVSkc1WOZIhyMSTQBRPJelDW0Rsv5pI=w400-h280-p-e365" alt="Mignolet moet kamp Rode Duivels geblesseerd verlaten: vervanger al bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-06-28/mignolet-moet-kamp-rode-duivels-geblesseerd-verlaten-vervanger-al-bekend">Mignolet moet kamp Rode Duivels geblesseerd verlaten: vervanger al bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/portugal"><img src="https://static.sportid.be/images/soccer/teams/Portugal.png" alt="Portugal" title="Portugal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/mignolet-moet-kamp-rode-duivels-geblesseerd-verlaten-vervanger-al-bekend#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-28/jumbo-visma-verliest-belangrijke-pion-in-derde-etappe-tour-de-france">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dKw6mp-Ngks4wONCRAWJOWfRq4kgW4YCOsRBroqMN_3CDqxuf79yqyherRBsOA8l-U3iy84fIkkre_pjESHqwBI=w400-h280-p-e365" alt="Jumbo-Visma verliest belangrijke pion in derde etappe Tour de France " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dKw6mp-Ngks4wONCRAWJOWfRq4kgW4YCOsRBroqMN_3CDqxuf79yqyherRBsOA8l-U3iy84fIkkre_pjESHqwBI=w400-h280-p-e365" alt="Jumbo-Visma verliest belangrijke pion in derde etappe Tour de France " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2021-06-28/jumbo-visma-verliest-belangrijke-pion-in-derde-etappe-tour-de-france">Jumbo-Visma verliest belangrijke pion in derde etappe Tour de France </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-28/jumbo-visma-verliest-belangrijke-pion-in-derde-etappe-tour-de-france#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/real-madrid-denkt-al-aan-vervanger-voor-raphael-varane-ploegmaat-van-youri-tielemans-op-het-oog">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XA-KJOqq5EsKu2ctdjTPQ2w_rxl6ut7Yo3ChsyXJNqv6mv3TqsTOear6XFWpsHyHvGXDme_VEet25rku0MjE6bwCJU1RCftGS4nf=w400-h280-p-e365" alt="Real Madrid denkt al aan vervanger voor Raphaël Varane: ploegmaat van Youri Tielemans op het oog" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XA-KJOqq5EsKu2ctdjTPQ2w_rxl6ut7Yo3ChsyXJNqv6mv3TqsTOear6XFWpsHyHvGXDme_VEet25rku0MjE6bwCJU1RCftGS4nf=w400-h280-p-e365" alt="Real Madrid denkt al aan vervanger voor Raphaël Varane: ploegmaat van Youri Tielemans op het oog" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-06-28/real-madrid-denkt-al-aan-vervanger-voor-raphael-varane-ploegmaat-van-youri-tielemans-op-het-oog">Real Madrid denkt al aan vervanger voor Raphaël Varane: ploegmaat van Youri Tielemans op het oog</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/real-madrid-denkt-al-aan-vervanger-voor-raphael-varane-ploegmaat-van-youri-tielemans-op-het-oog#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-06-28/braziliaanse-legende-trekt-binnenkort-naar-haar-zevende-en-laatste-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2_Q68T4Cs6y13faGGMe-rFiJUCkt91Z8QYhFt_25Q0yh9eTp4rr8qkHExne37bS1enSJV_sm9mBlTALBeYyAQl2c=w400-h280-p-e365" alt="Braziliaanse legende trekt binnenkort naar haar zevende(!) en laatste Olympische Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2_Q68T4Cs6y13faGGMe-rFiJUCkt91Z8QYhFt_25Q0yh9eTp4rr8qkHExne37bS1enSJV_sm9mBlTALBeYyAQl2c=w400-h280-p-e365" alt="Braziliaanse legende trekt binnenkort naar haar zevende(!) en laatste Olympische Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-06-28/braziliaanse-legende-trekt-binnenkort-naar-haar-zevende-en-laatste-olympische-spelen">Braziliaanse legende trekt binnenkort naar haar zevende(!) en laatste Olympische Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/brazilie/brazilie2/brazilie2"><img src="https://static.sportid.be/images/soccer/teams/Brazil.png" alt="Brazilië" title="Brazilië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-06-28/braziliaanse-legende-trekt-binnenkort-naar-haar-zevende-en-laatste-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/jelle-bataille-toont-zich-heel-ambitieus-misschien-kampioen-worden-met-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Mw_d1uHqEZJ1jlUudyGF8fyHFSdZ34PomFK6joYVowcv_Xozir42LLUUESKxnlPpTrBGuFwLwrfkxgZiJ3BeZmFv=w400-h280-p-e365" alt="Jelle Bataille toont zich heel ambitieus: &quot;misschien kampioen worden met Antwerp&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Mw_d1uHqEZJ1jlUudyGF8fyHFSdZ34PomFK6joYVowcv_Xozir42LLUUESKxnlPpTrBGuFwLwrfkxgZiJ3BeZmFv=w400-h280-p-e365" alt="Jelle Bataille toont zich heel ambitieus: &quot;misschien kampioen worden met Antwerp&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-06-28/jelle-bataille-toont-zich-heel-ambitieus-misschien-kampioen-worden-met-antwerp">Jelle Bataille toont zich heel ambitieus: "misschien kampioen worden met Antwerp"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/jelle-bataille-toont-zich-heel-ambitieus-misschien-kampioen-worden-met-antwerp#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/straffe-statistiek-tussen-duitsland-en-engeland-gaat-terug-tot-finale-van-het-wk-in-1966">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GpeEQyz5vqMYpJ7K9c6J0_w7Rou_qWGiSAp0XLVbCbjyfLuA-24qPycU4xcKjCIfD-vGWgwjnc0aD2rxO1OOJCvD4IM3D-QK8VHh=w400-h280-p-e365" alt="Straffe statistiek tussen Duitsland en Engeland gaat terug tot finale van het WK in 1966" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GpeEQyz5vqMYpJ7K9c6J0_w7Rou_qWGiSAp0XLVbCbjyfLuA-24qPycU4xcKjCIfD-vGWgwjnc0aD2rxO1OOJCvD4IM3D-QK8VHh=w400-h280-p-e365" alt="Straffe statistiek tussen Duitsland en Engeland gaat terug tot finale van het WK in 1966" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-06-28/straffe-statistiek-tussen-duitsland-en-engeland-gaat-terug-tot-finale-van-het-wk-in-1966">Straffe statistiek tussen Duitsland en Engeland gaat terug tot finale van het WK in 1966</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/duitsland"><img src="https://static.sportid.be/images/soccer/teams/Germany.png" alt="Duitsland" title="Duitsland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/straffe-statistiek-tussen-duitsland-en-engeland-gaat-terug-tot-finale-van-het-wk-in-1966#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/dortmund-denkt-al-aan-vervanging-voor-sancho-aanvaller-psv-op-het-oog">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3ISbDBpmgmNxlmj2oBvd629ZdIZ2_w6y0G6-twUVua7JvbaR6i6GE-WXDjQc-cRPnwa_BPubc8MKFv5JGh6IHw=w400-h280-p-e365" alt="Dortmund denkt al aan vervanging voor Sancho: aanvaller PSV op het oog" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3ISbDBpmgmNxlmj2oBvd629ZdIZ2_w6y0G6-twUVua7JvbaR6i6GE-WXDjQc-cRPnwa_BPubc8MKFv5JGh6IHw=w400-h280-p-e365" alt="Dortmund denkt al aan vervanging voor Sancho: aanvaller PSV op het oog" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-06-28/dortmund-denkt-al-aan-vervanging-voor-sancho-aanvaller-psv-op-het-oog">Dortmund denkt al aan vervanging voor Sancho: aanvaller PSV op het oog</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/dortmund-denkt-al-aan-vervanging-voor-sancho-aanvaller-psv-op-het-oog#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/kabore-zal-niet-meer-te-zien-zijn-in-het-afas-stadion-nieuw-avontuur-in-de-ligue-1">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/T_mWxWzRTX47F004gK0peqFBADnilGv_ZNN52N22s_4I4HTus9Ce9Qb2qtkb7KdLGxDFjMORMtG5WwNLY9MEBCQ=w400-h280-p-e365" alt="Kaboré zal niet meer te zien zijn in het AFAS-stadion: nieuw avontuur in de Ligue 1" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/T_mWxWzRTX47F004gK0peqFBADnilGv_ZNN52N22s_4I4HTus9Ce9Qb2qtkb7KdLGxDFjMORMtG5WwNLY9MEBCQ=w400-h280-p-e365" alt="Kaboré zal niet meer te zien zijn in het AFAS-stadion: nieuw avontuur in de Ligue 1" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-06-28/kabore-zal-niet-meer-te-zien-zijn-in-het-afas-stadion-nieuw-avontuur-in-de-ligue-1">Kaboré zal niet meer te zien zijn in het AFAS-stadion: nieuw avontuur in de Ligue 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/kabore-zal-niet-meer-te-zien-zijn-in-het-afas-stadion-nieuw-avontuur-in-de-ligue-1#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-28/romelu-lukaku-krijgt-mogelijk-een-nieuwe-flankverdediger-als-ploegmaat-vervanger-van-ashraf-hakimi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YCaDgpCeYFXjmVaIqGUc35gu4P6CFzQ8RplcHB8tJTNuWjZJYcVcyEdMc0ATHYtHPb6hW84CB6nAoEgWEvZFfQQ=w400-h280-p-e365" alt="Romelu Lukaku krijgt mogelijk een nieuwe flankverdediger als ploegmaat: vervanger van Ashraf Hakimi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YCaDgpCeYFXjmVaIqGUc35gu4P6CFzQ8RplcHB8tJTNuWjZJYcVcyEdMc0ATHYtHPb6hW84CB6nAoEgWEvZFfQQ=w400-h280-p-e365" alt="Romelu Lukaku krijgt mogelijk een nieuwe flankverdediger als ploegmaat: vervanger van Ashraf Hakimi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-06-28/romelu-lukaku-krijgt-mogelijk-een-nieuwe-flankverdediger-als-ploegmaat-vervanger-van-ashraf-hakimi">Romelu Lukaku krijgt mogelijk een nieuwe flankverdediger als ploegmaat: vervanger van Ashraf Hakimi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/spanje"><img src="https://static.sportid.be/images/soccer/teams/Spain.png" alt="Spanje" title="Spanje" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/kroatie/kroatie"><img src="https://static.sportid.be/images/soccer/teams/Croatia.png" alt="Kroatië" title="Kroatië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-28/romelu-lukaku-krijgt-mogelijk-een-nieuwe-flankverdediger-als-ploegmaat-vervanger-van-ashraf-hakimi#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-06-27/kim-mestdagh-kwam-net-te-laat-om-cats-richting-finale-te-stuwen-had-wel-een-voorgevoel">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/jOfadLH-0IdljElkgu3HpP8BwNIbp4xereCSNDojdcv1na4rvVatmN44cp7Fhwi-prZTAcjzH3NomQ9v3hCs2E8=w165-h125-p-e365" alt="Kim Mestdagh kwam net te laat om Cats richting finale te stuwen: &quot;Had wel een voorgevoel...&quot;" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-06-27/kim-mestdagh-kwam-net-te-laat-om-cats-richting-finale-te-stuwen-had-wel-een-voorgevoel">Kim Mestdagh kwam net te laat om Cats richting finale te stuwen: "Had wel een voorgevoel..."</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-06-28/-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w165-h125-p-e365" alt="🎥 Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w165-h125-p-e365" alt="🎥 Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-06-28/-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug">🎥 Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-06-27/belgian-cats-komen-ook-na-thriller-in-halve-finales-opnieuw-gefocust-op-parket-en-veroveren-medaille-op-het-ek">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nPBomjtjVLqILKZP2sp9VqyY6A2Zwb61m3caa0asif9ZP0590hIqqQ8l03JmAWccJ9RaBgoeOjTOEVpmzKdxeQ6u96OrJtElVwjm=w165-h125-p-e365" alt="Belgian Cats komen ook na thriller in halve finales opnieuw gefocust op parket en veroveren medaille op het EK!" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/nPBomjtjVLqILKZP2sp9VqyY6A2Zwb61m3caa0asif9ZP0590hIqqQ8l03JmAWccJ9RaBgoeOjTOEVpmzKdxeQ6u96OrJtElVwjm=w165-h125-p-e365" alt="Belgian Cats komen ook na thriller in halve finales opnieuw gefocust op parket en veroveren medaille op het EK!" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-06-27/belgian-cats-komen-ook-na-thriller-in-halve-finales-opnieuw-gefocust-op-parket-en-veroveren-medaille-op-het-ek">Belgian Cats komen ook na thriller in halve finales opnieuw gefocust op parket en veroveren medaille op het EK!</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/moors-roel" class="btn btn-outline-dark my-1">Roel Moors</a>
		<a href="/belgie/raman-jana" class="btn btn-outline-dark my-1">Jana Raman</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-06-28",
					"name": "28/06/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-06-28/-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug",
					"name": "🎥 Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 7493, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2021-06-28/-twee-uitblinkers-van-milwaukee-wegen-zwaarder-door-dan-die-ene-van-atlanta-bucks-hebben-thuisvoordeel-terug"
		},
		"headline": "🎥 Twee uitblinkers van Milwaukee wegen zwaarder door dan die ene van Atlanta: Bucks hebben thuisvoordeel terug",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/NUy4unaWoivNdBgvr_i98yYstABEkUMK3hhTL0BxFu5Nn-ylZJxWyuCPKsYw_9LMQAxWwuY0m4dUbhR9G982Y94D=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-06-28T08:01:00+02:00",
	"dateModified": "2021-06-28T08:01:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Milwaukee heeft opnieuw het thuisvoordeel in de Eastern Conference Finals. In Game 3 tegen Atlanta verzorgden Giannis Antetokounmpo en vooral Khris Middleton de show. Hun inbreng wisten de scores van Trae Young uit. In het slot pakte Milwaukee de bovenhand.",
	"articleBody": "&lt;p&gt;Na twee wedstrijden stond het 1-1 in de serie. Atlanta begon de wedstrijd met goede moed en kon ook rekenen op alweer een sterke Trae Young, die goed was voor 35 punten. Genoeg om de beste schutter te zijn, maar neen, dat was Khris Middleton. Die scoorde liefst 38 punten voor Milwaukee. Daar kwamen dan nog eens de 33 punten van Giannis Antetokounmpo bovenop.&lt;/p&gt;&lt;p&gt;Die drie waren de mannen die het verschil konden maken. Het Atlanta van Young hield in de eerste drie kwarts wel gelijke trede: het vatte de laatste twaalf minuten zelfs aan met een voorsprong van twee punten. Dit volhouden tot het einde, met al dat scorend vermogen bij de bezoekers, bleek toch niet mogelijk.&lt;/p&gt;&lt;p&gt;&lt;iframe allow=&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;400&quot; src=&quot;https://www.youtube.com/embed/PvhhPbhvfww&quot; title=&quot;YouTube video player&quot; width=&quot;560&quot;&gt;&lt;/iframe&gt;&lt;/p&gt;&lt;p&gt;Toen Antetokounmpo er met 1&amp;#39;44 op de klok 100-109 van maakte, was de winst binnen handbereik voor Milwaukee. Kort nadien was het zelfs een feit met een score van 102-113. Milwaukee gaat met 2-1 aan de leiding. Zelfs als Atlanta in de volgende match langszij komt, heeft Milwaukee nog het thuisvoordeel. In de Western Conference Finals staat het momenteel 3-1 voor Phoenix tegen LA Clippers.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":424,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>