<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Giannis domineert in Game 3 en dat is nu wel goed voor klinkende zege: opnieuw spanning in NBA Finals | Basketbalkrant.be</title>
		
		<meta name="title" content="Giannis domineert in Game 3 en dat is nu wel goed voor klinkende zege: opnieuw spanning in NBA Finals | Basketbalkrant.be" />
		<meta name="description" content="Een Giannis Antetokounmpo die domineert: het was zo in Game 2 en het was zo in Game 3 van de NBA Finals. Wel een belangrijk verschil: in Game 2 had Phoenix als team nog een antwoord in huis, in Game 3 niet. Milwaukee is nog niet uitgeteld in de titelstrijd." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2021-07-12/-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals">
				<meta property="og:title" content="🎥 Giannis domineert in Game 3 en dat is nu wel goed voor klinkende zege: opnieuw spanning in NBA Finals" />
		<meta property="og:description" content="Een Giannis Antetokounmpo die domineert: het was zo in Game 2 en het was zo in Game 3 van de NBA Finals. Wel een belangrijk verschil: in Game 2 had Phoenix als team nog een antwoord in huis, in Game 3 niet. Milwaukee is nog niet uitgeteld in de titelstrijd." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2021-07-12/-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2021-07-12/-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-07-12" />
        <meta property="article:modified_time" content="2021-07-12" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="🎥 Giannis domineert in Game 3 en dat is nu wel goed voor klinkende zege: opnieuw spanning in NBA Finals">
        <meta name="twitter:description" content="Een Giannis Antetokounmpo die domineert: het was zo in Game 2 en het was zo in Game 3 van de NBA Finals. Wel een belangrijk verschil: in Game 2 had Phoenix als team nog een antwoord in huis, in Game 3 niet. Milwaukee is nog niet uitgeteld in de titelstrijd.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">🎥 Giannis domineert in Game 3 en dat is nu wel goed voor klinkende zege: opnieuw spanning in NBA Finals</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-07-12T07:59:00+02:00"><a href="/nieuws/2021-07-12">Vandaag</a> 07:59</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-07-12%2F-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Giannis%20domineert%20in%20Game%203%20en%20dat%20is%20nu%20wel%20goed%20voor%20klinkende%20zege%3A%20opnieuw%20spanning%20in%20NBA%20Finals&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-07-12%2F-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-07-12/-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Giannis domineert in Game 3 en dat is nu wel goed voor klinkende zege: opnieuw spanning in NBA Finals</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w300-h250-p-e365" alt="🎥 Giannis domineert in Game 3 en dat is nu wel goed voor klinkende zege: opnieuw spanning in NBA Finals" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w750-h500-p-e365" alt="🎥 Giannis domineert in Game 3 en dat is nu wel goed voor klinkende zege: opnieuw spanning in NBA Finals" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Een Giannis Antetokounmpo die domineert: het was zo in Game 2 en het was zo in Game 3 van de NBA Finals. Wel een belangrijk verschil: in Game 2 had Phoenix als team nog een antwoord in huis, in Game 3 niet. Milwaukee is nog niet uitgeteld in de titelstrijd.</p>
						            						<div id="article_text">
            				    <p>Na de eerste twee matchen buitenshuis te verliezen, moest Milwaukee op eigen terrein vol aan de bak. Giannis Antetokounmpo nam als sterspeler volop zijn verantwoordelijkheid en nam zijn ploeg op sleeptouw, zoals hij dat eigenlijk in de vorige wedstrijd ook al had gedaan. Antetokounmpo scoorde maar liefst 41 punten en deed daar nog eens 13 rebounds bovenop.</p><p>Niet moeilijk om een man van de match te vinden dus. Ook de verdediging van Milwaukee verdient het pluim om scores van Booker - vaak &eacute;&eacute;n van de uitblinkers bij Phoenix - te beperken. Zeker in het derde kwart kwam Phoenix offensief niet goed uit de verf. Dat was dan ook de periode waarin Milwaukee al aardig kon uitlopen.</p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube.com/embed/oKGUpJ4sLXY" title="YouTube video player" width="560"></iframe></p><p>Milwaukee stond al vijftien punten voor aan de rust en liep in het derde kwart nog verder uit. Dan was al duidelijk dat de overwinning er zat aan te komen. Finaal kreeg Phoenix een 120-100 rond de oren. Uitkijken hoe het hiervan gaat herstellen. Het staat nog wel 2-1 voor in de serie. Ook de volgende match zal in Milwaukee plaatsvinden.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-07-12%2F-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Giannis%20domineert%20in%20Game%203%20en%20dat%20is%20nu%20wel%20goed%20voor%20klinkende%20zege%3A%20opnieuw%20spanning%20in%20NBA%20Finals&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-07-12%2F-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-07-12/-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-07-09/-giannis-neemt-veel-hooi-op-zijn-vork-maar-dan-nog-baat-het-niet-tegen-imponerend-phoenix-in-game-2">🎥 Giannis neemt veel hooi op zijn vork maar dan nog baat het niet tegen imponerend Phoenix in Game 2</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-07-12/nieuws-van-nationale-ploegen-belgian-lions-ronden-stage-af-met-drie-zeges-nieuwe-teams-voor-bako-en-nauwelaers">Nieuws van nationale ploegen: Belgian Lions ronden stage af met drie zeges, nieuwe teams voor Bako en Nauwelaers</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-12/nieuws-van-nationale-ploegen-belgian-lions-ronden-stage-af-met-drie-zeges-nieuwe-teams-voor-bako-en-nauwelaers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KiblfWEtTc5HFHR4BlvoW4NRg0vX2GhPihuG14fz-lHAnmPaRjbV49LJG-_0duBNjNob-RBjR7ZzIONupGHpZcRd=w400-h280-p-e365" alt="Nieuws van nationale ploegen: Belgian Lions ronden stage af met drie zeges, nieuwe teams voor Bako en Nauwelaers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KiblfWEtTc5HFHR4BlvoW4NRg0vX2GhPihuG14fz-lHAnmPaRjbV49LJG-_0duBNjNob-RBjR7ZzIONupGHpZcRd=w400-h280-p-e365" alt="Nieuws van nationale ploegen: Belgian Lions ronden stage af met drie zeges, nieuwe teams voor Bako en Nauwelaers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-07-12/nieuws-van-nationale-ploegen-belgian-lions-ronden-stage-af-met-drie-zeges-nieuwe-teams-voor-bako-en-nauwelaers">Nieuws van nationale ploegen: Belgian Lions ronden stage af met drie zeges, nieuwe teams voor Bako en Nauwelaers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-12/nieuws-van-nationale-ploegen-belgian-lions-ronden-stage-af-met-drie-zeges-nieuwe-teams-voor-bako-en-nauwelaers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-11/kuss-viert-voor-jumbo-visma-in-zijn-woonplaats-als-grote-kampioen-als-van-aert-zo-voor-jou-rijdt-moet-je-het-afmaken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wUCYqzIhMSjtNuuqzEmfi51BQ4Ti8WhPXmQs2ZsjNee4du9zoY8ugFGx6DLjLt4Io6rciyd7OXilBqAiyQE2q2gFfkS3FKpcS7tLJA=w400-h280-p-e365" alt="Kuss viert voor Jumbo-Visma in zijn woonplaats: &quot;Als grote kampioen als Van Aert zo voor jou rijdt, moet je het afmaken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wUCYqzIhMSjtNuuqzEmfi51BQ4Ti8WhPXmQs2ZsjNee4du9zoY8ugFGx6DLjLt4Io6rciyd7OXilBqAiyQE2q2gFfkS3FKpcS7tLJA=w400-h280-p-e365" alt="Kuss viert voor Jumbo-Visma in zijn woonplaats: &quot;Als grote kampioen als Van Aert zo voor jou rijdt, moet je het afmaken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2021-07-11/kuss-viert-voor-jumbo-visma-in-zijn-woonplaats-als-grote-kampioen-als-van-aert-zo-voor-jou-rijdt-moet-je-het-afmaken">Kuss viert voor Jumbo-Visma in zijn woonplaats: "Als grote kampioen als Van Aert zo voor jou rijdt, moet je het afmaken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-11/kuss-viert-voor-jumbo-visma-in-zijn-woonplaats-als-grote-kampioen-als-van-aert-zo-voor-jou-rijdt-moet-je-het-afmaken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/jack-grealish-furieus-na-kritiek-over-penalty-ik-zei-wel-dat-ik-er-een-wilde-nemen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_XclJO1Gs9iH_0JLy-WZ51gAeVsiXclRZlswKPIJMiTm0z-MXbbaCaWrUw0pnDAKTch6b5EOt0KxvvG6TUF4R8Y_k-rccadCVJfl=w400-h280-p-e365" alt="Jack Grealish furieus na kritiek over niet genomen strafschop: &quot;Ik zei dat ik er één wilde nemen!&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_XclJO1Gs9iH_0JLy-WZ51gAeVsiXclRZlswKPIJMiTm0z-MXbbaCaWrUw0pnDAKTch6b5EOt0KxvvG6TUF4R8Y_k-rccadCVJfl=w400-h280-p-e365" alt="Jack Grealish furieus na kritiek over niet genomen strafschop: &quot;Ik zei dat ik er één wilde nemen!&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-07-12/jack-grealish-furieus-na-kritiek-over-penalty-ik-zei-wel-dat-ik-er-een-wilde-nemen">Jack Grealish furieus na kritiek over niet genomen strafschop: "Ik zei dat ik er één wilde nemen!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/jack-grealish-furieus-na-kritiek-over-penalty-ik-zei-wel-dat-ik-er-een-wilde-nemen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/inzetten-op-de-jeugd-trek-segafredo-geeft-nederlands-italiaans-en-deens-talent-profcontract">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XyEtjPeeXZENMOuDVFeT4VyoJ6rYrgp35D6V1KtBhsRdQf4eL0Jto-cYWMPAJ_JfkzUBrnyc5aLLkSgsp6JclQNy9JPe_Xxk_3jI6Q=w400-h280-p-e365" alt="Inzetten op de jeugd: Trek-Segafredo geeft Nederlands, Italiaans en Deens talent profcontract" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XyEtjPeeXZENMOuDVFeT4VyoJ6rYrgp35D6V1KtBhsRdQf4eL0Jto-cYWMPAJ_JfkzUBrnyc5aLLkSgsp6JclQNy9JPe_Xxk_3jI6Q=w400-h280-p-e365" alt="Inzetten op de jeugd: Trek-Segafredo geeft Nederlands, Italiaans en Deens talent profcontract" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2021-07-12/inzetten-op-de-jeugd-trek-segafredo-geeft-nederlands-italiaans-en-deens-talent-profcontract">Inzetten op de jeugd: Trek-Segafredo geeft Nederlands, Italiaans en Deens talent profcontract</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/inzetten-op-de-jeugd-trek-segafredo-geeft-nederlands-italiaans-en-deens-talent-profcontract#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-07-12/greet-minnen-neemt-goede-start-in-praag-en-zet-italiaanse-in-drie-sets-opzij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7q0A2BdkdkEfVOEBaVVc5StKYulFYIOuCKddHcPkgJeLnQlqg9Y0-OJnHzUekfdEQs9qgkFqCeDhsUy9ESkYsQ=w400-h280-p-e365" alt="Greet Minnen neemt goede start in Praag en zet Italiaanse in drie sets opzij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7q0A2BdkdkEfVOEBaVVc5StKYulFYIOuCKddHcPkgJeLnQlqg9Y0-OJnHzUekfdEQs9qgkFqCeDhsUy9ESkYsQ=w400-h280-p-e365" alt="Greet Minnen neemt goede start in Praag en zet Italiaanse in drie sets opzij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.tenniskrant.be/nieuws/2021-07-12/greet-minnen-neemt-goede-start-in-praag-en-zet-italiaanse-in-drie-sets-opzij">Greet Minnen neemt goede start in Praag en zet Italiaanse in drie sets opzij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-07-12/greet-minnen-neemt-goede-start-in-praag-en-zet-italiaanse-in-drie-sets-opzij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/bernd-hollerbach-roept-om-versterkingen-bij-stvv">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rVJBPjU0eBDveqWiNF61nXmGCt7ezFTkBGju_v8xmEHFhT8RUU_Kc7Xgr7R5WXAKX69LfsZHfCUXV5s0Hy4DAT_Q4DHgu3hK0zc=w400-h280-p-e365" alt="Een aanvallende middenvelder als linksback: Bernd Hollerbach zit aan het maximum van zijn creatieve oplossingen bij STVV" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rVJBPjU0eBDveqWiNF61nXmGCt7ezFTkBGju_v8xmEHFhT8RUU_Kc7Xgr7R5WXAKX69LfsZHfCUXV5s0Hy4DAT_Q4DHgu3hK0zc=w400-h280-p-e365" alt="Een aanvallende middenvelder als linksback: Bernd Hollerbach zit aan het maximum van zijn creatieve oplossingen bij STVV" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-07-12/bernd-hollerbach-roept-om-versterkingen-bij-stvv">Een aanvallende middenvelder als linksback: Bernd Hollerbach zit aan het maximum van zijn creatieve oplossingen bij STVV</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:31</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/bernd-hollerbach-roept-om-versterkingen-bij-stvv#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/sambi-lokonga-in-londen-aangekomen-middenvelder-eerst-nog-in-quarantaine">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hyaE5X1HxZPFx02P0u22yz2WdA6HTaTAKjUrm4gbOVLUrYqVfsHNoD2X_WCtou7gL1zGPLOWTzUvF7YkXDCx90ZkXhIM9A7pmgM=w400-h280-p-e365" alt="Nieuw avontuur enorm dichtbij voor Sambi Lokonga: middenvelder zit quarantaine in Londen uit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hyaE5X1HxZPFx02P0u22yz2WdA6HTaTAKjUrm4gbOVLUrYqVfsHNoD2X_WCtou7gL1zGPLOWTzUvF7YkXDCx90ZkXhIM9A7pmgM=w400-h280-p-e365" alt="Nieuw avontuur enorm dichtbij voor Sambi Lokonga: middenvelder zit quarantaine in Londen uit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-07-12/sambi-lokonga-in-londen-aangekomen-middenvelder-eerst-nog-in-quarantaine">Nieuw avontuur enorm dichtbij voor Sambi Lokonga: middenvelder zit quarantaine in Londen uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/sambi-lokonga-in-londen-aangekomen-middenvelder-eerst-nog-in-quarantaine#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 12/07: Stanciu - Defourny - Theate" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 12/07: Stanciu - Defourny - Theate" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-07-12/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 12/07: Stanciu - Defourny - Theate</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/turkije/galatasaray"><img src="https://static.sportid.be/images/soccer/teams/Galatasaray_SK.png" alt="Galatasaray" title="Galatasaray" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/tsjechie/slavia-praha"><img src="https://static.sportid.be/images/soccer/teams/SlaviaPraha.png" alt="Slavia Praha" title="Slavia Praha" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/tom-pietermaat-is-onder-de-indruk-van-nieuwkomer-abraham-okyere">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-2gXv2sPeZ_HZyN3EHNGO6y2GShS2BYN2aYKgNYX75TEop-1h_2CucVmrYqxUgyLh_W7eYbxEyBpvdvdG0srfASGxfh16NeUYgY_Ww=w400-h280-p-e365" alt="Pietermaat onder de indruk van nieuwe concurrent bij Beerschot: &quot;Hij kan een hele grote worden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-2gXv2sPeZ_HZyN3EHNGO6y2GShS2BYN2aYKgNYX75TEop-1h_2CucVmrYqxUgyLh_W7eYbxEyBpvdvdG0srfASGxfh16NeUYgY_Ww=w400-h280-p-e365" alt="Pietermaat onder de indruk van nieuwe concurrent bij Beerschot: &quot;Hij kan een hele grote worden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-07-12/tom-pietermaat-is-onder-de-indruk-van-nieuwkomer-abraham-okyere">Pietermaat onder de indruk van nieuwe concurrent bij Beerschot: "Hij kan een hele grote worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/tom-pietermaat-is-onder-de-indruk-van-nieuwkomer-abraham-okyere#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/ex-speler-anderlecht-in-de-belangstelling-van-turkse-topclub">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XYpkcADzeiOvdXbUCqn1dndgeOkAZhgF9gF6aM59MiQ9Lh8PHsLPy4Umv56Y8oMpi0mQRBaXTJ75NNJsyCdk0BXQk6QBFDcR16Nt=w400-h280-p-e365" alt="&#039;Ex-speler Anderlecht in de belangstelling van Turkse topclub&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XYpkcADzeiOvdXbUCqn1dndgeOkAZhgF9gF6aM59MiQ9Lh8PHsLPy4Umv56Y8oMpi0mQRBaXTJ75NNJsyCdk0BXQk6QBFDcR16Nt=w400-h280-p-e365" alt="&#039;Ex-speler Anderlecht in de belangstelling van Turkse topclub&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-07-12/ex-speler-anderlecht-in-de-belangstelling-van-turkse-topclub">'Ex-speler Anderlecht in de belangstelling van Turkse topclub'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/turkije/galatasaray"><img src="https://static.sportid.be/images/soccer/teams/Galatasaray_SK.png" alt="Galatasaray" title="Galatasaray" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/tsjechie/slavia-praha"><img src="https://static.sportid.be/images/soccer/teams/SlaviaPraha.png" alt="Slavia Praha" title="Slavia Praha" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/ex-speler-anderlecht-in-de-belangstelling-van-turkse-topclub#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/adrie-van-der-poel-begrijpt-weinig-van-tactiek-ineos-rijden-ze-voor-de-tweede-plaats-waarom-doe-je-dat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WnDPW5_ORMLHLkNpD-jy2sMN35lcrVlFWyS9Tj5OZqNYENHcwYl0d_V3UgX_TsfKOQdPKZ-u_eCzKwiyQ9l2IxCQGOfCNpolwPc=w400-h280-p-e365" alt="Adrie van der Poel begrijpt weinig van tactiek Ineos: &quot;Rijden ze voor de tweede plaats? Waarom doe je dat?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WnDPW5_ORMLHLkNpD-jy2sMN35lcrVlFWyS9Tj5OZqNYENHcwYl0d_V3UgX_TsfKOQdPKZ-u_eCzKwiyQ9l2IxCQGOfCNpolwPc=w400-h280-p-e365" alt="Adrie van der Poel begrijpt weinig van tactiek Ineos: &quot;Rijden ze voor de tweede plaats? Waarom doe je dat?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2021-07-12/adrie-van-der-poel-begrijpt-weinig-van-tactiek-ineos-rijden-ze-voor-de-tweede-plaats-waarom-doe-je-dat">Adrie van der Poel begrijpt weinig van tactiek Ineos: "Rijden ze voor de tweede plaats? Waarom doe je dat?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/adrie-van-der-poel-begrijpt-weinig-van-tactiek-ineos-rijden-ze-voor-de-tweede-plaats-waarom-doe-je-dat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/bjorn-kuipers-werd-op-de-korrel-genomen-in-engeland-omdat-hij-geen-rood-gaf">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VG_1ZVKItYdW42sQbTqrchnJWjg3gr9zTjKJ-f_c5qkTv6EUFMVtgxfP2sbTW8YpdT87g4am-BRlg8xHQ0r7fMbN_gNkq8wsCcLO=w400-h280-p-e365" alt="Iedereen lovend over optreden scheidsrechter in EK-finale, behalve in Engeland: &quot;Dit is een van de betreurenswaardigste fouten in de finale&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VG_1ZVKItYdW42sQbTqrchnJWjg3gr9zTjKJ-f_c5qkTv6EUFMVtgxfP2sbTW8YpdT87g4am-BRlg8xHQ0r7fMbN_gNkq8wsCcLO=w400-h280-p-e365" alt="Iedereen lovend over optreden scheidsrechter in EK-finale, behalve in Engeland: &quot;Dit is een van de betreurenswaardigste fouten in de finale&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-07-12/bjorn-kuipers-werd-op-de-korrel-genomen-in-engeland-omdat-hij-geen-rood-gaf">Iedereen lovend over optreden scheidsrechter in EK-finale, behalve in Engeland: "Dit is een van de betreurenswaardigste fouten in de finale"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/bjorn-kuipers-werd-op-de-korrel-genomen-in-engeland-omdat-hij-geen-rood-gaf#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/dit-zijn-de-winnaars-van-het-ek-prono-en-managerspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v8UMvwT7rD8a2w1_0K7EIBjAN1S6QK5OlWF_X_w4ITxhR-fEjB7f-mPVY5QOc7su9E_biNuyXLLhGsmbAKHQKNKg8_f8-lAmvsg6=w400-h280-p-e365" alt="Dit zijn de winnaars van het EK-prono en managerspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v8UMvwT7rD8a2w1_0K7EIBjAN1S6QK5OlWF_X_w4ITxhR-fEjB7f-mPVY5QOc7su9E_biNuyXLLhGsmbAKHQKNKg8_f8-lAmvsg6=w400-h280-p-e365" alt="Dit zijn de winnaars van het EK-prono en managerspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-07-12/dit-zijn-de-winnaars-van-het-ek-prono-en-managerspel">Dit zijn de winnaars van het EK-prono en managerspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/dit-zijn-de-winnaars-van-het-ek-prono-en-managerspel#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/wat-doet-een-italiaan-nadat-hij-de-ek-finale-won-juist-mama-bellen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k5hlj6fU9uQQ_s4MV9Vn8EMtTKD7jHX3FAr8uYixHwfv2mEoHZ73V2vt_UMm4VX3f_w9nX2awejEpsqhV7Aj_EQ5QDCCelo5xyE7=w400-h280-p-e365" alt="🎥 Wat doet een Italiaan nadat hij de EK-finale won? Juist! Mama bellen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k5hlj6fU9uQQ_s4MV9Vn8EMtTKD7jHX3FAr8uYixHwfv2mEoHZ73V2vt_UMm4VX3f_w9nX2awejEpsqhV7Aj_EQ5QDCCelo5xyE7=w400-h280-p-e365" alt="🎥 Wat doet een Italiaan nadat hij de EK-finale won? Juist! Mama bellen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-07-12/wat-doet-een-italiaan-nadat-hij-de-ek-finale-won-juist-mama-bellen">🎥 Wat doet een Italiaan nadat hij de EK-finale won? Juist! Mama bellen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/wat-doet-een-italiaan-nadat-hij-de-ek-finale-won-juist-mama-bellen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/valverde-stuit-op-41ste-op-1-sterkere-renner-in-andorra-overwinning-had-beter-gesmaakt-wilde-niet-vallen-in-afdaling">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YBL1kms61YDiuvnALqZVu666ChHm3p6liTj_42lpK09AuAI5Rf2CeY6XprvxkLqpwOIwi3QAem7rDeC5NFuBhucgp3GuGdNmTyYJ=w400-h280-p-e365" alt="Valverde stuit op 41ste op 1 sterkere renner in Andorra: &quot;Overwinning had beter gesmaakt, wilde niet vallen in afdaling&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YBL1kms61YDiuvnALqZVu666ChHm3p6liTj_42lpK09AuAI5Rf2CeY6XprvxkLqpwOIwi3QAem7rDeC5NFuBhucgp3GuGdNmTyYJ=w400-h280-p-e365" alt="Valverde stuit op 41ste op 1 sterkere renner in Andorra: &quot;Overwinning had beter gesmaakt, wilde niet vallen in afdaling&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2021-07-12/valverde-stuit-op-41ste-op-1-sterkere-renner-in-andorra-overwinning-had-beter-gesmaakt-wilde-niet-vallen-in-afdaling">Valverde stuit op 41ste op 1 sterkere renner in Andorra: "Overwinning had beter gesmaakt, wilde niet vallen in afdaling"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/valverde-stuit-op-41ste-op-1-sterkere-renner-in-andorra-overwinning-had-beter-gesmaakt-wilde-niet-vallen-in-afdaling#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/kuss-heeft-heel-veel-flair-heel-veel-klasse-maar-is-mentaal-niet-sterk-genoeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wUCYqzIhMSjtNuuqzEmfi51BQ4Ti8WhPXmQs2ZsjNee4du9zoY8ugFGx6DLjLt4Io6rciyd7OXilBqAiyQE2q2gFfkS3FKpcS7tLJA=w400-h280-p-e365" alt="&quot;Kuss heeft heel veel flair, heel veel klasse, maar is mentaal niet sterk genoeg&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wUCYqzIhMSjtNuuqzEmfi51BQ4Ti8WhPXmQs2ZsjNee4du9zoY8ugFGx6DLjLt4Io6rciyd7OXilBqAiyQE2q2gFfkS3FKpcS7tLJA=w400-h280-p-e365" alt="&quot;Kuss heeft heel veel flair, heel veel klasse, maar is mentaal niet sterk genoeg&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2021-07-12/kuss-heeft-heel-veel-flair-heel-veel-klasse-maar-is-mentaal-niet-sterk-genoeg">"Kuss heeft heel veel flair, heel veel klasse, maar is mentaal niet sterk genoeg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/kuss-heeft-heel-veel-flair-heel-veel-klasse-maar-is-mentaal-niet-sterk-genoeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-07-12/voorbereiding-kaa-gent-ladies-met-duels-tegen-franse-en-nederlandse-tegenstanders">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nzhpCKL-wnF6pYyTrVpLh9KyTY3tUk1ZLLFA8_9PSARktHdhzTQfTo6lMQZtNnIu8opWMcOc3-2JpFhYaKNMVw=w400-h280-p-e365" alt="Voorbereiding KAA Gent Ladies met duels tegen Franse en Nederlandse tegenstanders" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nzhpCKL-wnF6pYyTrVpLh9KyTY3tUk1ZLLFA8_9PSARktHdhzTQfTo6lMQZtNnIu8opWMcOc3-2JpFhYaKNMVw=w400-h280-p-e365" alt="Voorbereiding KAA Gent Ladies met duels tegen Franse en Nederlandse tegenstanders" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-07-12/voorbereiding-kaa-gent-ladies-met-duels-tegen-franse-en-nederlandse-tegenstanders">Voorbereiding KAA Gent Ladies met duels tegen Franse en Nederlandse tegenstanders</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kaa-gent/kaa-gent-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-07-12/voorbereiding-kaa-gent-ladies-met-duels-tegen-franse-en-nederlandse-tegenstanders#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/theo-defourny-is-de-nieuwe-keeper-van-rwdm">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0M_not7e1P3I2cTAnIlVyBAi74CUIGzu02HS5w67F0SLw8GyTfXcJzwsV4vCicpfGgiPxqA-oqMa1z_y9wV3gkvsLtFCmhWuGj38=w400-h280-p-e365" alt="OFFICIEEL: Ex-keeper Lokeren, Eupen en Moeskroen belandt in Brussel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0M_not7e1P3I2cTAnIlVyBAi74CUIGzu02HS5w67F0SLw8GyTfXcJzwsV4vCicpfGgiPxqA-oqMa1z_y9wV3gkvsLtFCmhWuGj38=w400-h280-p-e365" alt="OFFICIEEL: Ex-keeper Lokeren, Eupen en Moeskroen belandt in Brussel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-07-12/theo-defourny-is-de-nieuwe-keeper-van-rwdm">OFFICIEEL: Ex-keeper Lokeren, Eupen en Moeskroen belandt in Brussel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:20</span>
					    				<span class="float-right">
        				                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/theo-defourny-is-de-nieuwe-keeper-van-rwdm#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/vandereycken-erg-kritisch-voor-martinez-dat-doe-je-niet-ruim-onvoldoende-en-geloofwaardigheid-al-jaren-weg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/J7xENnRlUPBqvet3wCkD8Ha4ppn1zsJEQfwuBxwP44jlP8mPYZkHjVPV6jCZ4LB2fS3NVzGILFCR6CQ2myMf2B80=w400-h280-p-e365" alt="Vandereycken erg kritisch voor Martinez: &quot;Dat doe je niet&quot;, &quot;Ruim onvoldoende&quot; en &quot;Geloofwaardigheid al jaren weg&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/J7xENnRlUPBqvet3wCkD8Ha4ppn1zsJEQfwuBxwP44jlP8mPYZkHjVPV6jCZ4LB2fS3NVzGILFCR6CQ2myMf2B80=w400-h280-p-e365" alt="Vandereycken erg kritisch voor Martinez: &quot;Dat doe je niet&quot;, &quot;Ruim onvoldoende&quot; en &quot;Geloofwaardigheid al jaren weg&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-07-12/vandereycken-erg-kritisch-voor-martinez-dat-doe-je-niet-ruim-onvoldoende-en-geloofwaardigheid-al-jaren-weg">Vandereycken erg kritisch voor Martinez: "Dat doe je niet", "Ruim onvoldoende" en "Geloofwaardigheid al jaren weg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/vandereycken-erg-kritisch-voor-martinez-dat-doe-je-niet-ruim-onvoldoende-en-geloofwaardigheid-al-jaren-weg#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-07-12/elise-mertens-is-na-wimbledon-triomf-opnieuw-nummer-een-van-de-wereld-in-dubbelspel-we-bleven-doorgaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yAc3iYFdCODz1Gm9HHzo5rGLGMwksrJrPdTg9vTcfFW51xtQAeDiWQi7qV-CKj36_RPDe4R1AlE-VbNNLpLZtrlbUx4o52qXWjqc=w400-h280-p-e365" alt="Elise Mertens is na Wimbledon-triomf opnieuw nummer één van de wereld in dubbelspel: &quot;We bleven doorgaan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yAc3iYFdCODz1Gm9HHzo5rGLGMwksrJrPdTg9vTcfFW51xtQAeDiWQi7qV-CKj36_RPDe4R1AlE-VbNNLpLZtrlbUx4o52qXWjqc=w400-h280-p-e365" alt="Elise Mertens is na Wimbledon-triomf opnieuw nummer één van de wereld in dubbelspel: &quot;We bleven doorgaan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.tenniskrant.be/nieuws/2021-07-12/elise-mertens-is-na-wimbledon-triomf-opnieuw-nummer-een-van-de-wereld-in-dubbelspel-we-bleven-doorgaan">Elise Mertens is na Wimbledon-triomf opnieuw nummer één van de wereld in dubbelspel: "We bleven doorgaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-07-12/elise-mertens-is-na-wimbledon-triomf-opnieuw-nummer-een-van-de-wereld-in-dubbelspel-we-bleven-doorgaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/giorgio-chiellini-sprak-over-iets-magisch-na-de-ek-titel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wkkjX5mNAz_Z6eeY-aKU1y3eE8GDcfdj5nWUfVTOItF8L5BuJrmH61xHchohl3YamYYsrdSmQo20m06TW-0eNiM_797dH5UlDjVG=w400-h280-p-e365" alt="Strijder Chiellini met tranen in de ogen: &quot;We zeggen het al een heel toernooi dat er iets magisch in de lucht hing&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wkkjX5mNAz_Z6eeY-aKU1y3eE8GDcfdj5nWUfVTOItF8L5BuJrmH61xHchohl3YamYYsrdSmQo20m06TW-0eNiM_797dH5UlDjVG=w400-h280-p-e365" alt="Strijder Chiellini met tranen in de ogen: &quot;We zeggen het al een heel toernooi dat er iets magisch in de lucht hing&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-07-12/giorgio-chiellini-sprak-over-iets-magisch-na-de-ek-titel">Strijder Chiellini met tranen in de ogen: "We zeggen het al een heel toernooi dat er iets magisch in de lucht hing"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/giorgio-chiellini-sprak-over-iets-magisch-na-de-ek-titel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/deceuninck-quickstep-doet-ook-financieel-uitstekende-zaken-dankzij-glansrijke-tour-de-france">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wDpB1cOnNRIx3nfcIumYK-iEe4WydCBViUgN5fc0g4ASLc9pQQEOv9fkGk0fuy5e8vwvzAJribLRdOgpRS_-MElx9mwBffKNJ5ZC=w400-h280-p-e365" alt="Deceuninck-Quick.Step doet ook financieel uitstekende zaken dankzij glansrijke Tour de France" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wDpB1cOnNRIx3nfcIumYK-iEe4WydCBViUgN5fc0g4ASLc9pQQEOv9fkGk0fuy5e8vwvzAJribLRdOgpRS_-MElx9mwBffKNJ5ZC=w400-h280-p-e365" alt="Deceuninck-Quick.Step doet ook financieel uitstekende zaken dankzij glansrijke Tour de France" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-07-12/deceuninck-quickstep-doet-ook-financieel-uitstekende-zaken-dankzij-glansrijke-tour-de-france">Deceuninck-Quick.Step doet ook financieel uitstekende zaken dankzij glansrijke Tour de France</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/deceuninck-quickstep-doet-ook-financieel-uitstekende-zaken-dankzij-glansrijke-tour-de-france#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/gianluigi-donnarumma-werd-verkozen-tot-speler-van-het-ek">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mVuLts1EAPmJijVX-frxpjZkEKCuTkY8aeRIHIpfu6HHun8qsWNlM9paAwdqPkLM-5-w345389UVuSrfK--9kly2cklSvejF9Qo=w400-h280-p-e365" alt="Status als één van de besten ter wereld bevestigd: Donnarumma wordt eerste doelman die &#039;beste speler van het EK&#039; wordt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mVuLts1EAPmJijVX-frxpjZkEKCuTkY8aeRIHIpfu6HHun8qsWNlM9paAwdqPkLM-5-w345389UVuSrfK--9kly2cklSvejF9Qo=w400-h280-p-e365" alt="Status als één van de besten ter wereld bevestigd: Donnarumma wordt eerste doelman die &#039;beste speler van het EK&#039; wordt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-07-12/gianluigi-donnarumma-werd-verkozen-tot-speler-van-het-ek">Status als één van de besten ter wereld bevestigd: Donnarumma wordt eerste doelman die 'beste speler van het EK' wordt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/gianluigi-donnarumma-werd-verkozen-tot-speler-van-het-ek#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/bollen-voor-van-aert-geen-serieuze-optie-denken-ze-bij-jumbo-visma-wout-heeft-zich-gewoon-geamuseerd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2g9VakF4StBXldg5VadgCMV8ixLM9v1i3OvU79tGrI4j5s7AqcrYcmEaiEy76a7rtcCwzXpehF9s19U9zKEq00Na0YH6sLSGHFRM1A=w400-h280-p-e365" alt="Bollen voor Van Aert geen serieuze optie denken ze bij Jumbo-Visma: &quot;Wout heeft zich gewoon geamuseerd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2g9VakF4StBXldg5VadgCMV8ixLM9v1i3OvU79tGrI4j5s7AqcrYcmEaiEy76a7rtcCwzXpehF9s19U9zKEq00Na0YH6sLSGHFRM1A=w400-h280-p-e365" alt="Bollen voor Van Aert geen serieuze optie denken ze bij Jumbo-Visma: &quot;Wout heeft zich gewoon geamuseerd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2021-07-12/bollen-voor-van-aert-geen-serieuze-optie-denken-ze-bij-jumbo-visma-wout-heeft-zich-gewoon-geamuseerd">Bollen voor Van Aert geen serieuze optie denken ze bij Jumbo-Visma: "Wout heeft zich gewoon geamuseerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/bollen-voor-van-aert-geen-serieuze-optie-denken-ze-bij-jumbo-visma-wout-heeft-zich-gewoon-geamuseerd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/arthur-theate-geniet-interesse-van-bologna-en-fc-koln">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GfIPGO5BsKkvFsod1_eLW8kXvjckJIvngoTyB8U9tmipuPWMXruKZoRU2D-D6x3Go12XUIQXLP2W71FfGg7wl3cVxErpVIOxWK85=w400-h280-p-e365" alt="Interesse voor verdediger van KV Oostende, dat flink wil cashen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GfIPGO5BsKkvFsod1_eLW8kXvjckJIvngoTyB8U9tmipuPWMXruKZoRU2D-D6x3Go12XUIQXLP2W71FfGg7wl3cVxErpVIOxWK85=w400-h280-p-e365" alt="Interesse voor verdediger van KV Oostende, dat flink wil cashen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-07-12/arthur-theate-geniet-interesse-van-bologna-en-fc-koln">Interesse voor verdediger van KV Oostende, dat flink wil cashen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/arthur-theate-geniet-interesse-van-bologna-en-fc-koln#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/niklo-dailly-kv-mechelen-scheurde-zijn-kruisbanden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xzLAs3ozXRCUWXNLX2IXove4vFVPWJkE3njP2ARhRWdHDfHeSEdHwuqKCWMeB0HpZGkWGrADZI1rVgpOdsalC45_-nP-QYx612tHlA=w400-h280-p-e365" alt="Verschrikkelijk nieuws voor youngster van KV Mechelen: negen maanden buiten strijd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xzLAs3ozXRCUWXNLX2IXove4vFVPWJkE3njP2ARhRWdHDfHeSEdHwuqKCWMeB0HpZGkWGrADZI1rVgpOdsalC45_-nP-QYx612tHlA=w400-h280-p-e365" alt="Verschrikkelijk nieuws voor youngster van KV Mechelen: negen maanden buiten strijd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-07-12/niklo-dailly-kv-mechelen-scheurde-zijn-kruisbanden">Verschrikkelijk nieuws voor youngster van KV Mechelen: negen maanden buiten strijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/niklo-dailly-kv-mechelen-scheurde-zijn-kruisbanden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/belgie-boven-in-frankrijk-lotte-kopecky-en-jolien-dhoore-tanken-vertrouwen-voor-de-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s5u0ue8C18uM-LCi_6N5t2Rq7U4nsCPiQ43QNTWu4i45jHlQzjvsOLqBiD__k_83hs4h4urCNRcuvG_O-HqHhTM=w400-h280-p-e365" alt="België boven in Frankrijk: Lotte Kopecky en Jolien D&#039;hoore tanken vertrouwen voor de Olympische Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s5u0ue8C18uM-LCi_6N5t2Rq7U4nsCPiQ43QNTWu4i45jHlQzjvsOLqBiD__k_83hs4h4urCNRcuvG_O-HqHhTM=w400-h280-p-e365" alt="België boven in Frankrijk: Lotte Kopecky en Jolien D&#039;hoore tanken vertrouwen voor de Olympische Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-07-12/belgie-boven-in-frankrijk-lotte-kopecky-en-jolien-dhoore-tanken-vertrouwen-voor-de-olympische-spelen">België boven in Frankrijk: Lotte Kopecky en Jolien D'hoore tanken vertrouwen voor de Olympische Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/belgie-boven-in-frankrijk-lotte-kopecky-en-jolien-dhoore-tanken-vertrouwen-voor-de-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/gareth-southgate-neemt-de-verantwoordelijkheid-voor-de-strafschopnemers-op-zich">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8YBCnbMbPnyg9fkxAJ9j2UXpwnhCabZuw9VE1YEzuj1gW1SLTdRFdFzvcQF4j3Zh27PKKbXYTA4uloHphPT2KKHwKZcDi2ezw7E=w400-h280-p-e365" alt="Southgate neemt verantwoordelijkheid voor wissels, analist Keane kijkt naar Grealish en Sterling: &quot;Zij kunnen toch geen 19-jarige gast de verantwoordelijkheid laten pakken?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8YBCnbMbPnyg9fkxAJ9j2UXpwnhCabZuw9VE1YEzuj1gW1SLTdRFdFzvcQF4j3Zh27PKKbXYTA4uloHphPT2KKHwKZcDi2ezw7E=w400-h280-p-e365" alt="Southgate neemt verantwoordelijkheid voor wissels, analist Keane kijkt naar Grealish en Sterling: &quot;Zij kunnen toch geen 19-jarige gast de verantwoordelijkheid laten pakken?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-07-12/gareth-southgate-neemt-de-verantwoordelijkheid-voor-de-strafschopnemers-op-zich">Southgate neemt verantwoordelijkheid voor wissels, analist Keane kijkt naar Grealish en Sterling: "Zij kunnen toch geen 19-jarige gast de verantwoordelijkheid laten pakken?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/gareth-southgate-neemt-de-verantwoordelijkheid-voor-de-strafschopnemers-op-zich#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/slachtoffers-na-zware-bergrit-in-de-tour-concurrent-minder-voor-cav-en-philipsen-boasson-hagen-ruim-buiten-tijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e0FLvg9HO3Hxcaz6TAhbF9C1rKXCHtneZ-Qm4JMiehovNq9kf2GCcUS0BbJBbxAFb_NfXP328k6OyrolX8qWvN6vaT-YREJypfMy=w400-h280-p-e365" alt="Slachtoffers na zware bergrit in de Tour: concurrent minder voor Cav en Philipsen, Boasson Hagen ruim buiten tijd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e0FLvg9HO3Hxcaz6TAhbF9C1rKXCHtneZ-Qm4JMiehovNq9kf2GCcUS0BbJBbxAFb_NfXP328k6OyrolX8qWvN6vaT-YREJypfMy=w400-h280-p-e365" alt="Slachtoffers na zware bergrit in de Tour: concurrent minder voor Cav en Philipsen, Boasson Hagen ruim buiten tijd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2021-07-12/slachtoffers-na-zware-bergrit-in-de-tour-concurrent-minder-voor-cav-en-philipsen-boasson-hagen-ruim-buiten-tijd">Slachtoffers na zware bergrit in de Tour: concurrent minder voor Cav en Philipsen, Boasson Hagen ruim buiten tijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/slachtoffers-na-zware-bergrit-in-de-tour-concurrent-minder-voor-cav-en-philipsen-boasson-hagen-ruim-buiten-tijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/michel-vlap-heeft-geen-toekomst-meer-bij-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2J903g-19wSCp0Y6XzkCm7iuw40fbXPBRilTnM3xjwL6yISnYW81AabGfVlBoggKUuxdjrwi31_4tRjRr6BCUXMmhOGh-xSJvmSv=w400-h280-p-e365" alt="Anderlecht rekent niet meer op Vlap en wil hem zo snel mogelijk verkopen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2J903g-19wSCp0Y6XzkCm7iuw40fbXPBRilTnM3xjwL6yISnYW81AabGfVlBoggKUuxdjrwi31_4tRjRr6BCUXMmhOGh-xSJvmSv=w400-h280-p-e365" alt="Anderlecht rekent niet meer op Vlap en wil hem zo snel mogelijk verkopen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-07-12/michel-vlap-heeft-geen-toekomst-meer-bij-anderlecht">Anderlecht rekent niet meer op Vlap en wil hem zo snel mogelijk verkopen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/michel-vlap-heeft-geen-toekomst-meer-bij-anderlecht#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/pogaar-geeft-geen-krimp-en-gaat-wel-heel-aangename-rustdag-beleven-ik-was-helemaal-niet-ongerust-op-laatste-klim">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4LOH0Wh2WCtKOuPBe1vJXkqKSsTNSi8FN37NACJG7UTU7hPExBUcsBiJgS6sSBLxUL1_3ro7mZHvfVDTmwSZkqIIc5Uwgkckh1PE=w400-h280-p-e365" alt="Pogačar geeft geen krimp en gaat wel heel aangename rustdag beleven: &quot;Ik was helemaal niet ongerust op laatste klim&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4LOH0Wh2WCtKOuPBe1vJXkqKSsTNSi8FN37NACJG7UTU7hPExBUcsBiJgS6sSBLxUL1_3ro7mZHvfVDTmwSZkqIIc5Uwgkckh1PE=w400-h280-p-e365" alt="Pogačar geeft geen krimp en gaat wel heel aangename rustdag beleven: &quot;Ik was helemaal niet ongerust op laatste klim&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2021-07-12/pogaar-geeft-geen-krimp-en-gaat-wel-heel-aangename-rustdag-beleven-ik-was-helemaal-niet-ongerust-op-laatste-klim">Pogačar geeft geen krimp en gaat wel heel aangename rustdag beleven: "Ik was helemaal niet ongerust op laatste klim"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/pogaar-geeft-geen-krimp-en-gaat-wel-heel-aangename-rustdag-beleven-ik-was-helemaal-niet-ongerust-op-laatste-klim#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/dylan-teuns-verwacht-nog-hele-grote-strijd-voor-klassement-in-twee-zware-ritten-hopelijk-dan-twee-koersen-in-de-koers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1ZV8gpwZ_uz1W9pHzlxhLRBVLcqtNydKNiaEvmz4a-NskJDXKLQ07hMJWr9OqrBmZtB32pozMo2Yrw8RxvXBM3XZL_x_geBf7Kje=w400-h280-p-e365" alt="Dylan Teuns verwacht nog hele grote strijd voor klassement in twee zware ritten: &quot;Hopelijk dan twee koersen in de koers&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1ZV8gpwZ_uz1W9pHzlxhLRBVLcqtNydKNiaEvmz4a-NskJDXKLQ07hMJWr9OqrBmZtB32pozMo2Yrw8RxvXBM3XZL_x_geBf7Kje=w400-h280-p-e365" alt="Dylan Teuns verwacht nog hele grote strijd voor klassement in twee zware ritten: &quot;Hopelijk dan twee koersen in de koers&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2021-07-12/dylan-teuns-verwacht-nog-hele-grote-strijd-voor-klassement-in-twee-zware-ritten-hopelijk-dan-twee-koersen-in-de-koers">Dylan Teuns verwacht nog hele grote strijd voor klassement in twee zware ritten: "Hopelijk dan twee koersen in de koers"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/dylan-teuns-verwacht-nog-hele-grote-strijd-voor-klassement-in-twee-zware-ritten-hopelijk-dan-twee-koersen-in-de-koers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/dieumerci-mbokani-kan-naar-koeweit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OAVHs_geQxZxvjGhU5xXbwH3eEJRKCiKw7KmCCWA8z0OdqwmA6NbQ4IV1Aq9fAUDLZBcL1KyOrh3qO5J868VlyZkEf9El8M6z3Sfcg=w400-h280-p-e365" alt="Mbokani naar Koeweit? Dat is momenteel het meest concreet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OAVHs_geQxZxvjGhU5xXbwH3eEJRKCiKw7KmCCWA8z0OdqwmA6NbQ4IV1Aq9fAUDLZBcL1KyOrh3qO5J868VlyZkEf9El8M6z3Sfcg=w400-h280-p-e365" alt="Mbokani naar Koeweit? Dat is momenteel het meest concreet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-07-12/dieumerci-mbokani-kan-naar-koeweit">Mbokani naar Koeweit? Dat is momenteel het meest concreet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:09</span>
					    				<span class="float-right">
        				                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/dieumerci-mbokani-kan-naar-koeweit#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/drie-spelers-engeland-racistisch-bejegend-uefa-reageert-onmiddellijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/S5X1xtSFKycpFv6pVBBtO8hAPzESYjj7_nB2Q2eEmYSVGSW0BVa3PJjDyMHsa6r18vG3ZtmMacF8DM4VKJ8oZ7auc3e_4Z1M5a4=w400-h280-p-e365" alt="Daarom knielen ze dus! Drie spelers Engeland racistisch bejegend na verloren strafschoppenreeks: &quot;Gedegouteerd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/S5X1xtSFKycpFv6pVBBtO8hAPzESYjj7_nB2Q2eEmYSVGSW0BVa3PJjDyMHsa6r18vG3ZtmMacF8DM4VKJ8oZ7auc3e_4Z1M5a4=w400-h280-p-e365" alt="Daarom knielen ze dus! Drie spelers Engeland racistisch bejegend na verloren strafschoppenreeks: &quot;Gedegouteerd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-07-12/drie-spelers-engeland-racistisch-bejegend-uefa-reageert-onmiddellijk">Daarom knielen ze dus! Drie spelers Engeland racistisch bejegend na verloren strafschoppenreeks: "Gedegouteerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/drie-spelers-engeland-racistisch-bejegend-uefa-reageert-onmiddellijk#comments"><span class="fa fa-comment"></span> <small>34</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/-de-gendt-geeft-teken-van-beterschap-maar-wist-welke-zware-finale-nog-volgde-die-beixalis-is-gewoon-te-steil">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8nk4aZHN28mG7Ohwzr0n_3hayarlBXZ7soKA5IiFojKORaqPOwk0rJ4ddqcSjQR0DEsl4ma9SJPLDue9nZvR6lb5SLVzADQGbDBe=w400-h280-p-e365" alt="🎥 De Gendt geeft teken van beterschap maar wist welke zware finale nog volgde: &quot;Die Beixalis is gewoon te steil&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8nk4aZHN28mG7Ohwzr0n_3hayarlBXZ7soKA5IiFojKORaqPOwk0rJ4ddqcSjQR0DEsl4ma9SJPLDue9nZvR6lb5SLVzADQGbDBe=w400-h280-p-e365" alt="🎥 De Gendt geeft teken van beterschap maar wist welke zware finale nog volgde: &quot;Die Beixalis is gewoon te steil&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-07-12/-de-gendt-geeft-teken-van-beterschap-maar-wist-welke-zware-finale-nog-volgde-die-beixalis-is-gewoon-te-steil">🎥 De Gendt geeft teken van beterschap maar wist welke zware finale nog volgde: "Die Beixalis is gewoon te steil"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/-de-gendt-geeft-teken-van-beterschap-maar-wist-welke-zware-finale-nog-volgde-die-beixalis-is-gewoon-te-steil#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/anderlecht-moet-christophe-henrotay---voorlopig---geen-7-miljoen-euro-betalen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/awGiGmn_iBIsv_7EvJrtL_-E3ckgGpRhGU1N9Sfmfo6lUPlrzO6vUbBKSqdZJdRCNW39v-Ek4_KlG9Uv6xWW3M74=w400-h280-p-e365" alt="Anderlecht krijgt gelijk van BAS en moet monstercommissie van 7 miljoen euro niet betalen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/awGiGmn_iBIsv_7EvJrtL_-E3ckgGpRhGU1N9Sfmfo6lUPlrzO6vUbBKSqdZJdRCNW39v-Ek4_KlG9Uv6xWW3M74=w400-h280-p-e365" alt="Anderlecht krijgt gelijk van BAS en moet monstercommissie van 7 miljoen euro niet betalen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-07-12/anderlecht-moet-christophe-henrotay---voorlopig---geen-7-miljoen-euro-betalen">Anderlecht krijgt gelijk van BAS en moet monstercommissie van 7 miljoen euro niet betalen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/anderlecht-moet-christophe-henrotay---voorlopig---geen-7-miljoen-euro-betalen#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-07-07/belgian-lions-maken-op-het-einde-het-verschil-en-winnen-eerste-oefenmatch-op-stage">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/qP03ffRqs4Dhp5YVpXBeB9XPKHRYJoba0BYJma07G2TNSr_THJl_pC_gqRX_W0Zxs4d0iVPzpbnz0dvSRd-T-gw=w165-h125-p-e365" alt="Belgian Lions maken op het einde het verschil en winnen eerste oefenmatch op stage" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-07-07/belgian-lions-maken-op-het-einde-het-verschil-en-winnen-eerste-oefenmatch-op-stage">Belgian Lions maken op het einde het verschil en winnen eerste oefenmatch op stage</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-07-09/-giannis-neemt-veel-hooi-op-zijn-vork-maar-dan-nog-baat-het-niet-tegen-imponerend-phoenix-in-game-2">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s3p2kITuggU5MW7fLB40nYA_bxxBUxh6GWC9p5cFEBvtHRsJIBkbb-QvMesiEsk5C6_w6H4mUtpXlmLwRZ_TYw=w165-h125-p-e365" alt="🎥 Giannis neemt veel hooi op zijn vork maar dan nog baat het niet tegen imponerend Phoenix in Game 2" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/s3p2kITuggU5MW7fLB40nYA_bxxBUxh6GWC9p5cFEBvtHRsJIBkbb-QvMesiEsk5C6_w6H4mUtpXlmLwRZ_TYw=w165-h125-p-e365" alt="🎥 Giannis neemt veel hooi op zijn vork maar dan nog baat het niet tegen imponerend Phoenix in Game 2" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-07-09/-giannis-neemt-veel-hooi-op-zijn-vork-maar-dan-nog-baat-het-niet-tegen-imponerend-phoenix-in-game-2">🎥 Giannis neemt veel hooi op zijn vork maar dan nog baat het niet tegen imponerend Phoenix in Game 2</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-07-07/-phoenix-deelt-eerste-tik-uit-in-nba-finals-en-mag-hiervoor-36-jarige-ancien-bedanken">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nNw4HdyeEXCH9111b4Wi3lN6CbBTyJOARiHOBEuZ15rLvUdEChJ-w5k0TO40CQ62cExu85KrTwfbi85CwLnn0PRQ=w165-h125-p-e365" alt="🎥 Phoenix deelt eerste tik uit in NBA Finals en mag hiervoor 36-jarige ancien bedanken" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/nNw4HdyeEXCH9111b4Wi3lN6CbBTyJOARiHOBEuZ15rLvUdEChJ-w5k0TO40CQ62cExu85KrTwfbi85CwLnn0PRQ=w165-h125-p-e365" alt="🎥 Phoenix deelt eerste tik uit in NBA Finals en mag hiervoor 36-jarige ancien bedanken" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-07-07/-phoenix-deelt-eerste-tik-uit-in-nba-finals-en-mag-hiervoor-36-jarige-ancien-bedanken">🎥 Phoenix deelt eerste tik uit in NBA Finals en mag hiervoor 36-jarige ancien bedanken</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/raman-jana" class="btn btn-outline-dark my-1">Jana Raman</a>
		<a href="/slovenie/doncic-luka" class="btn btn-outline-dark my-1">Luka Doncic</a>
		<a href="/belgie/nauwelaers-heleen" class="btn btn-outline-dark my-1">Heleen Nauwelaers</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-07-12",
					"name": "12/07/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-07-12/-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals",
					"name": "🎥 Giannis domineert in Game 3 en dat is nu wel goed voor klinkende zege: opnieuw spanning in NBA Finals"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 7523, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2021-07-12/-giannis-domineert-in-game-3-en-dat-is-nu-wel-goed-voor-klinkende-zege-opnieuw-spanning-in-nba-finals"
		},
		"headline": "🎥 Giannis domineert in Game 3 en dat is nu wel goed voor klinkende zege: opnieuw spanning in NBA Finals",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-07-12T07:59:00+02:00",
	"dateModified": "2021-07-12T07:59:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Een Giannis Antetokounmpo die domineert: het was zo in Game 2 en het was zo in Game 3 van de NBA Finals. Wel een belangrijk verschil: in Game 2 had Phoenix als team nog een antwoord in huis, in Game 3 niet. Milwaukee is nog niet uitgeteld in de titelstrijd.",
	"articleBody": "&lt;p&gt;Na de eerste twee matchen buitenshuis te verliezen, moest Milwaukee op eigen terrein vol aan de bak. Giannis Antetokounmpo nam als sterspeler volop zijn verantwoordelijkheid en nam zijn ploeg op sleeptouw, zoals hij dat eigenlijk in de vorige wedstrijd ook al had gedaan. Antetokounmpo scoorde maar liefst 41 punten en deed daar nog eens 13 rebounds bovenop.&lt;/p&gt;&lt;p&gt;Niet moeilijk om een man van de match te vinden dus. Ook de verdediging van Milwaukee verdient het pluim om scores van Booker - vaak &amp;eacute;&amp;eacute;n van de uitblinkers bij Phoenix - te beperken. Zeker in het derde kwart kwam Phoenix offensief niet goed uit de verf. Dat was dan ook de periode waarin Milwaukee al aardig kon uitlopen.&lt;/p&gt;&lt;p&gt;&lt;iframe allow=&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;400&quot; src=&quot;https://www.youtube.com/embed/oKGUpJ4sLXY&quot; title=&quot;YouTube video player&quot; width=&quot;560&quot;&gt;&lt;/iframe&gt;&lt;/p&gt;&lt;p&gt;Milwaukee stond al vijftien punten voor aan de rust en liep in het derde kwart nog verder uit. Dan was al duidelijk dat de overwinning er zat aan te komen. Finaal kreeg Phoenix een 120-100 rond de oren. Uitkijken hoe het hiervan gaat herstellen. Het staat nog wel 2-1 voor in de serie. Ook de volgende match zal in Milwaukee plaatsvinden.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":309,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>