<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>OFFiCIEEL: Antwerp Giants haalt speler binnen met verleden bij Brooklyn Nets | Basketbalkrant.be</title>
		
		<meta name="title" content="OFFiCIEEL: Antwerp Giants haalt speler binnen met verleden bij Brooklyn Nets | Basketbalkrant.be" />
		<meta name="description" content="De Antwerp Giants hebben al heel wat spelers zien vertrekken, maar de ploeg heeft ook al enkele straffe versterkingen binnengehaald. Zo kwam eerder al Jean-Marc Mwema terug naar de ploeg uit Antwerpen en nu halen ze ook Markel Brown binnen. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2021-08-11/officieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets">
				<meta property="og:title" content="OFFiCIEEL: Antwerp Giants haalt speler binnen met verleden bij Brooklyn Nets" />
		<meta property="og:description" content="De Antwerp Giants hebben al heel wat spelers zien vertrekken, maar de ploeg heeft ook al enkele straffe versterkingen binnengehaald. Zo kwam eerder al Jean-Marc Mwema terug naar de ploeg uit Antwerpen en nu halen ze ook Markel Brown binnen. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2021-08-11/officieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2021-08-11/officieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-08-11" />
        <meta property="article:modified_time" content="2021-08-11" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="OFFiCIEEL: Antwerp Giants haalt speler binnen met verleden bij Brooklyn Nets">
        <meta name="twitter:description" content="De Antwerp Giants hebben al heel wat spelers zien vertrekken, maar de ploeg heeft ook al enkele straffe versterkingen binnengehaald. Zo kwam eerder al Jean-Marc Mwema terug naar de ploeg uit Antwerpen en nu halen ze ook Markel Brown binnen. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="//www.sport-planet.eu/olympische-spelen"><img alt="Tokyo 2021" title="Tokyo 2021" src="https://static.sportid.be/images/flags/olymp.gif" width="16" height="16"/> OS 2021</a></li>
															</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">OFFiCIEEL: Antwerp Giants haalt speler binnen met verleden bij Brooklyn Nets</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-08-11T13:29:00+02:00"><a href="/nieuws/2021-08-11">Vandaag</a> 13:29</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-08-11%2Fofficieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=OFFiCIEEL%3A%20Antwerp%20Giants%20haalt%20speler%20binnen%20met%20verleden%20bij%20Brooklyn%20Nets&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-08-11%2Fofficieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-08-11/officieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w300-h250-p-e365" alt="OFFiCIEEL: Antwerp Giants haalt speler binnen met verleden bij Brooklyn Nets" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w750-h500-p-e365" alt="OFFiCIEEL: Antwerp Giants haalt speler binnen met verleden bij Brooklyn Nets" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Antwerp Giants hebben al heel wat spelers zien vertrekken, maar de ploeg heeft ook al enkele straffe versterkingen binnengehaald. Zo kwam eerder al Jean-Marc Mwema terug naar de ploeg uit Antwerpen en nu halen ze ook Markel Brown binnen. </p>
						            						<div id="article_text">
            				    <p>Markel Brown is een shooting guard en de Amerikaan heeft een verleden in de NBA, want in 2014 werd hij gedraft door de Brooklyn Nets. Daar speelde hij twee seizoenen voor hij naar Rusland vertrok.&nbsp;</p><p>Daarnaast was Brown ook nog in Turkije actief en vorig seizoen speelde de Amerikaan in Isra&euml;l bij Hapoel Eilat. De Antwerp Giants laten op hun website weten dat de selectie met de komst van Brown nu compleet is.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-08-11%2Fofficieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=OFFiCIEEL%3A%20Antwerp%20Giants%20haalt%20speler%20binnen%20met%20verleden%20bij%20Brooklyn%20Nets&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-08-11%2Fofficieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-08-11/officieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-08-11/-vrenz-bleijenbergh-verlaat-antwerp-giants-voor-spaans-avontuur">📷 Vrenz Bleijenbergh verlaat Antwerp Giants voor Spaans avontuur</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-08-11/julie-vanloo-en-hanne-mestdagh-laten-mooi-aandenken-zetten-na-hun-prestatie-op-olympische-spelen">Julie Vanloo en Hanne Mestdagh laten mooi aandenken zetten na hun prestatie op Olympische Spelen</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-11/julie-vanloo-en-hanne-mestdagh-laten-mooi-aandenken-zetten-na-hun-prestatie-op-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/29XGKSQDYkSzYIuobsL7nhwReRG9OeUZrIbAHFV4Se-Ds6Onu2t7GgO3UkqRJ1bS86T_Ew3Sw5R-aMZK2mBhIhA=w400-h280-p-e365" alt="Julie Vanloo en Hanne Mestdagh laten mooi aandenken zetten na hun prestatie op Olympische Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/29XGKSQDYkSzYIuobsL7nhwReRG9OeUZrIbAHFV4Se-Ds6Onu2t7GgO3UkqRJ1bS86T_Ew3Sw5R-aMZK2mBhIhA=w400-h280-p-e365" alt="Julie Vanloo en Hanne Mestdagh laten mooi aandenken zetten na hun prestatie op Olympische Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-08-11/julie-vanloo-en-hanne-mestdagh-laten-mooi-aandenken-zetten-na-hun-prestatie-op-olympische-spelen">Julie Vanloo en Hanne Mestdagh laten mooi aandenken zetten na hun prestatie op Olympische Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-11/julie-vanloo-en-hanne-mestdagh-laten-mooi-aandenken-zetten-na-hun-prestatie-op-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-11/-vrenz-bleijenbergh-verlaat-antwerp-giants-voor-spaans-avontuur">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w400-h280-p-e365" alt="📷 Vrenz Bleijenbergh verlaat Antwerp Giants voor Spaans avontuur" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w400-h280-p-e365" alt="📷 Vrenz Bleijenbergh verlaat Antwerp Giants voor Spaans avontuur" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-08-11/-vrenz-bleijenbergh-verlaat-antwerp-giants-voor-spaans-avontuur">📷 Vrenz Bleijenbergh verlaat Antwerp Giants voor Spaans avontuur</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-11/-vrenz-bleijenbergh-verlaat-antwerp-giants-voor-spaans-avontuur#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-11/kritiek-op-vertrek-van-sergeant-en-frison-dit-is-geen-beslissing-in-mijn-belang">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xXu7l47RSC5VjxEjs6GlRFPON19WsfSIWVv9bOiq8m5lpYWfyeYY2UobKCBmlvjUf-V7bpHaUSytzBAOkz7ycw=w400-h280-p-e365" alt="Kritiek op vertrek van Sergeant en Frison: &quot;Dit is geen beslissing in mijn belang&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xXu7l47RSC5VjxEjs6GlRFPON19WsfSIWVv9bOiq8m5lpYWfyeYY2UobKCBmlvjUf-V7bpHaUSytzBAOkz7ycw=w400-h280-p-e365" alt="Kritiek op vertrek van Sergeant en Frison: &quot;Dit is geen beslissing in mijn belang&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2021-08-11/kritiek-op-vertrek-van-sergeant-en-frison-dit-is-geen-beslissing-in-mijn-belang">Kritiek op vertrek van Sergeant en Frison: "Dit is geen beslissing in mijn belang"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-11/kritiek-op-vertrek-van-sergeant-en-frison-dit-is-geen-beslissing-in-mijn-belang#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/romelu-lukaku-tekent-al-een-nieuw-contract-met-zijn-huidige-makelaar-je-bent-mijn-koning">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HjCavJ4od0oZrT3BLrLfjsVbYFxaubKh-h0T_hI6mvcL0k4Rfc-4iKdC2GFBDFZcol-pV8guApfFFHqYEPwsZO6EYcH7tSSPsdI=w400-h280-p-e365" alt="Romelu Lukaku tekent al één nieuw contract... met zijn huidige makelaar: &quot;Je bent mijn koning&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HjCavJ4od0oZrT3BLrLfjsVbYFxaubKh-h0T_hI6mvcL0k4Rfc-4iKdC2GFBDFZcol-pV8guApfFFHqYEPwsZO6EYcH7tSSPsdI=w400-h280-p-e365" alt="Romelu Lukaku tekent al één nieuw contract... met zijn huidige makelaar: &quot;Je bent mijn koning&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-08-11/romelu-lukaku-tekent-al-een-nieuw-contract-met-zijn-huidige-makelaar-je-bent-mijn-koning">Romelu Lukaku tekent al één nieuw contract... met zijn huidige makelaar: "Je bent mijn koning"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/romelu-lukaku-tekent-al-een-nieuw-contract-met-zijn-huidige-makelaar-je-bent-mijn-koning#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-11/twee-landgenoten-in-de-vlucht-van-de-dag-in-de-ronde-van-polen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cm2CmpHqWOPA8M25sa3MpUvrw1RHFv4MuglienQvVnn8Zc9Ht6JEYiszwpmfs-AJ-lZlVwcVom2NHW6aGHZyznnJYclYTyLtYsfa=w400-h280-p-e365" alt="Twee landgenoten in de vlucht van de dag in de Ronde van Polen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cm2CmpHqWOPA8M25sa3MpUvrw1RHFv4MuglienQvVnn8Zc9Ht6JEYiszwpmfs-AJ-lZlVwcVom2NHW6aGHZyznnJYclYTyLtYsfa=w400-h280-p-e365" alt="Twee landgenoten in de vlucht van de dag in de Ronde van Polen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2021-08-11/twee-landgenoten-in-de-vlucht-van-de-dag-in-de-ronde-van-polen">Twee landgenoten in de vlucht van de dag in de Ronde van Polen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-11/twee-landgenoten-in-de-vlucht-van-de-dag-in-de-ronde-van-polen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-moeskroen-legt-voormalig-aanvoerder-van-ohl-vast">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oEHG4jzm_4Z-zWhyNgL6LSSRE4QSjBga5b22PPocwtOHXTiij_j4lkbnwVKuCKL2p2mCoQq0ZakYzbsBu0m2aV1lX9kTj0Ir8gxS=w400-h280-p-e365" alt="OFFICIEEL: Moeskroen legt voormalig aanvoerder van OHL vast" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oEHG4jzm_4Z-zWhyNgL6LSSRE4QSjBga5b22PPocwtOHXTiij_j4lkbnwVKuCKL2p2mCoQq0ZakYzbsBu0m2aV1lX9kTj0Ir8gxS=w400-h280-p-e365" alt="OFFICIEEL: Moeskroen legt voormalig aanvoerder van OHL vast" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-moeskroen-legt-voormalig-aanvoerder-van-ohl-vast">OFFICIEEL: Moeskroen legt voormalig aanvoerder van OHL vast</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-moeskroen-legt-voormalig-aanvoerder-van-ohl-vast#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-ivan-santini-sluit-zich-aan-bij-de-ploeg-van-yannick-ferrera">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/701a4jpUaJwlKpBEVyZl_2SAyew7IKjfWTAXOMvhvi1JlRuDjMxi_c9ZdMyC92w8Ax5WLBmm6umsJ4s3FsKeZX8=w400-h280-p-e365" alt="OFFICIEEL: Ivan Santini sluit zich aan bij de ploeg van Yannick Ferrera " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/701a4jpUaJwlKpBEVyZl_2SAyew7IKjfWTAXOMvhvi1JlRuDjMxi_c9ZdMyC92w8Ax5WLBmm6umsJ4s3FsKeZX8=w400-h280-p-e365" alt="OFFICIEEL: Ivan Santini sluit zich aan bij de ploeg van Yannick Ferrera " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-ivan-santini-sluit-zich-aan-bij-de-ploeg-van-yannick-ferrera">OFFICIEEL: Ivan Santini sluit zich aan bij de ploeg van Yannick Ferrera </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:50</span>
					    				<span class="float-right">
        				                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-ivan-santini-sluit-zich-aan-bij-de-ploeg-van-yannick-ferrera#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-11/team-qhubeka-nexthash-heeft-selectie-rond-voor-vuelta-en-neemt-twee-landgenoten-mee-naar-de-grote-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A196rrn3GTketIZWcFklFS-Ss_if2t6Hf80D-lIFDirOc89xAjLNcE48-YTCP1ObHNY2V0PaoRAW-auaekR84qThXmBAYAEamkt-Aw=w400-h280-p-e365" alt="Team Qhubeka NextHash heeft selectie rond voor Vuelta en neemt twee landgenoten mee naar de grote ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A196rrn3GTketIZWcFklFS-Ss_if2t6Hf80D-lIFDirOc89xAjLNcE48-YTCP1ObHNY2V0PaoRAW-auaekR84qThXmBAYAEamkt-Aw=w400-h280-p-e365" alt="Team Qhubeka NextHash heeft selectie rond voor Vuelta en neemt twee landgenoten mee naar de grote ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2021-08-11/team-qhubeka-nexthash-heeft-selectie-rond-voor-vuelta-en-neemt-twee-landgenoten-mee-naar-de-grote-ronde">Team Qhubeka NextHash heeft selectie rond voor Vuelta en neemt twee landgenoten mee naar de grote ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-11/team-qhubeka-nexthash-heeft-selectie-rond-voor-vuelta-en-neemt-twee-landgenoten-mee-naar-de-grote-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/michel-vlap-komt-nog-eens-terug-op-zijn-periode-bij-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YNHFR_mnlXyUbPBZY98kaZFqG4gw4nfkEYPJXFd-IuTHCdD3ewYhBIdLSZVZG8H92nBhwa__Zis75mjeAccTvozszmxUlMx4k_8wCA=w400-h280-p-e365" alt="Vlap wordt opnieuw uitgeleend door Anderlecht: &quot;Ik wil niet zeggen dat ik mislukt ben&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YNHFR_mnlXyUbPBZY98kaZFqG4gw4nfkEYPJXFd-IuTHCdD3ewYhBIdLSZVZG8H92nBhwa__Zis75mjeAccTvozszmxUlMx4k_8wCA=w400-h280-p-e365" alt="Vlap wordt opnieuw uitgeleend door Anderlecht: &quot;Ik wil niet zeggen dat ik mislukt ben&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-08-11/michel-vlap-komt-nog-eens-terug-op-zijn-periode-bij-anderlecht">Vlap wordt opnieuw uitgeleend door Anderlecht: "Ik wil niet zeggen dat ik mislukt ben"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/fc-twente"><img src="https://static.sportid.be/images/soccer/teams/FC-Twente-Enschede-icon.png" alt="FC Twente" title="FC Twente" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/michel-vlap-komt-nog-eens-terug-op-zijn-periode-bij-anderlecht#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 11/08: Duplus - Daramy - Santini" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 11/08: Duplus - Daramy - Santini" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-08-11/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 11/08: Duplus - Daramy - Santini</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-11/remco-evenepoel-zakt-met-ambitie-af-naar-het-ek-maar-het-is-geen-gemakkelijk-parcours">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/X_gF_IqrpJvkFdenczvBLa1yHCiLnSAwuKDagFX8TCTTP0vymzvMI74XB0aEDp38XS7yMW5vmg_HhdiMM_7CECB5kFswDCMvQW0=w400-h280-p-e365" alt="Remco Evenepoel zakt met ambitie af naar het EK, maar: &quot;Het is geen gemakkelijk parcours&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/X_gF_IqrpJvkFdenczvBLa1yHCiLnSAwuKDagFX8TCTTP0vymzvMI74XB0aEDp38XS7yMW5vmg_HhdiMM_7CECB5kFswDCMvQW0=w400-h280-p-e365" alt="Remco Evenepoel zakt met ambitie af naar het EK, maar: &quot;Het is geen gemakkelijk parcours&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2021-08-11/remco-evenepoel-zakt-met-ambitie-af-naar-het-ek-maar-het-is-geen-gemakkelijk-parcours">Remco Evenepoel zakt met ambitie af naar het EK, maar: "Het is geen gemakkelijk parcours"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-11/remco-evenepoel-zakt-met-ambitie-af-naar-het-ek-maar-het-is-geen-gemakkelijk-parcours#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/stvv-geeft-20-jarig-talent-al-een-nieuw-contract">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GQpKhdrL0y5bB4QmAWHCwm0-N44w5Vubtq14VYepiTLDqSMgKpPksYIhnkVVpA7CArkaVhHI9V87IiVtf8fMFFzpy_BFQpdqMKQZ=w400-h280-p-e365" alt="STVV geeft 20-jarig talent al een nieuw contract" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GQpKhdrL0y5bB4QmAWHCwm0-N44w5Vubtq14VYepiTLDqSMgKpPksYIhnkVVpA7CArkaVhHI9V87IiVtf8fMFFzpy_BFQpdqMKQZ=w400-h280-p-e365" alt="STVV geeft 20-jarig talent al een nieuw contract" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-08-11/stvv-geeft-20-jarig-talent-al-een-nieuw-contract">STVV geeft 20-jarig talent al een nieuw contract</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden/sint-truiden-reserven"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/stvv-geeft-20-jarig-talent-al-een-nieuw-contract#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/kompany-gaat-geen-risicos-nemen-in-conference-league-met-zirkzee-we-moeten-voorzichtig-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7jGEvu3d60s_KNFiyfBrGDewdep6lNKsN34jNL3kFbJrPOa0DKoT8DlNu0sGZw2dj1widaM4CQMz07bIHjvXnrexgHYVT7cm2qHB=w400-h280-p-e365" alt="Kompany gaat geen risico&#039;s nemen in Conference League met Zirkzee: &quot;We moeten voorzichtig zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7jGEvu3d60s_KNFiyfBrGDewdep6lNKsN34jNL3kFbJrPOa0DKoT8DlNu0sGZw2dj1widaM4CQMz07bIHjvXnrexgHYVT7cm2qHB=w400-h280-p-e365" alt="Kompany gaat geen risico&#039;s nemen in Conference League met Zirkzee: &quot;We moeten voorzichtig zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-08-11/kompany-gaat-geen-risicos-nemen-in-conference-league-met-zirkzee-we-moeten-voorzichtig-zijn">Kompany gaat geen risico's nemen in Conference League met Zirkzee: "We moeten voorzichtig zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/kompany-gaat-geen-risicos-nemen-in-conference-league-met-zirkzee-we-moeten-voorzichtig-zijn#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/in-de-nasleep-van-de-transfer-van-messi-uitlatingen-over-toekomst-mbappe-en-acties-van-real-voorzitter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3z9dPAirPrNLzvZubcd9xI0j17p9WruuwmhQusm-hqK8E0OBdV0Sk7l-RjigAOTNLJZJk426FC9eSK0kHbSV_PFd2LwLdoftVhpZ=w400-h280-p-e365" alt="In de nasleep van de transfer van Messi: uitlatingen over toekomst Mbappé en acties van Real-voorzitter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3z9dPAirPrNLzvZubcd9xI0j17p9WruuwmhQusm-hqK8E0OBdV0Sk7l-RjigAOTNLJZJk426FC9eSK0kHbSV_PFd2LwLdoftVhpZ=w400-h280-p-e365" alt="In de nasleep van de transfer van Messi: uitlatingen over toekomst Mbappé en acties van Real-voorzitter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-08-11/in-de-nasleep-van-de-transfer-van-messi-uitlatingen-over-toekomst-mbappe-en-acties-van-real-voorzitter">In de nasleep van de transfer van Messi: uitlatingen over toekomst Mbappé en acties van Real-voorzitter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/in-de-nasleep-van-de-transfer-van-messi-uitlatingen-over-toekomst-mbappe-en-acties-van-real-voorzitter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-11/officieel-tony-gallopin-verlaat-ag2r-citroen-team-en-keert-terug-naar-ploeg-waar-hij-acht-jaar-geleden-al-actief-was">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wZa3b_rWPKeLeX_wuaLmhAQeVTyIQAqn6QOZJh76smvo2tSKWX8NCsWX0y9kr6n-rl-F8Jtlx5DfqFrYqFQZn2c=w400-h280-p-e365" alt="OFFICIEEL: Tony Gallopin verlaat AG2R Citroën Team en keert terug naar ploeg waar hij acht jaar geleden al actief was" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wZa3b_rWPKeLeX_wuaLmhAQeVTyIQAqn6QOZJh76smvo2tSKWX8NCsWX0y9kr6n-rl-F8Jtlx5DfqFrYqFQZn2c=w400-h280-p-e365" alt="OFFICIEEL: Tony Gallopin verlaat AG2R Citroën Team en keert terug naar ploeg waar hij acht jaar geleden al actief was" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2021-08-11/officieel-tony-gallopin-verlaat-ag2r-citroen-team-en-keert-terug-naar-ploeg-waar-hij-acht-jaar-geleden-al-actief-was">OFFICIEEL: Tony Gallopin verlaat AG2R Citroën Team en keert terug naar ploeg waar hij acht jaar geleden al actief was</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-11/officieel-tony-gallopin-verlaat-ag2r-citroen-team-en-keert-terug-naar-ploeg-waar-hij-acht-jaar-geleden-al-actief-was#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-11/groupama-fdj-wil-scoren-in-de-massasprints-van-de-vuelta-met-absolute-topsprinter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JRu8fkE_Eoz0dr94n3O_7r-gmJP0ffHv6XYB8Y4ZVyKP8O4n6-eGbtATPb3zQh3g-HCjlFyqeOqyeiHuEmY6JVVFfYrwhEUoOkad=w400-h280-p-e365" alt="Groupama-FDJ wil scoren in de massasprints van de Vuelta met absolute topsprinter " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JRu8fkE_Eoz0dr94n3O_7r-gmJP0ffHv6XYB8Y4ZVyKP8O4n6-eGbtATPb3zQh3g-HCjlFyqeOqyeiHuEmY6JVVFfYrwhEUoOkad=w400-h280-p-e365" alt="Groupama-FDJ wil scoren in de massasprints van de Vuelta met absolute topsprinter " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2021-08-11/groupama-fdj-wil-scoren-in-de-massasprints-van-de-vuelta-met-absolute-topsprinter">Groupama-FDJ wil scoren in de massasprints van de Vuelta met absolute topsprinter </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-11/groupama-fdj-wil-scoren-in-de-massasprints-van-de-vuelta-met-absolute-topsprinter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/union-sg-gaat-nog-door-tot-2024-met-belgische-verdediger">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xADRsnUi8q-9j25CxO4Py1SvyyzWcloyEG5qOeKq_fzROV8x1LmUPdXqqNzt4xSfn0FXugtyAIfVQaiKMEQU0QrS9c4FfnVzJXvWTg=w400-h280-p-e365" alt="Union SG gaat nog door tot 2024 met Belgische verdediger" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xADRsnUi8q-9j25CxO4Py1SvyyzWcloyEG5qOeKq_fzROV8x1LmUPdXqqNzt4xSfn0FXugtyAIfVQaiKMEQU0QrS9c4FfnVzJXvWTg=w400-h280-p-e365" alt="Union SG gaat nog door tot 2024 met Belgische verdediger" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-08-11/union-sg-gaat-nog-door-tot-2024-met-belgische-verdediger">Union SG gaat nog door tot 2024 met Belgische verdediger</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/union-sg-gaat-nog-door-tot-2024-met-belgische-verdediger#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-11/soudal-als-sponsor-naar-patrick-lefevere-weet-enkel-dat-contract-afloopt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/z3lRFa-Rtdc9HBQV1UpCy2UKnpGbfQE6K0Y5q_xXLwHLqk3pFlBv0zIbTAXkEhbADzl1fPqnItfCDWb28wCPFQ3d=w400-h280-p-e365" alt="Soudal als sponsor naar Patrick Lefevere? &quot;Weet enkel dat contract afloopt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/z3lRFa-Rtdc9HBQV1UpCy2UKnpGbfQE6K0Y5q_xXLwHLqk3pFlBv0zIbTAXkEhbADzl1fPqnItfCDWb28wCPFQ3d=w400-h280-p-e365" alt="Soudal als sponsor naar Patrick Lefevere? &quot;Weet enkel dat contract afloopt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2021-08-11/soudal-als-sponsor-naar-patrick-lefevere-weet-enkel-dat-contract-afloopt">Soudal als sponsor naar Patrick Lefevere? "Weet enkel dat contract afloopt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-11/soudal-als-sponsor-naar-patrick-lefevere-weet-enkel-dat-contract-afloopt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/de-u17-van-anderlecht-zijn-woensdagavond-live-te-volgen-in-de-wedstrijd-tegen-hun-leeftijdsgenoten-van-psg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pJLo5H-xdi7YoMJwnrBR-aMJwTZ4dft3It-k6riBpFvLDtLAogtFq0ivKvmpf2KUDyRRlzvO2C8n0D1VZT5ZsJ1Ccp1Ks3MX5QmO=w400-h280-p-e365" alt="Jeugdmatch Anderlecht tegen PSG live te volgen: maak kennis met een van de grootste talenten ooit op Neerpede" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pJLo5H-xdi7YoMJwnrBR-aMJwTZ4dft3It-k6riBpFvLDtLAogtFq0ivKvmpf2KUDyRRlzvO2C8n0D1VZT5ZsJ1Ccp1Ks3MX5QmO=w400-h280-p-e365" alt="Jeugdmatch Anderlecht tegen PSG live te volgen: maak kennis met een van de grootste talenten ooit op Neerpede" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-08-11/de-u17-van-anderlecht-zijn-woensdagavond-live-te-volgen-in-de-wedstrijd-tegen-hun-leeftijdsgenoten-van-psg">Jeugdmatch Anderlecht tegen PSG live te volgen: maak kennis met een van de grootste talenten ooit op Neerpede</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/de-u17-van-anderlecht-zijn-woensdagavond-live-te-volgen-in-de-wedstrijd-tegen-hun-leeftijdsgenoten-van-psg#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-11/greg-van-avermaet-niet-zeker-van-wk-selectie-twee-namen-wel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/i1X4FHkoSvf5MFP7PNFvxPSfRTU2VFRlecAcPYEA_k4oi_Oy-R6W0pRI0XplZat4BAleGjToMYLKPlcC4FjX9w3TEbzZVrLSvcY=w400-h280-p-e365" alt="Greg Van Avermaet niet zeker van WK-selectie, twee namen wel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/i1X4FHkoSvf5MFP7PNFvxPSfRTU2VFRlecAcPYEA_k4oi_Oy-R6W0pRI0XplZat4BAleGjToMYLKPlcC4FjX9w3TEbzZVrLSvcY=w400-h280-p-e365" alt="Greg Van Avermaet niet zeker van WK-selectie, twee namen wel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-08-11/greg-van-avermaet-niet-zeker-van-wk-selectie-twee-namen-wel">Greg Van Avermaet niet zeker van WK-selectie, twee namen wel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-11/greg-van-avermaet-niet-zeker-van-wk-selectie-twee-namen-wel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/club-brugge-target-tajon-buchanan-maakt-komend-weekend-bekend-waar-zijn-toekomst-ligt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e365" alt="Brugs transferoffensief komt op gang: blauw-zwart is nog steeds in de running voor gewild toptarget" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e365" alt="Brugs transferoffensief komt op gang: blauw-zwart is nog steeds in de running voor gewild toptarget" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-08-11/club-brugge-target-tajon-buchanan-maakt-komend-weekend-bekend-waar-zijn-toekomst-ligt">Brugs transferoffensief komt op gang: blauw-zwart is nog steeds in de running voor gewild toptarget</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/club-brugge-target-tajon-buchanan-maakt-komend-weekend-bekend-waar-zijn-toekomst-ligt#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/shopt-na-antwerp-ook-club-brugge-in-kopenhagen-blauw-zwart-brengt-fors-bod-uit-op-deens-jeugdinternational">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uN_ymX_dGep6_137F7WosXnSJ1Spmp8YtR4CqYgJ9BU3MxaL6I_AcitIg0wmIXPSJhnOUSJCHXzglt2WUJoxgWnIPEkCIGJp0Ke4=w400-h280-p-e365" alt="Shopt na Antwerp ook Club Brugge in Kopenhagen? &#039;Blauw-zwart brengt fors bod uit op Deens jeugdinternational&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uN_ymX_dGep6_137F7WosXnSJ1Spmp8YtR4CqYgJ9BU3MxaL6I_AcitIg0wmIXPSJhnOUSJCHXzglt2WUJoxgWnIPEkCIGJp0Ke4=w400-h280-p-e365" alt="Shopt na Antwerp ook Club Brugge in Kopenhagen? &#039;Blauw-zwart brengt fors bod uit op Deens jeugdinternational&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-08-11/shopt-na-antwerp-ook-club-brugge-in-kopenhagen-blauw-zwart-brengt-fors-bod-uit-op-deens-jeugdinternational">Shopt na Antwerp ook Club Brugge in Kopenhagen? 'Blauw-zwart brengt fors bod uit op Deens jeugdinternational'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/denemarken/fc-kobenhavn"><img src="https://static.sportid.be/images/soccer/teams/FC-Kobenhavn.png" alt="FC København" title="FC København" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/shopt-na-antwerp-ook-club-brugge-in-kopenhagen-blauw-zwart-brengt-fors-bod-uit-op-deens-jeugdinternational#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/xian-emmers-niet-langer-eigendom-van-inter-en-tekent-meteen-een-contract-bij-roda-jc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ATWCLWn2tgvD1yh2QnRaAeA5IdUkUvn99CskWBLmaFfceblH-rI3-4Bx5RY6YQesjZMTKIPqQm_qMuOO5lLqdD6ZPQKsnRkAUFg=w400-h280-p-e365" alt="Xian Emmers niet langer eigendom van Inter en tekent meteen een contract bij Roda JC" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ATWCLWn2tgvD1yh2QnRaAeA5IdUkUvn99CskWBLmaFfceblH-rI3-4Bx5RY6YQesjZMTKIPqQm_qMuOO5lLqdD6ZPQKsnRkAUFg=w400-h280-p-e365" alt="Xian Emmers niet langer eigendom van Inter en tekent meteen een contract bij Roda JC" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-08-11/xian-emmers-niet-langer-eigendom-van-inter-en-tekent-meteen-een-contract-bij-roda-jc">Xian Emmers niet langer eigendom van Inter en tekent meteen een contract bij Roda JC</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/roda-jc-kerkrade"><img src="https://static.sportid.be/images/soccer/teams/Roda-JC-Kerkrade-icon.png" alt="Roda JC Kerkrade" title="Roda JC Kerkrade" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/xian-emmers-niet-langer-eigendom-van-inter-en-tekent-meteen-een-contract-bij-roda-jc#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/1b---lierse-kempenzonen-streeft-naar-stabiliteit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bsgqKF3MaYNFv2yCTvW3snvJ-1OF106bv263bCk5T1vBxiKeCbv6fLS0PNUB9OhesWBIMnW8Q9xIdl2CEedk-qhKlwL3Irdg8xAh=w400-h280-p-e365" alt="1B - Lierse Kempenzonen streeft naar stabiliteit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bsgqKF3MaYNFv2yCTvW3snvJ-1OF106bv263bCk5T1vBxiKeCbv6fLS0PNUB9OhesWBIMnW8Q9xIdl2CEedk-qhKlwL3Irdg8xAh=w400-h280-p-e365" alt="1B - Lierse Kempenzonen streeft naar stabiliteit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-08-11/1b---lierse-kempenzonen-streeft-naar-stabiliteit">1B - Lierse Kempenzonen streeft naar stabiliteit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/virton"><img src="https://static.sportid.be/images/soccer/teams/virton.png" alt="Virton" title="Virton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzone.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/1b---lierse-kempenzonen-streeft-naar-stabiliteit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/heeft-ex-speler-van-beerschot-een-nieuwe-club-gevonden-hij-kan-in-de-nederlandse-tweede-klasse-aan-de-slag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LRNZXTZZ_KEJL-i4QWhzgrVN_gIoYzbJJ0O_wsOp9PxZD84Fncyolxk8K6J0XEhshTYS9MmFvT13syFXnwMq2A=w400-h280-p-e365" alt="Heeft ex-speler van Beerschot een nieuwe club gevonden? Hij kan in de Nederlandse tweede klasse aan de slag " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LRNZXTZZ_KEJL-i4QWhzgrVN_gIoYzbJJ0O_wsOp9PxZD84Fncyolxk8K6J0XEhshTYS9MmFvT13syFXnwMq2A=w400-h280-p-e365" alt="Heeft ex-speler van Beerschot een nieuwe club gevonden? Hij kan in de Nederlandse tweede klasse aan de slag " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-08-11/heeft-ex-speler-van-beerschot-een-nieuwe-club-gevonden-hij-kan-in-de-nederlandse-tweede-klasse-aan-de-slag">Heeft ex-speler van Beerschot een nieuwe club gevonden? Hij kan in de Nederlandse tweede klasse aan de slag </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nac"><img src="https://static.sportid.be/images/soccer/teams/NAC-Breda-icon.png" alt="NAC" title="NAC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/heeft-ex-speler-van-beerschot-een-nieuwe-club-gevonden-hij-kan-in-de-nederlandse-tweede-klasse-aan-de-slag#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-11/uae-team-emirates-rekent-op-matteo-trentin-en-rafa-majka-in-de-vuelta">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4QLu5NLMIa09T_o2ywn0O3N_UrPtlRivOpEjc1gtPOzKIq3iAAO9G6E-EmkVO3_LRyBFxlSrFTRHnz38342H6CdV8Vl5BMzCQ9xW6Q=w400-h280-p-e365" alt="UAE Team Emirates rekent op Matteo Trentin en Rafał Majka in de Vuelta " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4QLu5NLMIa09T_o2ywn0O3N_UrPtlRivOpEjc1gtPOzKIq3iAAO9G6E-EmkVO3_LRyBFxlSrFTRHnz38342H6CdV8Vl5BMzCQ9xW6Q=w400-h280-p-e365" alt="UAE Team Emirates rekent op Matteo Trentin en Rafał Majka in de Vuelta " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2021-08-11/uae-team-emirates-rekent-op-matteo-trentin-en-rafa-majka-in-de-vuelta">UAE Team Emirates rekent op Matteo Trentin en Rafał Majka in de Vuelta </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-11/uae-team-emirates-rekent-op-matteo-trentin-en-rafa-majka-in-de-vuelta#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-beerschot-plukt-nieuwe-aanvaller-weg-uit-schotland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hilQLgHiPoCiDGHCSKDaVQ2oJ-D4_QSNg3eiDCIS-EE15UP2rfc8ZtnEgLQudzMAvVW9bpF6xUVQFjBEa3kLdfl-uYIz8YL9p_QI=w400-h280-p-e365" alt="OFFICIEEL: Beerschot plukt nieuwe aanvaller weg uit Schotland " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hilQLgHiPoCiDGHCSKDaVQ2oJ-D4_QSNg3eiDCIS-EE15UP2rfc8ZtnEgLQudzMAvVW9bpF6xUVQFjBEa3kLdfl-uYIz8YL9p_QI=w400-h280-p-e365" alt="OFFICIEEL: Beerschot plukt nieuwe aanvaller weg uit Schotland " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-beerschot-plukt-nieuwe-aanvaller-weg-uit-schotland">OFFICIEEL: Beerschot plukt nieuwe aanvaller weg uit Schotland </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/schotland/dundee-united"><img src="https://static.sportid.be/images/soccer/teams/dundee-united.png" alt="Dundee United" title="Dundee United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-beerschot-plukt-nieuwe-aanvaller-weg-uit-schotland#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-11/-belgian-cat-duikt-opnieuw-op-bij-club-brugge-om-mee-te-trainen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nRz6LotCVeJzuflUZy1BhqGNKsWhlobOFOzDd_q2evehbvzlQztsCY5Vg4pGv0q3nS_kdPN4IVpnMeJdoEMNwIdx=w400-h280-p-e365" alt="📷 Belgian Cat duikt opnieuw op bij Club Brugge om mee te trainen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nRz6LotCVeJzuflUZy1BhqGNKsWhlobOFOzDd_q2evehbvzlQztsCY5Vg4pGv0q3nS_kdPN4IVpnMeJdoEMNwIdx=w400-h280-p-e365" alt="📷 Belgian Cat duikt opnieuw op bij Club Brugge om mee te trainen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-11/-belgian-cat-duikt-opnieuw-op-bij-club-brugge-om-mee-te-trainen">📷 Belgian Cat duikt opnieuw op bij Club Brugge om mee te trainen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/club-brugge/club-brugge-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-11/-belgian-cat-duikt-opnieuw-op-bij-club-brugge-om-mee-te-trainen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/vier-voetbalclubs-voorzien-apart-vak-voor-niet-gevaccineerde-supporters">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s92KuUtONFKyYFYFl5kaVA3PTUlIGXm4bMAM9VFRDG07ZlK8ZE7UxvO5FzYbhzBznuJyyzxH5pFNWX_pKceLVg=w400-h280-p-e365" alt="Vier eersteklassers laten ook niet-gevaccineerden supporteren in apart vak, al is juichen verboden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s92KuUtONFKyYFYFl5kaVA3PTUlIGXm4bMAM9VFRDG07ZlK8ZE7UxvO5FzYbhzBznuJyyzxH5pFNWX_pKceLVg=w400-h280-p-e365" alt="Vier eersteklassers laten ook niet-gevaccineerden supporteren in apart vak, al is juichen verboden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-08-11/vier-voetbalclubs-voorzien-apart-vak-voor-niet-gevaccineerde-supporters">Vier eersteklassers laten ook niet-gevaccineerden supporteren in apart vak, al is juichen verboden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/vier-voetbalclubs-voorzien-apart-vak-voor-niet-gevaccineerde-supporters#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/debat-van-de-week-wie-wordt-topschutter-en-dit-is-jouw-verrassing-van-het-seizoensbegin">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2S6BtXug-8Xi35Vxnfl5lbRjHf8c99u8VSsWzOSnMV9KRwXV8uafuN6nh6cHL2oCZ80W3Ye5igEWL2dmaA_PUcLLhRlkERNDBV_E6A=w400-h280-p-e365" alt="Debat van de week: wie wordt topschutter? (en dit is jouw verrassing van het seizoensbegin!)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2S6BtXug-8Xi35Vxnfl5lbRjHf8c99u8VSsWzOSnMV9KRwXV8uafuN6nh6cHL2oCZ80W3Ye5igEWL2dmaA_PUcLLhRlkERNDBV_E6A=w400-h280-p-e365" alt="Debat van de week: wie wordt topschutter? (en dit is jouw verrassing van het seizoensbegin!)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-08-11/debat-van-de-week-wie-wordt-topschutter-en-dit-is-jouw-verrassing-van-het-seizoensbegin">Debat van de week: wie wordt topschutter? (en dit is jouw verrassing van het seizoensbegin!)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/debat-van-de-week-wie-wordt-topschutter-en-dit-is-jouw-verrassing-van-het-seizoensbegin#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/lionel-messi-officieel-voorgesteld-als-psg-speler-ik-wil-titels-blijven-winnen-en-daarom-ben-ik-naar-hier-gekomen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Oj9IpWtfPnxqsoqGoxg5kCOBrOhk98LJLTosrzlmu8L8mBJ5dutdjjEnDb_3jd4LKNCgNkVRWCEqZKTdzH7RkXKdOVFchxzMpqIz5Q=w400-h280-p-e365" alt="🎥 Lionel Messi officieel voorgesteld als PSG-speler: &quot;Ik wil titels blijven winnen en daarom ben ik naar hier gekomen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Oj9IpWtfPnxqsoqGoxg5kCOBrOhk98LJLTosrzlmu8L8mBJ5dutdjjEnDb_3jd4LKNCgNkVRWCEqZKTdzH7RkXKdOVFchxzMpqIz5Q=w400-h280-p-e365" alt="🎥 Lionel Messi officieel voorgesteld als PSG-speler: &quot;Ik wil titels blijven winnen en daarom ben ik naar hier gekomen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-08-11/lionel-messi-officieel-voorgesteld-als-psg-speler-ik-wil-titels-blijven-winnen-en-daarom-ben-ik-naar-hier-gekomen">🎥 Lionel Messi officieel voorgesteld als PSG-speler: "Ik wil titels blijven winnen en daarom ben ik naar hier gekomen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/lionel-messi-officieel-voorgesteld-als-psg-speler-ik-wil-titels-blijven-winnen-en-daarom-ben-ik-naar-hier-gekomen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/filip-joos-laat-zich-uit-over-het-op-papier-onklopbare-psg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pzk12BImjRU8tV8cbdU8VcPsBfSJ5hs6kqlTKQTtjXy0FAi4IfsTjGbHRy4EmW7fu8BIBJnLoey-g1D1NRTeKvHCtjKF2r5m5OM=w400-h280-p-e365" alt="Is PSG met gouden aanvalstrio Neymar, Mbappé en Messi überhaupt nog af te stoppen? &quot;Ik zie hen niet ineens Manchester City oprollen of Bayern belachelijk maken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pzk12BImjRU8tV8cbdU8VcPsBfSJ5hs6kqlTKQTtjXy0FAi4IfsTjGbHRy4EmW7fu8BIBJnLoey-g1D1NRTeKvHCtjKF2r5m5OM=w400-h280-p-e365" alt="Is PSG met gouden aanvalstrio Neymar, Mbappé en Messi überhaupt nog af te stoppen? &quot;Ik zie hen niet ineens Manchester City oprollen of Bayern belachelijk maken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-08-11/filip-joos-laat-zich-uit-over-het-op-papier-onklopbare-psg">Is PSG met gouden aanvalstrio Neymar, Mbappé en Messi überhaupt nog af te stoppen? "Ik zie hen niet ineens Manchester City oprollen of Bayern belachelijk maken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/filip-joos-laat-zich-uit-over-het-op-papier-onklopbare-psg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/john-van-de-brom-hoopt-dat-hij-met-racing-genk-een-mooi-verhaal-kan-schrijven-in-de-europa-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/19YZWzMxO4znKlBI47uEWSKkmxIeDMi45bwuEzaOVwc1p152pJNknUAtDKpBml7TB1YslqBt97J4kHbxrKXIjEPwLtB5PRYiBpe99A=w400-h280-p-e365" alt="John van de Brom hoopt op een mooi verhaal in de Europa League nu" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/19YZWzMxO4znKlBI47uEWSKkmxIeDMi45bwuEzaOVwc1p152pJNknUAtDKpBml7TB1YslqBt97J4kHbxrKXIjEPwLtB5PRYiBpe99A=w400-h280-p-e365" alt="John van de Brom hoopt op een mooi verhaal in de Europa League nu" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-08-11/john-van-de-brom-hoopt-dat-hij-met-racing-genk-een-mooi-verhaal-kan-schrijven-in-de-europa-league">John van de Brom hoopt op een mooi verhaal in de Europa League nu</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/oekraine/shakhtar-donetsk"><img src="https://static.sportid.be/images/soccer/teams/Shakhtar-Donetsk.png" alt="Shakhtar Donetsk" title="Shakhtar Donetsk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/john-van-de-brom-hoopt-dat-hij-met-racing-genk-een-mooi-verhaal-kan-schrijven-in-de-europa-league#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-middenvelder-verlaat-anderlecht-voor-een-avontuur-in-hongarije">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aMP7T2UmKwoe5gR8BgTJ5qtdurW4Ug7pW5yTgcyeu451wSXNy7j2tcqWuellTP0SpErXjUxl73e0yBanwOaj55s=w400-h280-p-e365" alt="OFFICIEEL: middenvelder verlaat Anderlecht voor een avontuur in Hongarije" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aMP7T2UmKwoe5gR8BgTJ5qtdurW4Ug7pW5yTgcyeu451wSXNy7j2tcqWuellTP0SpErXjUxl73e0yBanwOaj55s=w400-h280-p-e365" alt="OFFICIEEL: middenvelder verlaat Anderlecht voor een avontuur in Hongarije" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-middenvelder-verlaat-anderlecht-voor-een-avontuur-in-hongarije">OFFICIEEL: middenvelder verlaat Anderlecht voor een avontuur in Hongarije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/hongarije/fc-fehervar"><img src="https://static.sportid.be/images/soccer/teams/FC_Videoton_Szekesfehervar.png" alt="FC Fehérvár" title="FC Fehérvár" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-11/officieel-middenvelder-verlaat-anderlecht-voor-een-avontuur-in-hongarije#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-08-11/-nadal-past-op-de-valreep-voor-toernooi-van-toronto">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="📷 Nadal past op de valreep voor toernooi van Toronto" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AhgOLeDC38GhiqIxxZHH-GWhqftBVaHu9t_akFEnpvZPmEh9RfwU-sN2tN4CoXayQBiW0pkDsAmCA_FErrL_XMA=w400-h280-p-e365" alt="📷 Nadal past op de valreep voor toernooi van Toronto" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.tenniskrant.be/nieuws/2021-08-11/-nadal-past-op-de-valreep-voor-toernooi-van-toronto">📷 Nadal past op de valreep voor toernooi van Toronto</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-08-11/-nadal-past-op-de-valreep-voor-toernooi-van-toronto#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-11/patrick-lefevere-trekt-grote-ogen-van-uae-emirates-ik-heb-dat-geld-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lamA0g5-2TI4o7DYkLda2mbdEqz5vV63i6_mOL5Uo1q6F3HVpVVLim6JkXwY8ybJsFR5W9XiKrLq6MR5I12fbzI=w400-h280-p-e365" alt="Patrick Lefevere trekt grote ogen van UAE Emirates: &quot;Ik heb dat geld niet&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lamA0g5-2TI4o7DYkLda2mbdEqz5vV63i6_mOL5Uo1q6F3HVpVVLim6JkXwY8ybJsFR5W9XiKrLq6MR5I12fbzI=w400-h280-p-e365" alt="Patrick Lefevere trekt grote ogen van UAE Emirates: &quot;Ik heb dat geld niet&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2021-08-11/patrick-lefevere-trekt-grote-ogen-van-uae-emirates-ik-heb-dat-geld-niet">Patrick Lefevere trekt grote ogen van UAE Emirates: "Ik heb dat geld niet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-11/patrick-lefevere-trekt-grote-ogen-van-uae-emirates-ik-heb-dat-geld-niet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-08-11/-vrenz-bleijenbergh-verlaat-antwerp-giants-voor-spaans-avontuur">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/zJsq9kTmtytmxhmnP_f4vLC0CAFJxreHMbPZbo7hDU4Ygg0dXbllNJFRiZ1Nm0dENoJtuHVaOB6z1MIXhFe7q2s=w165-h125-p-e365" alt="📷 Vrenz Bleijenbergh verlaat Antwerp Giants voor Spaans avontuur" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-08-11/-vrenz-bleijenbergh-verlaat-antwerp-giants-voor-spaans-avontuur">📷 Vrenz Bleijenbergh verlaat Antwerp Giants voor Spaans avontuur</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-08-09/okapi-aalst-heeft-een-nieuwe-center-gevonden">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w165-h125-p-e365" alt="Okapi Aalst heeft een nieuwe center gevonden" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w165-h125-p-e365" alt="Okapi Aalst heeft een nieuwe center gevonden" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-08-09/okapi-aalst-heeft-een-nieuwe-center-gevonden">Okapi Aalst heeft een nieuwe center gevonden</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-08-08/kim-mestdagh-ziet-maatschappelijk-probleem-na-uitspraken-eddy-demarez">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jOfadLH-0IdljElkgu3HpP8BwNIbp4xereCSNDojdcv1na4rvVatmN44cp7Fhwi-prZTAcjzH3NomQ9v3hCs2E8=w165-h125-p-e365" alt="Kim Mestdagh ziet maatschappelijk probleem na uitspraken Eddy Demarez" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/jOfadLH-0IdljElkgu3HpP8BwNIbp4xereCSNDojdcv1na4rvVatmN44cp7Fhwi-prZTAcjzH3NomQ9v3hCs2E8=w165-h125-p-e365" alt="Kim Mestdagh ziet maatschappelijk probleem na uitspraken Eddy Demarez" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-08-08/kim-mestdagh-ziet-maatschappelijk-probleem-na-uitspraken-eddy-demarez">Kim Mestdagh ziet maatschappelijk probleem na uitspraken Eddy Demarez</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/wauters-ann" class="btn btn-outline-dark my-1">Ann Wauters</a>
		<a href="/belgie/mestdagh-philipp" class="btn btn-outline-dark my-1">Philipp Mestdagh</a>
		<a href="/belgie/mestdagh-kim" class="btn btn-outline-dark my-1">Kim Mestdagh</a>
		<a href="/belgie/mestdagh-hanne" class="btn btn-outline-dark my-1">Hanne Mestdagh</a>
		<a href="/belgie/vanloo-julie" class="btn btn-outline-dark my-1">Julie Vanloo</a>
		<a href="/belgie/celis-nick" class="btn btn-outline-dark my-1">Nick Celis</a>
		<a href="/belgie/vervoort-thibaut" class="btn btn-outline-dark my-1">Thibaut Vervoort</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/slovenie/doncic-luka" class="btn btn-outline-dark my-1">Luka Doncic</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-08-11",
					"name": "11/08/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-08-11/officieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets",
					"name": "OFFiCIEEL: Antwerp Giants haalt speler binnen met verleden bij Brooklyn Nets"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 7657, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2021-08-11/officieel-antwerp-giants-haalt-speler-binnen-met-verleden-bij-brooklyn-nets"
		},
		"headline": "OFFiCIEEL: Antwerp Giants haalt speler binnen met verleden bij Brooklyn Nets",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-08-11T13:29:00+02:00",
	"dateModified": "2021-08-11T13:29:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De Antwerp Giants hebben al heel wat spelers zien vertrekken, maar de ploeg heeft ook al enkele straffe versterkingen binnengehaald. Zo kwam eerder al Jean-Marc Mwema terug naar de ploeg uit Antwerpen en nu halen ze ook Markel Brown binnen. ",
	"articleBody": "&lt;p&gt;Markel Brown is een shooting guard en de Amerikaan heeft een verleden in de NBA, want in 2014 werd hij gedraft door de Brooklyn Nets. Daar speelde hij twee seizoenen voor hij naar Rusland vertrok.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Daarnaast was Brown ook nog in Turkije actief en vorig seizoen speelde de Amerikaan in Isra&amp;euml;l bij Hapoel Eilat. De Antwerp Giants laten op hun website weten dat de selectie met de komst van Brown nu compleet is.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":293,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>