<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: "Je moet doen wat het beste is voor jezelf" | Basketbalkrant.be</title>
		
		<meta name="title" content="Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: &quot;Je moet doen wat het beste is voor jezelf&quot; | Basketbalkrant.be" />
		<meta name="description" content="Wat met Kyrie Irving? De point guard van de Brooklyn Nets mag voorlopig namelijk niet meer uitkomen voor de ploeg omdat hij zich nog niet heeft laten vaccineren tegen het coronavirus. Irving denkt er voorlopig ook niet aan om zich te laten vaccineren. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2021-10-14/kyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf">
								<meta property="og:title" content="Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: &quot;Je moet doen wat het beste is voor jezelf&quot;" />
		<meta property="og:description" content="Wat met Kyrie Irving? De point guard van de Brooklyn Nets mag voorlopig namelijk niet meer uitkomen voor de ploeg omdat hij zich nog niet heeft laten vaccineren tegen het coronavirus. Irving denkt er voorlopig ook niet aan om zich te laten vaccineren. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2021-10-14/kyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2021-10-14/kyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-10-14" />
        <meta property="article:modified_time" content="2021-10-14" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: &quot;Je moet doen wat het beste is voor jezelf&quot;">
        <meta name="twitter:description" content="Wat met Kyrie Irving? De point guard van de Brooklyn Nets mag voorlopig namelijk niet meer uitkomen voor de ploeg omdat hij zich nog niet heeft laten vaccineren tegen het coronavirus. Irving denkt er voorlopig ook niet aan om zich te laten vaccineren. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211008.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: "Je moet doen wat het beste is voor jezelf"</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-10-14T11:15:00+02:00"><a href="/nieuws/2021-10-14">Vandaag</a> 11:15</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-10-14%2Fkyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Kyrie%20Irving%20laat%20zich%20uit%20over%20het%20feit%20dat%20hij%20voorlopig%20niet%20meer%20mag%20uitkomen%20voor%20de%20Brooklyn%20Nets%3A%20%22Je%20moet%20doen%20wat%20het%20beste%20is%20voor%20jezelf%22&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-10-14%2Fkyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-10-14/kyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w300-h250-p-e365" alt="Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: &quot;Je moet doen wat het beste is voor jezelf&quot;" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w750-h500-p-e365" alt="Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: &quot;Je moet doen wat het beste is voor jezelf&quot;" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Wat met Kyrie Irving? De point guard van de Brooklyn Nets mag voorlopig namelijk niet meer uitkomen voor de ploeg omdat hij zich nog niet heeft laten vaccineren tegen het coronavirus. Irving denkt er voorlopig ook niet aan om zich te laten vaccineren. </p>
						            						<div id="article_text">
            				    <p>Door de coronamaatregelen in de Verenigde Staten mag Kyrie Irving niet spelen in de thuismatchen van de Brooklyn Nets. De Nets hebben daarom beslist om de point guard voorlopig gewoon niet te gebruiken.&nbsp;</p><p>Slecht nieuws voor Irving dus, maar hij lijkt er niet echt mee te zitten. &quot;Ik denk niet aan het geld.&nbsp;Je moet doen wat het beste is voor jezelf. Ik weet wat de gevolgen zijn en als mensen mij willen veroordelen, moeten ze dat maar doen&quot;, aldus Irving in een live-sessie op Instagram. Zijn reactie staat ook te lezen bij <em>Sporza</em>.&nbsp;</p><p>Maar wat nu voor Kyrie Irving? &quot;Ik denk zeker nog niet aan stoppen en ik wil ook niet stoppen op deze manier. Ik hoop dat ik in de toekomst jongeren ga blijven kunnen inspireren&quot;, legde de point guard van de Brooklyn Nets uit.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-10-14%2Fkyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Kyrie%20Irving%20laat%20zich%20uit%20over%20het%20feit%20dat%20hij%20voorlopig%20niet%20meer%20mag%20uitkomen%20voor%20de%20Brooklyn%20Nets%3A%20%22Je%20moet%20doen%20wat%20het%20beste%20is%20voor%20jezelf%22&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-10-14%2Fkyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-10-14/kyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-10-14/antwerp-giants-opent-fiba-europe-cup-met-overwinning">Antwerp Giants opent FIBA Europe Cup met overwinning</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/vinicius-junior-laat-zich-omringen-door-een-legertje-aan-personeel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TYe7Vu08KiO8BFnqmJx4ZiEqbtta1dS9fXAFUKQ1UJFyin0INpGqEsCpbhq_RZBkfRt5fCZ9rzisNe47CAQPlN30=w400-h280-p-e365" alt="Beter eentje te veel dan eentje te weinig: &#039;Braziliaan van Real Madrid heeft maar liefst 39 mensen in dienst&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TYe7Vu08KiO8BFnqmJx4ZiEqbtta1dS9fXAFUKQ1UJFyin0INpGqEsCpbhq_RZBkfRt5fCZ9rzisNe47CAQPlN30=w400-h280-p-e365" alt="Beter eentje te veel dan eentje te weinig: &#039;Braziliaan van Real Madrid heeft maar liefst 39 mensen in dienst&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-10-14/vinicius-junior-laat-zich-omringen-door-een-legertje-aan-personeel">Beter eentje te veel dan eentje te weinig: 'Braziliaan van Real Madrid heeft maar liefst 39 mensen in dienst'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/vinicius-junior-laat-zich-omringen-door-een-legertje-aan-personeel#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/nicolas-lombaerts-is-momenteel-aan-de-slag-als-assistent-van-hein-vanhaezebrouck-bij-kaa-gent">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MH6Pcy5GH0Ntcb6fbDPn_Cih6i8dJTVRft7wC3EhsBdeLPLLdOLyIJ-Ru7zoUdwJK9aDEJvQh2tnPUZ81s7fjvzqT-7uWx9wgX4=w400-h280-p-e365" alt="Lombaerts had vroeger zijn eigen trucjes: &quot;Als je vroeger als speler te veel gezopen had kon je dat doen, maar nu...&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MH6Pcy5GH0Ntcb6fbDPn_Cih6i8dJTVRft7wC3EhsBdeLPLLdOLyIJ-Ru7zoUdwJK9aDEJvQh2tnPUZ81s7fjvzqT-7uWx9wgX4=w400-h280-p-e365" alt="Lombaerts had vroeger zijn eigen trucjes: &quot;Als je vroeger als speler te veel gezopen had kon je dat doen, maar nu...&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-10-14/nicolas-lombaerts-is-momenteel-aan-de-slag-als-assistent-van-hein-vanhaezebrouck-bij-kaa-gent">Lombaerts had vroeger zijn eigen trucjes: "Als je vroeger als speler te veel gezopen had kon je dat doen, maar nu..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/nicolas-lombaerts-is-momenteel-aan-de-slag-als-assistent-van-hein-vanhaezebrouck-bij-kaa-gent#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/elias-cobbaut-geeft-uitleg-bij-zijn-transfer-van-rsc-anderlecht-naar-parma-calcio-1913">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/64fl86VzYsrTJCgexuPjsgDyj04bJmAt6YcIkp39hYI8cMv7-7kXlfNH7ArnMU3tb2_JjL219YWGTF906XeB7lc=w400-h280-p-e365" alt="Cobbaut geeft uitleg bij zijn transfer naar Italië: &quot;Ik wou weg uit België&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/64fl86VzYsrTJCgexuPjsgDyj04bJmAt6YcIkp39hYI8cMv7-7kXlfNH7ArnMU3tb2_JjL219YWGTF906XeB7lc=w400-h280-p-e365" alt="Cobbaut geeft uitleg bij zijn transfer naar Italië: &quot;Ik wou weg uit België&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-10-14/elias-cobbaut-geeft-uitleg-bij-zijn-transfer-van-rsc-anderlecht-naar-parma-calcio-1913">Cobbaut geeft uitleg bij zijn transfer naar Italië: "Ik wou weg uit België"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/parma"><img src="https://static.sportid.be/images/soccer/teams/AC-Parma-icon.png" alt="Parma" title="Parma" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/elias-cobbaut-geeft-uitleg-bij-zijn-transfer-van-rsc-anderlecht-naar-parma-calcio-1913#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/afc-ajax-en-odense-boldklub-willen-christian-eriksen-terug-naar-hun-club-halen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IGR_vKey9Oc6cbFPGLQqRJLV3I_LbacbuD3tnksm75TxijGb5xkLfyCpLFYkTyNafBfeoa27Zj62fNFjlogkJWEMozFElXNlz-ibpA=w400-h280-p-e365" alt="&#039;Ajax en Odense hopen op rentree van Eriksen, maar deze club heeft een streepje voor&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IGR_vKey9Oc6cbFPGLQqRJLV3I_LbacbuD3tnksm75TxijGb5xkLfyCpLFYkTyNafBfeoa27Zj62fNFjlogkJWEMozFElXNlz-ibpA=w400-h280-p-e365" alt="&#039;Ajax en Odense hopen op rentree van Eriksen, maar deze club heeft een streepje voor&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-10-14/afc-ajax-en-odense-boldklub-willen-christian-eriksen-terug-naar-hun-club-halen">'Ajax en Odense hopen op rentree van Eriksen, maar deze club heeft een streepje voor'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/afc-ajax-en-odense-boldklub-willen-christian-eriksen-terug-naar-hun-club-halen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/darko-lemajic-en-vakoun-bayo-hebben-geen-toekomst-meer-bij-kaa-gent">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C3EOQHOQN0u4XTHPZp7tKjsc22g7Ynvig2J68CyL38QiFnNYP29NcjrzyF_2VjpKZMUMzMlkkS1uPiDQaa6IlBZ-94GmwmOdQJNt=w400-h280-p-e365" alt="&#039;Gent grijpt meteen in en stuurt twee zomertransfers al terug weg&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C3EOQHOQN0u4XTHPZp7tKjsc22g7Ynvig2J68CyL38QiFnNYP29NcjrzyF_2VjpKZMUMzMlkkS1uPiDQaa6IlBZ-94GmwmOdQJNt=w400-h280-p-e365" alt="&#039;Gent grijpt meteen in en stuurt twee zomertransfers al terug weg&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-10-14/darko-lemajic-en-vakoun-bayo-hebben-geen-toekomst-meer-bij-kaa-gent">'Gent grijpt meteen in en stuurt twee zomertransfers al terug weg'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/darko-lemajic-en-vakoun-bayo-hebben-geen-toekomst-meer-bij-kaa-gent#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/bayer-leverkusen-wil-zich-versterken-met-ignace-van-der-brempt-van-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/THDZh5ytvMP8XkZu-5ai_Q-i3pSPBQa03RO3B5-CxjQluXPovUXU1drH5tExoCT17A8rOMb5_aery2HqBcvEttYHIlEDft85xOiE=w400-h280-p-e365" alt="&#039;Vorig seizoen nog bij Club NXT, maar jeugdproduct van Club Brugge staat ondertussen op de radar van Bayer Leverkusen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/THDZh5ytvMP8XkZu-5ai_Q-i3pSPBQa03RO3B5-CxjQluXPovUXU1drH5tExoCT17A8rOMb5_aery2HqBcvEttYHIlEDft85xOiE=w400-h280-p-e365" alt="&#039;Vorig seizoen nog bij Club NXT, maar jeugdproduct van Club Brugge staat ondertussen op de radar van Bayer Leverkusen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-10-14/bayer-leverkusen-wil-zich-versterken-met-ignace-van-der-brempt-van-club-brugge">'Vorig seizoen nog bij Club NXT, maar jeugdproduct van Club Brugge staat ondertussen op de radar van Bayer Leverkusen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/bayer-leverkusen-wil-zich-versterken-met-ignace-van-der-brempt-van-club-brugge#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/ghirmay-gelooft-in-toekomst-van-afrikaanse-wielrennen-ook-met-oog-op-wk-2025-zit-er-al-vele-jaren-aan-te-komen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2bG14eRwkGIFcVn_dt_NM-w37dxYvamtwT3xnGtsFe4RvybEPT2FLes2AAckNPRVc4L_-iFTI3WO03qZERghEIqKspVZptK3N7GV=w400-h280-p-e365" alt="Ghirmay gelooft in toekomst van Afrikaanse wielrennen, ook met oog op WK 2025: &quot;Zit er al vele jaren aan te komen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2bG14eRwkGIFcVn_dt_NM-w37dxYvamtwT3xnGtsFe4RvybEPT2FLes2AAckNPRVc4L_-iFTI3WO03qZERghEIqKspVZptK3N7GV=w400-h280-p-e365" alt="Ghirmay gelooft in toekomst van Afrikaanse wielrennen, ook met oog op WK 2025: &quot;Zit er al vele jaren aan te komen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2021-10-14/ghirmay-gelooft-in-toekomst-van-afrikaanse-wielrennen-ook-met-oog-op-wk-2025-zit-er-al-vele-jaren-aan-te-komen">Ghirmay gelooft in toekomst van Afrikaanse wielrennen, ook met oog op WK 2025: "Zit er al vele jaren aan te komen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/ghirmay-gelooft-in-toekomst-van-afrikaanse-wielrennen-ook-met-oog-op-wk-2025-zit-er-al-vele-jaren-aan-te-komen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/bayern-munchen-en-newcastle-united-hebben-interesse-van-timo-werner-van-chelsea-fc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Wt6fgfjUliJdP6MbtixbcGYjdw4z_CZ8RAkcxqSJF3rGGuY7GH_2u9yEO6tweY2bu9fbDWx8hqmywil_Bd3feXAoCg7zoCkIdrwE=w400-h280-p-e365" alt="&#039;Bayern München en Newcastle strijden om de handtekening van 47-voudig Duits international&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Wt6fgfjUliJdP6MbtixbcGYjdw4z_CZ8RAkcxqSJF3rGGuY7GH_2u9yEO6tweY2bu9fbDWx8hqmywil_Bd3feXAoCg7zoCkIdrwE=w400-h280-p-e365" alt="&#039;Bayern München en Newcastle strijden om de handtekening van 47-voudig Duits international&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-10-14/bayern-munchen-en-newcastle-united-hebben-interesse-van-timo-werner-van-chelsea-fc">'Bayern München en Newcastle strijden om de handtekening van 47-voudig Duits international'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/newcastle-united"><img src="https://static.sportid.be/images/soccer/teams/Newcastle-United-icon.png" alt="Newcastle United" title="Newcastle United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/bayern-munchen-en-newcastle-united-hebben-interesse-van-timo-werner-van-chelsea-fc#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/sergio-gomez-wil-eerst-prijzen-winnen-met-rsc-anderlecht-en-dan-pas-de-stap-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/L7c4JOhUakL4VByQ74UqeKC5jTgZchSKY8ohgFrqia4FP21n3RvbWWWChjmCf8lER8DY0fju5YNPiUwXVY56A5m4WPWPdwHrwoBx=w400-h280-p-e365" alt="Gomez wil geen etappes overslaan: &quot;Eerst prijzen pakken met Anderlecht&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/L7c4JOhUakL4VByQ74UqeKC5jTgZchSKY8ohgFrqia4FP21n3RvbWWWChjmCf8lER8DY0fju5YNPiUwXVY56A5m4WPWPdwHrwoBx=w400-h280-p-e365" alt="Gomez wil geen etappes overslaan: &quot;Eerst prijzen pakken met Anderlecht&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-10-14/sergio-gomez-wil-eerst-prijzen-winnen-met-rsc-anderlecht-en-dan-pas-de-stap-zetten">Gomez wil geen etappes overslaan: "Eerst prijzen pakken met Anderlecht"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/sergio-gomez-wil-eerst-prijzen-winnen-met-rsc-anderlecht-en-dan-pas-de-stap-zetten#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/kv-kortrijk-wil-luka-elsner-verbieden-om-standard-te-coachen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Kbg8WHJZ3ItG9YXUcC6QtOCOHgjt_NG3AWj7UZ_N9Qat3YavaYwPlED77Tm2M4hSnrh0num3LanpT-d-1bXhG1T66eoCHSGq4IfpqA=w400-h280-p-e365" alt="Kortrijk trekt naar rechter en klaagt Standard aan, maar... hoe groot zijn de slaagkansen?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Kbg8WHJZ3ItG9YXUcC6QtOCOHgjt_NG3AWj7UZ_N9Qat3YavaYwPlED77Tm2M4hSnrh0num3LanpT-d-1bXhG1T66eoCHSGq4IfpqA=w400-h280-p-e365" alt="Kortrijk trekt naar rechter en klaagt Standard aan, maar... hoe groot zijn de slaagkansen?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-10-14/kv-kortrijk-wil-luka-elsner-verbieden-om-standard-te-coachen">Kortrijk trekt naar rechter en klaagt Standard aan, maar... hoe groot zijn de slaagkansen?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/kv-kortrijk-wil-luka-elsner-verbieden-om-standard-te-coachen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2021-10-14/vanavond-start-het-ek-darts-wat-kan-kim-huybrechts-in-zijn-eerste-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Zvo0mn1YCBzKiqqfsUCsmiBPhLfvSoWB2-7OlFdqznBcZLtGe192kgejMlJK2ajPkzhtXB__cbBGkP7IZjKD2A=w400-h280-p-e365" alt="Vanavond start het EK Darts: wat kan Kim Huybrechts in zijn eerste ronde? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Zvo0mn1YCBzKiqqfsUCsmiBPhLfvSoWB2-7OlFdqznBcZLtGe192kgejMlJK2ajPkzhtXB__cbBGkP7IZjKD2A=w400-h280-p-e365" alt="Vanavond start het EK Darts: wat kan Kim Huybrechts in zijn eerste ronde? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.sport-planet.eu/nieuws/2021-10-14/vanavond-start-het-ek-darts-wat-kan-kim-huybrechts-in-zijn-eerste-ronde">Vanavond start het EK Darts: wat kan Kim Huybrechts in zijn eerste ronde? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2021-10-14/vanavond-start-het-ek-darts-wat-kan-kim-huybrechts-in-zijn-eerste-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/sergio-ramos-lijkt-niet-meteen-zijn-debuut-te-zullen-maken-bij-psg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zUfDtBNq_B_5GyxrC7UVY_DKcbuneL7081ERkuOrTIuZB3I8te4_W8D9GuGKO_JLtmi4RWF9EoamZDLa7PjRPNDowlo7THcGT3-M7Q=w400-h280-p-e365" alt="Opnieuw rel tussen PSG en Real Madrid: &#039;De Koninklijke hield knieproblemen van Sergio Ramos achter voor Fransen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zUfDtBNq_B_5GyxrC7UVY_DKcbuneL7081ERkuOrTIuZB3I8te4_W8D9GuGKO_JLtmi4RWF9EoamZDLa7PjRPNDowlo7THcGT3-M7Q=w400-h280-p-e365" alt="Opnieuw rel tussen PSG en Real Madrid: &#039;De Koninklijke hield knieproblemen van Sergio Ramos achter voor Fransen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-10-14/sergio-ramos-lijkt-niet-meteen-zijn-debuut-te-zullen-maken-bij-psg">Opnieuw rel tussen PSG en Real Madrid: 'De Koninklijke hield knieproblemen van Sergio Ramos achter voor Fransen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/sergio-ramos-lijkt-niet-meteen-zijn-debuut-te-zullen-maken-bij-psg#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/eden-hazard-wil-slagen-bij-real-madrid-maar-ook-chelsea-fc-maakt-kans">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aYShtpWz9fmbha7Hz7yMWQejxkF6Q2w76tl27KGPjZwJ5HK96JJApq2zbUZC1jSCWH3moDv8X08I-JGdjS2mMcMq7ZVQMo9yFzj3=w400-h280-p-e365" alt="Real Madrid, Chelsea, Juventus, Inter Miami,...: &#039;Hazard maakt zelf keuze over toekomst en heeft plan A én plan B&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aYShtpWz9fmbha7Hz7yMWQejxkF6Q2w76tl27KGPjZwJ5HK96JJApq2zbUZC1jSCWH3moDv8X08I-JGdjS2mMcMq7ZVQMo9yFzj3=w400-h280-p-e365" alt="Real Madrid, Chelsea, Juventus, Inter Miami,...: &#039;Hazard maakt zelf keuze over toekomst en heeft plan A én plan B&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-10-14/eden-hazard-wil-slagen-bij-real-madrid-maar-ook-chelsea-fc-maakt-kans">Real Madrid, Chelsea, Juventus, Inter Miami,...: 'Hazard maakt zelf keuze over toekomst en heeft plan A én plan B'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/eden-hazard-wil-slagen-bij-real-madrid-maar-ook-chelsea-fc-maakt-kans#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/deze-zaterdag-speelt-union-tegen-seraing-twee-clubs-die-vorig-jaar-in-tweede-klasse-speelden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MiPUtxiFatyQG3nauTT5E0h8OG5rRRJPBexf1puU2nAYbMofO4QoAZzZAv8zIWv0Z_9bPK1a-3lcEW0T0dvlyNbfw1iRm9kV_mU=w400-h280-p-e365" alt="Union ontvangt oude bekende Seraing met Georges Mikautadze in topvorm" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MiPUtxiFatyQG3nauTT5E0h8OG5rRRJPBexf1puU2nAYbMofO4QoAZzZAv8zIWv0Z_9bPK1a-3lcEW0T0dvlyNbfw1iRm9kV_mU=w400-h280-p-e365" alt="Union ontvangt oude bekende Seraing met Georges Mikautadze in topvorm" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-10-14/deze-zaterdag-speelt-union-tegen-seraing-twee-clubs-die-vorig-jaar-in-tweede-klasse-speelden">Union ontvangt oude bekende Seraing met Georges Mikautadze in topvorm</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/deze-zaterdag-speelt-union-tegen-seraing-twee-clubs-die-vorig-jaar-in-tweede-klasse-speelden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/krc-genk-heeft-geen-weet-van-interesse-van-atletico-madrid-en-fc-internazionale-in-paul-onuachu">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fNpF1kIsuh9UUe4aygdH1ZwxxmPuwP6YpbyD2gMcqvR43bUiMSDCQA81gfsJlnSCZ-aUbi7Xj4Pvtd_uN4CTtYE8Zwt-Dj8NbQ=w400-h280-p-e365" alt="&#039;Dit weet Genk zelf al over de interesse van Atlético Madrid en Inter in Onuachu&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fNpF1kIsuh9UUe4aygdH1ZwxxmPuwP6YpbyD2gMcqvR43bUiMSDCQA81gfsJlnSCZ-aUbi7Xj4Pvtd_uN4CTtYE8Zwt-Dj8NbQ=w400-h280-p-e365" alt="&#039;Dit weet Genk zelf al over de interesse van Atlético Madrid en Inter in Onuachu&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-10-14/krc-genk-heeft-geen-weet-van-interesse-van-atletico-madrid-en-fc-internazionale-in-paul-onuachu">'Dit weet Genk zelf al over de interesse van Atlético Madrid en Inter in Onuachu'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/krc-genk-heeft-geen-weet-van-interesse-van-atletico-madrid-en-fc-internazionale-in-paul-onuachu#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/officieel-jonge-duitser-die-indruk-kon-maken-in-parijs-roubaix-heeft-zijn-contract-verlengd-bij-zijn-huidige-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4mCbh-rZLhTFPJ5Kv7nBIdm8ghRKfYpPQbHwL9UKm6N9MrRg_a0PjzrXnRTCvGGeFZabcrLeJ-AvScRa3DmJQQ=w400-h280-p-e365" alt="OFFICIEEL: jonge Duitser die indruk kon maken in Parijs-Roubaix, heeft zijn contract verlengd bij zijn huidige ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4mCbh-rZLhTFPJ5Kv7nBIdm8ghRKfYpPQbHwL9UKm6N9MrRg_a0PjzrXnRTCvGGeFZabcrLeJ-AvScRa3DmJQQ=w400-h280-p-e365" alt="OFFICIEEL: jonge Duitser die indruk kon maken in Parijs-Roubaix, heeft zijn contract verlengd bij zijn huidige ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2021-10-14/officieel-jonge-duitser-die-indruk-kon-maken-in-parijs-roubaix-heeft-zijn-contract-verlengd-bij-zijn-huidige-ploeg">OFFICIEEL: jonge Duitser die indruk kon maken in Parijs-Roubaix, heeft zijn contract verlengd bij zijn huidige ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/officieel-jonge-duitser-die-indruk-kon-maken-in-parijs-roubaix-heeft-zijn-contract-verlengd-bij-zijn-huidige-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/bram-verbist-spreekt-vrijuit-over-gevecht-tegen-de-weegschaal-ik-reed-zelfs-op-een-spinningfiets-in-de-sauna">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iTDyny9Jb9GSWKDLPOxYjWdPqpyfaCltj3QYvSNYqvyofecL3Y7PZLWy-R34fttZ4HQE1FXoqwI3PS1xxI2z5Z1C763xPruzCNg=w400-h280-p-e365" alt="Bram Verbist spreekt vrijuit over gevecht tegen de weegschaal: &quot;Ik reed zelfs op een spinningfiets in de sauna&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iTDyny9Jb9GSWKDLPOxYjWdPqpyfaCltj3QYvSNYqvyofecL3Y7PZLWy-R34fttZ4HQE1FXoqwI3PS1xxI2z5Z1C763xPruzCNg=w400-h280-p-e365" alt="Bram Verbist spreekt vrijuit over gevecht tegen de weegschaal: &quot;Ik reed zelfs op een spinningfiets in de sauna&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-10-14/bram-verbist-spreekt-vrijuit-over-gevecht-tegen-de-weegschaal-ik-reed-zelfs-op-een-spinningfiets-in-de-sauna">Bram Verbist spreekt vrijuit over gevecht tegen de weegschaal: "Ik reed zelfs op een spinningfiets in de sauna"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:43</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/bram-verbist-spreekt-vrijuit-over-gevecht-tegen-de-weegschaal-ik-reed-zelfs-op-een-spinningfiets-in-de-sauna#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/jakobsen-of-cavendish-als-sprinter-voor-deceuninck-quick-step-in-de-tour-de-france-normaal-is-fabio-onze-eerste-sprinter-maar-we-zien-wel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_HMDkhPNMvAxpNzLs0TmlM7AznY3tjVbK1CIuZxBbcVoe8KR68BnYEQ56C1lcuHtCM-9Jes4uLBC5WG1ipWOv8svMz4WeohQ9O7YHw=w400-h280-p-e365" alt="Jakobsen of Cavendish als sprinter voor Deceuninck-Quick-Step in de Tour de France? &quot;Normaal is Fabio onze eerste sprinter, maar we zien wel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_HMDkhPNMvAxpNzLs0TmlM7AznY3tjVbK1CIuZxBbcVoe8KR68BnYEQ56C1lcuHtCM-9Jes4uLBC5WG1ipWOv8svMz4WeohQ9O7YHw=w400-h280-p-e365" alt="Jakobsen of Cavendish als sprinter voor Deceuninck-Quick-Step in de Tour de France? &quot;Normaal is Fabio onze eerste sprinter, maar we zien wel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2021-10-14/jakobsen-of-cavendish-als-sprinter-voor-deceuninck-quick-step-in-de-tour-de-france-normaal-is-fabio-onze-eerste-sprinter-maar-we-zien-wel">Jakobsen of Cavendish als sprinter voor Deceuninck-Quick-Step in de Tour de France? "Normaal is Fabio onze eerste sprinter, maar we zien wel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/jakobsen-of-cavendish-als-sprinter-voor-deceuninck-quick-step-in-de-tour-de-france-normaal-is-fabio-onze-eerste-sprinter-maar-we-zien-wel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/van-de-talentenfabriek-in-argentinie-tot-in-la-liga">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TFqWez23xby0aAC7cPikTlQ0Lu_-Cs7u8RPUOJTi8pqdHSt_PpzSNZBUToDQ-QpGoKxj5Jj8w7sFXyXeKQUnx5jbiQ0-ogvLBdY7=w400-h280-p-e365" alt="Hoe zou het nog zijn met... Pablo Chavarría?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TFqWez23xby0aAC7cPikTlQ0Lu_-Cs7u8RPUOJTi8pqdHSt_PpzSNZBUToDQ-QpGoKxj5Jj8w7sFXyXeKQUnx5jbiQ0-ogvLBdY7=w400-h280-p-e365" alt="Hoe zou het nog zijn met... Pablo Chavarría?" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Oude gloriën</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-10-14/van-de-talentenfabriek-in-argentinie-tot-in-la-liga">Hoe zou het nog zijn met... Pablo Chavarría?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/van-de-talentenfabriek-in-argentinie-tot-in-la-liga#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/gaat-wout-van-aert-in-de-tour-de-france-voor-de-groene-trui-we-zullen-dan-zien-hoe-we-dat-kunnen-invullen-maar-beslissing-moet-nog-genomen-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GSUlZyX2FTanY3VfsjE52AjiAkFIO9NxZnlCn8AVQIf_8AB8YsW0CxtFx4z5FAyd9vds0mWZA9Zm8OvuTK_Z3bA5w5Z7mTyepho=w400-h280-p-e365" alt="Gaat Wout van Aert in de Tour de France voor de groene trui? &quot;We zullen dan zien hoe we dat kunnen invullen, maar beslissing moet nog genomen worden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GSUlZyX2FTanY3VfsjE52AjiAkFIO9NxZnlCn8AVQIf_8AB8YsW0CxtFx4z5FAyd9vds0mWZA9Zm8OvuTK_Z3bA5w5Z7mTyepho=w400-h280-p-e365" alt="Gaat Wout van Aert in de Tour de France voor de groene trui? &quot;We zullen dan zien hoe we dat kunnen invullen, maar beslissing moet nog genomen worden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-10-14/gaat-wout-van-aert-in-de-tour-de-france-voor-de-groene-trui-we-zullen-dan-zien-hoe-we-dat-kunnen-invullen-maar-beslissing-moet-nog-genomen-worden">Gaat Wout van Aert in de Tour de France voor de groene trui? "We zullen dan zien hoe we dat kunnen invullen, maar beslissing moet nog genomen worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/gaat-wout-van-aert-in-de-tour-de-france-voor-de-groene-trui-we-zullen-dan-zien-hoe-we-dat-kunnen-invullen-maar-beslissing-moet-nog-genomen-worden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/renner-van-ineos-grenadiers-kroont-zich-tot-brits-kampioen-tijdrijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UhjARBsMpYqzGci40FebtU38TyvNJG5EsrUvKROgkmoidbykxAFwItOncvKaF4sTQ0_7iHKLTulgkuMA7TBevuc3dsXsEX9y2LIrTQ=w400-h280-p-e365" alt="Renner van INEOS Grenadiers kroont zich tot Brits kampioen tijdrijden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UhjARBsMpYqzGci40FebtU38TyvNJG5EsrUvKROgkmoidbykxAFwItOncvKaF4sTQ0_7iHKLTulgkuMA7TBevuc3dsXsEX9y2LIrTQ=w400-h280-p-e365" alt="Renner van INEOS Grenadiers kroont zich tot Brits kampioen tijdrijden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2021-10-14/renner-van-ineos-grenadiers-kroont-zich-tot-brits-kampioen-tijdrijden">Renner van INEOS Grenadiers kroont zich tot Brits kampioen tijdrijden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/renner-van-ineos-grenadiers-kroont-zich-tot-brits-kampioen-tijdrijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/uniek-evenement-op-stayen-zondag-raymond-goethals-wordt-geeerd-met-een-reus">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/P-5wDO6CoBtIORfyW_FE1HSgwHmcig99iEB_I_v9N3rNoginqekA0WzgZTGTnyVYDR7s88GheezUBKon36IbfTBg=w400-h280-p-e365" alt="Uniek evenement op Stayen zondag: Raymond &#039;den tuveneir&#039; Goethals wordt geëerd met... een reus" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/P-5wDO6CoBtIORfyW_FE1HSgwHmcig99iEB_I_v9N3rNoginqekA0WzgZTGTnyVYDR7s88GheezUBKon36IbfTBg=w400-h280-p-e365" alt="Uniek evenement op Stayen zondag: Raymond &#039;den tuveneir&#039; Goethals wordt geëerd met... een reus" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-10-14/uniek-evenement-op-stayen-zondag-raymond-goethals-wordt-geeerd-met-een-reus">Uniek evenement op Stayen zondag: Raymond 'den tuveneir' Goethals wordt geëerd met... een reus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/uniek-evenement-op-stayen-zondag-raymond-goethals-wordt-geeerd-met-een-reus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/officieel-37-jarige-luis-leon-sanchez-weet-van-geen-ophouden-en-heeft-nieuwe-ploeg-beet-ook-wereldkampioen-tijdrijden-bij-de-u23-trekt-naar-deze-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NPnegopL28rXSIZ3VwFI-Dp4LHH5jnpZPfv7sP--zIEs7lc-HXmDwyvUG7JqtwXfzrglyplty9ZVIiRG-i_G6-E=w400-h280-p-e365" alt="OFFICIEEL: 37-jarige Luis Leon Sanchez weet van geen ophouden en heeft nieuwe ploeg beet, ook wereldkampioen tijdrijden bij de U23 trekt naar deze ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NPnegopL28rXSIZ3VwFI-Dp4LHH5jnpZPfv7sP--zIEs7lc-HXmDwyvUG7JqtwXfzrglyplty9ZVIiRG-i_G6-E=w400-h280-p-e365" alt="OFFICIEEL: 37-jarige Luis Leon Sanchez weet van geen ophouden en heeft nieuwe ploeg beet, ook wereldkampioen tijdrijden bij de U23 trekt naar deze ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2021-10-14/officieel-37-jarige-luis-leon-sanchez-weet-van-geen-ophouden-en-heeft-nieuwe-ploeg-beet-ook-wereldkampioen-tijdrijden-bij-de-u23-trekt-naar-deze-ploeg">OFFICIEEL: 37-jarige Luis Leon Sanchez weet van geen ophouden en heeft nieuwe ploeg beet, ook wereldkampioen tijdrijden bij de U23 trekt naar deze ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:54</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/officieel-37-jarige-luis-leon-sanchez-weet-van-geen-ophouden-en-heeft-nieuwe-ploeg-beet-ook-wereldkampioen-tijdrijden-bij-de-u23-trekt-naar-deze-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/-vrouwenploeg-moet-buiten-op-de-grond-slapen-dan-vraag-je-je-af-waar-al-dat-geld-naartoe-is">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XUjmuGaCkRqQ5CI6TI3RS-BtUdE85a07NJAfo06I4BYTECdCZcATVtAWhfJHLTGQ1zEa19j8lrqqHWcRlhgm0ptNoqNSloMbjy4Q=w400-h280-p-e365" alt="🎥 Vrouwenploeg moet buiten op de grond slapen: &quot;Dan vraag je je af waar al dat geld naartoe is&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XUjmuGaCkRqQ5CI6TI3RS-BtUdE85a07NJAfo06I4BYTECdCZcATVtAWhfJHLTGQ1zEa19j8lrqqHWcRlhgm0ptNoqNSloMbjy4Q=w400-h280-p-e365" alt="🎥 Vrouwenploeg moet buiten op de grond slapen: &quot;Dan vraag je je af waar al dat geld naartoe is&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-10-14/-vrouwenploeg-moet-buiten-op-de-grond-slapen-dan-vraag-je-je-af-waar-al-dat-geld-naartoe-is">🎥 Vrouwenploeg moet buiten op de grond slapen: "Dan vraag je je af waar al dat geld naartoe is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:43</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/-vrouwenploeg-moet-buiten-op-de-grond-slapen-dan-vraag-je-je-af-waar-al-dat-geld-naartoe-is#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/thibau-nys-heeft-succesvolle-operatie-aan-zijn-sleutelbeen-achter-de-rug-dit-weekend-rustig-op-de-rollen-fietsen-en-dan-bekijken-wanneer-ik-mijn-comeback-kan-maken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zqhJEqkQoFOIKR7KNrrbI34UABRMw9guW1WG7ijvum4L1itlm-5jOnMX28ZwtM4-YnjxI6JWD_2Z1kKYF_jsmH82AQZAmK6MJIYw=w400-h280-p-e365" alt="Thibau Nys heeft succesvolle operatie aan zijn sleutelbeen achter de rug: &quot;Dit weekend rustig op de rollen fietsen en dan bekijken wanneer ik mijn comeback kan maken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zqhJEqkQoFOIKR7KNrrbI34UABRMw9guW1WG7ijvum4L1itlm-5jOnMX28ZwtM4-YnjxI6JWD_2Z1kKYF_jsmH82AQZAmK6MJIYw=w400-h280-p-e365" alt="Thibau Nys heeft succesvolle operatie aan zijn sleutelbeen achter de rug: &quot;Dit weekend rustig op de rollen fietsen en dan bekijken wanneer ik mijn comeback kan maken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-10-14/thibau-nys-heeft-succesvolle-operatie-aan-zijn-sleutelbeen-achter-de-rug-dit-weekend-rustig-op-de-rollen-fietsen-en-dan-bekijken-wanneer-ik-mijn-comeback-kan-maken">Thibau Nys heeft succesvolle operatie aan zijn sleutelbeen achter de rug: "Dit weekend rustig op de rollen fietsen en dan bekijken wanneer ik mijn comeback kan maken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/thibau-nys-heeft-succesvolle-operatie-aan-zijn-sleutelbeen-achter-de-rug-dit-weekend-rustig-op-de-rollen-fietsen-en-dan-bekijken-wanneer-ik-mijn-comeback-kan-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/kristof-dhaene-heeft-het-vertrek-van-luka-elsner-al-verwerkt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R-fFfsOJll8rk-Zsol55pQJatH7X4NUpKsKLJRZzOnN-uhOeuXGvUanaDa3vKZGbWz2FCqScsfPKRz0buLJZLGiiJjbtdTLPDN5VEw=w400-h280-p-e365" alt="Aanvoerder D&#039;Haene over vertrek Elsner: &quot; Hij laat ons in de steek, maar zoals ik al zei: het is zijn keuze&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R-fFfsOJll8rk-Zsol55pQJatH7X4NUpKsKLJRZzOnN-uhOeuXGvUanaDa3vKZGbWz2FCqScsfPKRz0buLJZLGiiJjbtdTLPDN5VEw=w400-h280-p-e365" alt="Aanvoerder D&#039;Haene over vertrek Elsner: &quot; Hij laat ons in de steek, maar zoals ik al zei: het is zijn keuze&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-10-14/kristof-dhaene-heeft-het-vertrek-van-luka-elsner-al-verwerkt">Aanvoerder D'Haene over vertrek Elsner: " Hij laat ons in de steek, maar zoals ik al zei: het is zijn keuze"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/kristof-dhaene-heeft-het-vertrek-van-luka-elsner-al-verwerkt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/patrick-lefevere-laat-zich-uit-over-het-parcours-van-de-tour-de-france-in-de-kasseienrit-kan-je-de-tour-al-verliezen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-MF3YUd_xl2bDtUhVDO9rFkR-7R6HgG0rgUd8tV-DRTN-vWP_VkTrDmBcFxnMAYLBRwgldmVPjSWL5rItawQR60=w400-h280-p-e365" alt="Patrick Lefevere laat zich uit over het parcours van de Tour de France: &quot;In de kasseienrit kan je de Tour al verliezen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-MF3YUd_xl2bDtUhVDO9rFkR-7R6HgG0rgUd8tV-DRTN-vWP_VkTrDmBcFxnMAYLBRwgldmVPjSWL5rItawQR60=w400-h280-p-e365" alt="Patrick Lefevere laat zich uit over het parcours van de Tour de France: &quot;In de kasseienrit kan je de Tour al verliezen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-10-14/patrick-lefevere-laat-zich-uit-over-het-parcours-van-de-tour-de-france-in-de-kasseienrit-kan-je-de-tour-al-verliezen">Patrick Lefevere laat zich uit over het parcours van de Tour de France: "In de kasseienrit kan je de Tour al verliezen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/patrick-lefevere-laat-zich-uit-over-het-parcours-van-de-tour-de-france-in-de-kasseienrit-kan-je-de-tour-al-verliezen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/arnaud-bodart-is-de-nieuwe-kapitein-van-standard-een-garantie-voor-de-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qinf2KgWt1J7I-j0luOK0s1oU0HRDBxfLOi0_YcrKMIkJoGltXvrSq4ZkGoyetsDmYLm_CXcLsJZAwGaFyyAtQxAf3-mX0UfZ6NE=w400-h280-p-e365" alt="Arnaud Bodart is de nieuwe kapitein van Standard: &quot;Een garantie voor de ploeg&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qinf2KgWt1J7I-j0luOK0s1oU0HRDBxfLOi0_YcrKMIkJoGltXvrSq4ZkGoyetsDmYLm_CXcLsJZAwGaFyyAtQxAf3-mX0UfZ6NE=w400-h280-p-e365" alt="Arnaud Bodart is de nieuwe kapitein van Standard: &quot;Een garantie voor de ploeg&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-10-14/arnaud-bodart-is-de-nieuwe-kapitein-van-standard-een-garantie-voor-de-ploeg">Arnaud Bodart is de nieuwe kapitein van Standard: "Een garantie voor de ploeg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/arnaud-bodart-is-de-nieuwe-kapitein-van-standard-een-garantie-voor-de-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/toeschouwer-die-massale-valpartij-heeft-veroorzaakt-in-de-tour-kent-haar-zware-straf">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SXANkb9UcOkxAdNP-GDIt4Njfn6RjMSjBbsyp-85ZOoJT_QtAvB-Egn6AOLQ9AGTdUzfUkhm7ILRolMqFUxGy7h18k_-DeZKpZr0=w400-h280-p-e365" alt="Toeschouwer die massale valpartij heeft veroorzaakt in de Tour, kent haar (zware) straf" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SXANkb9UcOkxAdNP-GDIt4Njfn6RjMSjBbsyp-85ZOoJT_QtAvB-Egn6AOLQ9AGTdUzfUkhm7ILRolMqFUxGy7h18k_-DeZKpZr0=w400-h280-p-e365" alt="Toeschouwer die massale valpartij heeft veroorzaakt in de Tour, kent haar (zware) straf" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2021-10-14/toeschouwer-die-massale-valpartij-heeft-veroorzaakt-in-de-tour-kent-haar-zware-straf">Toeschouwer die massale valpartij heeft veroorzaakt in de Tour, kent haar (zware) straf</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/toeschouwer-die-massale-valpartij-heeft-veroorzaakt-in-de-tour-kent-haar-zware-straf#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/edwin-van-der-sar-heeft-veel-respect-voor-de-mentaliteit-van-matthijs-de-ligt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n8zw-ROO8-VaKUGsMZWXUCbkJnl99DJrOsUDJJy06h5aTGIzzjWNctrK3n50ox3dcPWgWlh7p9kcQ2IkuxOkvRM=w400-h280-p-e365" alt="Enorme lof voor Nederlandse... verdediger: &quot;Doet me denken aan jonge Cristiano Ronaldo&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n8zw-ROO8-VaKUGsMZWXUCbkJnl99DJrOsUDJJy06h5aTGIzzjWNctrK3n50ox3dcPWgWlh7p9kcQ2IkuxOkvRM=w400-h280-p-e365" alt="Enorme lof voor Nederlandse... verdediger: &quot;Doet me denken aan jonge Cristiano Ronaldo&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-10-14/edwin-van-der-sar-heeft-veel-respect-voor-de-mentaliteit-van-matthijs-de-ligt">Enorme lof voor Nederlandse... verdediger: "Doet me denken aan jonge Cristiano Ronaldo"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/edwin-van-der-sar-heeft-veel-respect-voor-de-mentaliteit-van-matthijs-de-ligt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/denis-prychynenko-had-geen-makkelijke-relatie-met-marc-brys">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7mPWo997aA3ME0PQIP5npCFCvlNlFKt7ED_WNz8GyP9MXrGaB_ifuZCnDHw1gBnYhQtnN8JiK5YbDbdnPbrQ9uQ=w400-h280-p-e365" alt="Prychynenko komt terug op Beerschot en relatie met Marc Brys: &quot;Ik zei dat ik op zijn gezicht ging slaan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7mPWo997aA3ME0PQIP5npCFCvlNlFKt7ED_WNz8GyP9MXrGaB_ifuZCnDHw1gBnYhQtnN8JiK5YbDbdnPbrQ9uQ=w400-h280-p-e365" alt="Prychynenko komt terug op Beerschot en relatie met Marc Brys: &quot;Ik zei dat ik op zijn gezicht ging slaan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-10-14/denis-prychynenko-had-geen-makkelijke-relatie-met-marc-brys">Prychynenko komt terug op Beerschot en relatie met Marc Brys: "Ik zei dat ik op zijn gezicht ging slaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-deinze"><img src="https://static.sportid.be/images/soccer/teams/deinze.png" alt="SK Deinze" title="SK Deinze" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/denis-prychynenko-had-geen-makkelijke-relatie-met-marc-brys#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/bij-jumbo-visma-zien-ze-een-tour-op-maat-van-van-aert-en-rogli-dat-is-iets-voor-wout-natuurlijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0VUmSWMKQ4ZH7Kr8UTTc7oCH75REXIQknaa2aaCyWnLql6QvwqwsK2W7GBB5f5Ht3mDN0iIavj1w6RsATE4oTWue=w400-h280-p-e365" alt="Bij Jumbo-Visma zien ze een Tour op maat van Van Aert én Roglič: &quot;Dat is iets voor Wout natuurlijk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0VUmSWMKQ4ZH7Kr8UTTc7oCH75REXIQknaa2aaCyWnLql6QvwqwsK2W7GBB5f5Ht3mDN0iIavj1w6RsATE4oTWue=w400-h280-p-e365" alt="Bij Jumbo-Visma zien ze een Tour op maat van Van Aert én Roglič: &quot;Dat is iets voor Wout natuurlijk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2021-10-14/bij-jumbo-visma-zien-ze-een-tour-op-maat-van-van-aert-en-rogli-dat-is-iets-voor-wout-natuurlijk">Bij Jumbo-Visma zien ze een Tour op maat van Van Aert én Roglič: "Dat is iets voor Wout natuurlijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/bij-jumbo-visma-zien-ze-een-tour-op-maat-van-van-aert-en-rogli-dat-is-iets-voor-wout-natuurlijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/yves-vanderhaeghe-reageerde-op-het-ontslag-van-thomas-buffel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZvFPYrzrTL3IfOJdGMAKC6Ftbc4LcTj4bJ4PXdbYmvqFdH-Sf6AXz0qW7BrkcmuSMfPmTI_WcmtWdymHoEQuys2z-rKb6-z5VR0=w400-h280-p-e365" alt="Vanderhaeghe over ontslag van vriend en assistent Buffel: &quot;Ik blijf het betreuren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZvFPYrzrTL3IfOJdGMAKC6Ftbc4LcTj4bJ4PXdbYmvqFdH-Sf6AXz0qW7BrkcmuSMfPmTI_WcmtWdymHoEQuys2z-rKb6-z5VR0=w400-h280-p-e365" alt="Vanderhaeghe over ontslag van vriend en assistent Buffel: &quot;Ik blijf het betreuren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-10-14/yves-vanderhaeghe-reageerde-op-het-ontslag-van-thomas-buffel">Vanderhaeghe over ontslag van vriend en assistent Buffel: "Ik blijf het betreuren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/yves-vanderhaeghe-reageerde-op-het-ontslag-van-thomas-buffel#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/joshua-zirkzee-vindt-zichzelf-niet-te-goed-voor-belgie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kfryUJf4yDlRsaJ0mz_ty_TVc44FydV15SIVEWlcAFtu2_W3s0HTpQS8bppNg3zC0n9_SrV6X_ucUtSiYulfHjSTCk_KGedF22TT=w400-h280-p-e365" alt="Zirkzee reageert op woorden Kompany: &quot;Niemand hier is te goed voor Belgische competitie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kfryUJf4yDlRsaJ0mz_ty_TVc44FydV15SIVEWlcAFtu2_W3s0HTpQS8bppNg3zC0n9_SrV6X_ucUtSiYulfHjSTCk_KGedF22TT=w400-h280-p-e365" alt="Zirkzee reageert op woorden Kompany: &quot;Niemand hier is te goed voor Belgische competitie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-10-14/joshua-zirkzee-vindt-zichzelf-niet-te-goed-voor-belgie">Zirkzee reageert op woorden Kompany: "Niemand hier is te goed voor Belgische competitie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/joshua-zirkzee-vindt-zichzelf-niet-te-goed-voor-belgie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-14/tadej-pogaar-overloopt-de-geweldige-plekken-die-de-tour-de-france-2022-aandoet-ik-kijk-er-nu-al-naar-uit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gDgRcboCvqQ5IlESynEF7Elv1810BURCqk0ZbGZp2SCwQ6THqsphBG8fbzK0OxvyeuHIp2rJZlcgNudRPu82gDy3JvQpUWhfQFg=w400-h280-p-e365" alt="Tadej Pogačar overloopt de geweldige plekken die de Tour de France 2022 aandoet: &quot;Ik kijk er nu al naar uit&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gDgRcboCvqQ5IlESynEF7Elv1810BURCqk0ZbGZp2SCwQ6THqsphBG8fbzK0OxvyeuHIp2rJZlcgNudRPu82gDy3JvQpUWhfQFg=w400-h280-p-e365" alt="Tadej Pogačar overloopt de geweldige plekken die de Tour de France 2022 aandoet: &quot;Ik kijk er nu al naar uit&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-10-14/tadej-pogaar-overloopt-de-geweldige-plekken-die-de-tour-de-france-2022-aandoet-ik-kijk-er-nu-al-naar-uit">Tadej Pogačar overloopt de geweldige plekken die de Tour de France 2022 aandoet: "Ik kijk er nu al naar uit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-14/tadej-pogaar-overloopt-de-geweldige-plekken-die-de-tour-de-france-2022-aandoet-ik-kijk-er-nu-al-naar-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-14/brian-priske-heeft-geen-schrik-voor-de-drukke-kalender-van-de-komende-weken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IDp2Ea1_JhV4YoWdifpv1LFHSb8O9lfEkCrxr8aocPdg7cpgtUG1C8nCtubdboeQ4_oPvGLp8zOzhhq3vpVRd6G15obt2k6VOCo3=w400-h280-p-e365" alt="7 matchen in 22 dagen voor Antwerp, Priske klaagt niet: &quot;Quasi iedereen is volledig klaar en ik kan wisselen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IDp2Ea1_JhV4YoWdifpv1LFHSb8O9lfEkCrxr8aocPdg7cpgtUG1C8nCtubdboeQ4_oPvGLp8zOzhhq3vpVRd6G15obt2k6VOCo3=w400-h280-p-e365" alt="7 matchen in 22 dagen voor Antwerp, Priske klaagt niet: &quot;Quasi iedereen is volledig klaar en ik kan wisselen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-10-14/brian-priske-heeft-geen-schrik-voor-de-drukke-kalender-van-de-komende-weken">7 matchen in 22 dagen voor Antwerp, Priske klaagt niet: "Quasi iedereen is volledig klaar en ik kan wisselen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-14/brian-priske-heeft-geen-schrik-voor-de-drukke-kalender-van-de-komende-weken#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-10-14/antwerp-giants-opent-fiba-europe-cup-met-overwinning">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/wqCC_0qIY8886UQSjyK2VFUDwfjqZwRZlKB4R9nD90hA4-cYd-zUXTQ09BrSKuF0oBH4vkGVjnxOVm98CW4c9w=w165-h125-p-e365" alt="Antwerp Giants opent FIBA Europe Cup met overwinning" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-10-14/antwerp-giants-opent-fiba-europe-cup-met-overwinning">Antwerp Giants opent FIBA Europe Cup met overwinning</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-10-14/kyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w165-h125-p-e365" alt="Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: &quot;Je moet doen wat het beste is voor jezelf&quot;" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w165-h125-p-e365" alt="Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: &quot;Je moet doen wat het beste is voor jezelf&quot;" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-10-14/kyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf">Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: "Je moet doen wat het beste is voor jezelf"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-10-13/la-lakers-kunnen-opnieuw-niet-winnen-toronto-raptors-halen-het-van-washington-wizards">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w165-h125-p-e365" alt="LA Lakers kunnen opnieuw niet winnen, Toronto Raptors halen het van Washington Wizards " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zHbKtTQ37A8nSHjkjuRtwe1w8asJexlC2fI0yYfH_aZ6AiCBdVHc9LSerXBcFz7veirzMGBWi2c00inLoZVrfUwr=w165-h125-p-e365" alt="LA Lakers kunnen opnieuw niet winnen, Toronto Raptors halen het van Washington Wizards " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-10-13/la-lakers-kunnen-opnieuw-niet-winnen-toronto-raptors-halen-het-van-washington-wizards">LA Lakers kunnen opnieuw niet winnen, Toronto Raptors halen het van Washington Wizards </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/kesteloot-vincent" class="btn btn-outline-dark my-1">Vincent Kesteloot</a>
		<a href="/belgie/wauters-ann" class="btn btn-outline-dark my-1">Ann Wauters</a>
		<a href="/belgie/raman-jana" class="btn btn-outline-dark my-1">Jana Raman</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/mestdagh-philipp" class="btn btn-outline-dark my-1">Philipp Mestdagh</a>
		<a href="/belgie/mestdagh-kim" class="btn btn-outline-dark my-1">Kim Mestdagh</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-10-14",
					"name": "14/10/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-10-14/kyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf",
					"name": "Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: &quot;Je moet doen wat het beste is voor jezelf&quot;"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 7775, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2021-10-14/kyrie-irving-laat-zich-uit-over-het-feit-dat-hij-voorlopig-niet-meer-mag-uitkomen-voor-de-brooklyn-nets-je-moet-doen-wat-het-beste-is-voor-jezelf"
		},
		"headline": "Kyrie Irving laat zich uit over het feit dat hij voorlopig niet meer mag uitkomen voor de Brooklyn Nets: &quot;J...",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/eYnJxl477dCrRffOsORIyzfJ9A0uJ2usM3xc3t1tpd9o1JGI1hZOsLpyIkY5YB78LX21lXtc4J8riQnYga_3BD4o=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-10-14T11:15:00+02:00",
	"dateModified": "2021-10-14T11:15:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Wat met Kyrie Irving? De point guard van de Brooklyn Nets mag voorlopig namelijk niet meer uitkomen voor de ploeg omdat hij zich nog niet heeft laten vaccineren tegen het coronavirus. Irving denkt er voorlopig ook niet aan om zich te laten vaccineren. ",
	"articleBody": "&lt;p&gt;Door de coronamaatregelen in de Verenigde Staten mag Kyrie Irving niet spelen in de thuismatchen van de Brooklyn Nets. De Nets hebben daarom beslist om de point guard voorlopig gewoon niet te gebruiken.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Slecht nieuws voor Irving dus, maar hij lijkt er niet echt mee te zitten. &amp;quot;Ik denk niet aan het geld.&amp;nbsp;Je moet doen wat het beste is voor jezelf. Ik weet wat de gevolgen zijn en als mensen mij willen veroordelen, moeten ze dat maar doen&amp;quot;, aldus Irving in een live-sessie op Instagram. Zijn reactie staat ook te lezen bij &lt;em&gt;Sporza&lt;/em&gt;.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Maar wat nu voor Kyrie Irving? &amp;quot;Ik denk zeker nog niet aan stoppen en ik wil ook niet stoppen op deze manier. Ik hoop dat ik in de toekomst jongeren ga blijven kunnen inspireren&amp;quot;, legde de point guard van de Brooklyn Nets uit.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211007.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":259,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>