<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Na gunstige loting nu ook ideaal speelschema voor Belgian Cats | Basketbalkrant.be</title>
		
						
		<meta name="title" content="Na gunstige loting nu ook ideaal speelschema voor Belgian Cats | Basketbalkrant.be" />
		<meta name="description" content="De Belgian Cats kunnen niet klagen over de loting voor de WK-kwalificatiewedstrijden. Ook het programma lijkt ideaal." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2021-11-24/na-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats">
								<meta property="og:title" content="Na gunstige loting nu ook ideaal speelschema voor Belgian Cats" />
		<meta property="og:description" content="De Belgian Cats kunnen niet klagen over de loting voor de WK-kwalificatiewedstrijden. Ook het programma lijkt ideaal." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2021-11-24/na-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2021-11-24/na-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-11-24" />
        <meta property="article:modified_time" content="2021-11-24" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Na gunstige loting nu ook ideaal speelschema voor Belgian Cats">
        <meta name="twitter:description" content="De Belgian Cats kunnen niet klagen over de loting voor de WK-kwalificatiewedstrijden. Ook het programma lijkt ideaal.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Na gunstige loting nu ook ideaal speelschema voor Belgian Cats</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-11-24T21:30:00+01:00"><a href="/nieuws/2021-11-24">Gisteren</a> 21:30</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-11-24%2Fna-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Na%20gunstige%20loting%20nu%20ook%20ideaal%20speelschema%20voor%20Belgian%20Cats&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-11-24%2Fna-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-11-24/na-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w300-h250-p-e365" alt="Na gunstige loting nu ook ideaal speelschema voor Belgian Cats" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w750-h500-p-e365" alt="Na gunstige loting nu ook ideaal speelschema voor Belgian Cats" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Belgian Cats kunnen niet klagen over de loting voor de WK-kwalificatiewedstrijden. Ook het programma lijkt ideaal.</p>
						            						<div id="article_text">
            				    <p>De Belgian Cats werden voor de WK-kwalificatie, die van 10 tot 13 februari van volgend jaar gespeeld wordt, in een goede poule geloot.</p><p>De Belgian Cats spelen in Washington tegen olympisch kampioen Verenigde Staten, Rusland en Puerto Rico.</p><p>Het speelschema is ondertussen ook bekend. De Cats openen op 10 februari tegen Rusland. Op 11 februari is de Verenigde Staten de tegenstander. Na een rustdag volgt nog Puerto Rico. Een zege tegen dat laatste land moet normaal voldoende zijn voor kwalificatie.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-11-24%2Fna-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Na%20gunstige%20loting%20nu%20ook%20ideaal%20speelschema%20voor%20Belgian%20Cats&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2021-11-24%2Fna-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2021-11-24/na-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-11-24/belgian-lions-starten-wk-campagne-wordt-een-zware-moeilijke-klus">Belgian Lions starten WK-campagne: &quot;Wordt een zware, moeilijke klus&quot;</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-11-24/zeges-voor-emma-meesseman-en-kim-mestdagh-in-euroleague">Zeges voor Emma Meesseman en Kim Mestdagh in EuroLeague</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-24/zeges-voor-emma-meesseman-en-kim-mestdagh-in-euroleague">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jOfadLH-0IdljElkgu3HpP8BwNIbp4xereCSNDojdcv1na4rvVatmN44cp7Fhwi-prZTAcjzH3NomQ9v3hCs2E8=w400-h280-p-e365" alt="Zeges voor Emma Meesseman en Kim Mestdagh in EuroLeague" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jOfadLH-0IdljElkgu3HpP8BwNIbp4xereCSNDojdcv1na4rvVatmN44cp7Fhwi-prZTAcjzH3NomQ9v3hCs2E8=w400-h280-p-e365" alt="Zeges voor Emma Meesseman en Kim Mestdagh in EuroLeague" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-11-24/zeges-voor-emma-meesseman-en-kim-mestdagh-in-euroleague">Zeges voor Emma Meesseman en Kim Mestdagh in EuroLeague</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-24/zeges-voor-emma-meesseman-en-kim-mestdagh-in-euroleague#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-24/belgian-lions-starten-wk-campagne-wordt-een-zware-moeilijke-klus">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cOqwn6vMizl92Ap2DVFbX2JfFQPaBFSgOCSVrfyWNF7ccXdeftLKgDg72l45h49TZ2wKfDnC2oBwGjAQef-VXuPz=w400-h280-p-e365" alt="Belgian Lions starten WK-campagne: &quot;Wordt een zware, moeilijke klus&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cOqwn6vMizl92Ap2DVFbX2JfFQPaBFSgOCSVrfyWNF7ccXdeftLKgDg72l45h49TZ2wKfDnC2oBwGjAQef-VXuPz=w400-h280-p-e365" alt="Belgian Lions starten WK-campagne: &quot;Wordt een zware, moeilijke klus&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-11-24/belgian-lions-starten-wk-campagne-wordt-een-zware-moeilijke-klus">Belgian Lions starten WK-campagne: "Wordt een zware, moeilijke klus"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-24/belgian-lions-starten-wk-campagne-wordt-een-zware-moeilijke-klus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-24/okapi-aalst-heeft-nieuwe-pointguard-beet-voor-rest-van-het-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w400-h280-p-e365" alt="Okapi Aalst heeft nieuwe pointguard beet voor rest van het seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w400-h280-p-e365" alt="Okapi Aalst heeft nieuwe pointguard beet voor rest van het seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-11-24/okapi-aalst-heeft-nieuwe-pointguard-beet-voor-rest-van-het-seizoen">Okapi Aalst heeft nieuwe pointguard beet voor rest van het seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-24/okapi-aalst-heeft-nieuwe-pointguard-beet-voor-rest-van-het-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/hoe-slechte-keuzes-van-clement-het-verlies-al-inluidden-nog-voor-de-wedstrijd-tegen-leipzig-begonnen-was">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lAyugVmRPjY0DY0XolX7yXWT8cEZxx6La7qiMXm1xJRC-OaUY4Z-5_Z2uQaSodKZMTSOd1odUiZW7qbEklstIfSO6U0Yfz7t0vRv=w400-h280-p-e365" alt="Hoe slechte keuzes van Clement het verlies al inluidden nog voor de wedstrijd tegen Leipzig begonnen was" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lAyugVmRPjY0DY0XolX7yXWT8cEZxx6La7qiMXm1xJRC-OaUY4Z-5_Z2uQaSodKZMTSOd1odUiZW7qbEklstIfSO6U0Yfz7t0vRv=w400-h280-p-e365" alt="Hoe slechte keuzes van Clement het verlies al inluidden nog voor de wedstrijd tegen Leipzig begonnen was" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-11-24/hoe-slechte-keuzes-van-clement-het-verlies-al-inluidden-nog-voor-de-wedstrijd-tegen-leipzig-begonnen-was">Hoe slechte keuzes van Clement het verlies al inluidden nog voor de wedstrijd tegen Leipzig begonnen was</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:28</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/hoe-slechte-keuzes-van-clement-het-verlies-al-inluidden-nog-voor-de-wedstrijd-tegen-leipzig-begonnen-was#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/0-5-club-brugge-met-de-billen-bloot-tegen-rb-leipzig-in-de-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2d4JdSHRf6EYFjif2A2-KyVg0utvr9d6Rv0f3UVOv3qkEfogvHSN1hCyJRx4Tw3pHHstaNKI899yHC-M4RuMvNufDlD21fzXiKQ=w400-h280-p-e365" alt="0-5! Club Brugge met de billen bloot tegen RB Leipzig in de Champions League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2d4JdSHRf6EYFjif2A2-KyVg0utvr9d6Rv0f3UVOv3qkEfogvHSN1hCyJRx4Tw3pHHstaNKI899yHC-M4RuMvNufDlD21fzXiKQ=w400-h280-p-e365" alt="0-5! Club Brugge met de billen bloot tegen RB Leipzig in de Champions League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-11-24/0-5-club-brugge-met-de-billen-bloot-tegen-rb-leipzig-in-de-champions-league">0-5! Club Brugge met de billen bloot tegen RB Leipzig in de Champions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/0-5-club-brugge-met-de-billen-bloot-tegen-rb-leipzig-in-de-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/manchester-city-zet-scheve-situatie-recht-en-de-belgen-van-borussia-dortmund-gaan-in-portugal-onderuit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6rF6cecyIS90buzvsQGZwDx2rTfBtT4dLAOPCNkhRoADoTKa_ZqU-AUR5u63MCnZQ3G1YVDJUVh4NcpJkgDebnZuIpYhAr-ctNVu=w400-h280-p-e365" alt="Manchester City zet scheve situatie recht en de Belgen van Borussia Dortmund gaan in Portugal onderuit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6rF6cecyIS90buzvsQGZwDx2rTfBtT4dLAOPCNkhRoADoTKa_ZqU-AUR5u63MCnZQ3G1YVDJUVh4NcpJkgDebnZuIpYhAr-ctNVu=w400-h280-p-e365" alt="Manchester City zet scheve situatie recht en de Belgen van Borussia Dortmund gaan in Portugal onderuit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-11-24/manchester-city-zet-scheve-situatie-recht-en-de-belgen-van-borussia-dortmund-gaan-in-portugal-onderuit">Manchester City zet scheve situatie recht en de Belgen van Borussia Dortmund gaan in Portugal onderuit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/manchester-city-zet-scheve-situatie-recht-en-de-belgen-van-borussia-dortmund-gaan-in-portugal-onderuit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/franse-coach-met-de-nodige-adelbrieven-wordt-genoemd-als-de-nieuwe-trainer-van-manchester-united">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KtDDJJVRaz0KcpnZF42vMhXxmBa4jRhjfrP99pDrOS9bH72jdwnbyiBPlYjtpEZP2WtzoFJpecvYMGr5dZsN4R8=w400-h280-p-e365" alt="Franse coach met de nodige adelbrieven wordt genoemd als de nieuwe trainer van Manchester United" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KtDDJJVRaz0KcpnZF42vMhXxmBa4jRhjfrP99pDrOS9bH72jdwnbyiBPlYjtpEZP2WtzoFJpecvYMGr5dZsN4R8=w400-h280-p-e365" alt="Franse coach met de nodige adelbrieven wordt genoemd als de nieuwe trainer van Manchester United" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-11-24/franse-coach-met-de-nodige-adelbrieven-wordt-genoemd-als-de-nieuwe-trainer-van-manchester-united">Franse coach met de nodige adelbrieven wordt genoemd als de nieuwe trainer van Manchester United</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/franse-coach-met-de-nodige-adelbrieven-wordt-genoemd-als-de-nieuwe-trainer-van-manchester-united#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-24/stilaan-lonken-naar-eerste-veldritten-van-van-aert-en-van-der-poel-hoe-begonnen-ze-vorig-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q5kbFmPb9IKKbnFtwDRVzQ1IOgXyF9ZmkI8LroTfq16CucAMBOpvbuGdWq9ewTmYtleZqDQmbfbaRRMz_yL47C4-O7fbsC1aApOL=w400-h280-p-e365" alt="Stilaan lonken naar eerste veldritten van Van Aert en Van der Poel: hoe begonnen ze vorig seizoen?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q5kbFmPb9IKKbnFtwDRVzQ1IOgXyF9ZmkI8LroTfq16CucAMBOpvbuGdWq9ewTmYtleZqDQmbfbaRRMz_yL47C4-O7fbsC1aApOL=w400-h280-p-e365" alt="Stilaan lonken naar eerste veldritten van Van Aert en Van der Poel: hoe begonnen ze vorig seizoen?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2021-11-24/stilaan-lonken-naar-eerste-veldritten-van-van-aert-en-van-der-poel-hoe-begonnen-ze-vorig-seizoen">Stilaan lonken naar eerste veldritten van Van Aert en Van der Poel: hoe begonnen ze vorig seizoen?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-24/stilaan-lonken-naar-eerste-veldritten-van-van-aert-en-van-der-poel-hoe-begonnen-ze-vorig-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/jeremy-doku-is-nog-niet-klaar-voor-een-basisplaats-bij-stade-rennes">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ywk_ONSw1T-xkI4AcM2rGMobLbPMehSVyu4FL8QEXiWofv8Gx1K3Pw58NnIA39X1pCFb35PgazvdLDqAcef0hQI=w400-h280-p-e365" alt="Jeremy Doku is nog niet klaar voor een basisplaats bij Stade Rennes" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ywk_ONSw1T-xkI4AcM2rGMobLbPMehSVyu4FL8QEXiWofv8Gx1K3Pw58NnIA39X1pCFb35PgazvdLDqAcef0hQI=w400-h280-p-e365" alt="Jeremy Doku is nog niet klaar voor een basisplaats bij Stade Rennes" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-11-24/jeremy-doku-is-nog-niet-klaar-voor-een-basisplaats-bij-stade-rennes">Jeremy Doku is nog niet klaar voor een basisplaats bij Stade Rennes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/vitesse"><img src="https://static.sportid.be/images/soccer/teams/Vitesse-Arnhem-icon.png" alt="Vitesse" title="Vitesse" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/rennes"><img src="https://static.sportid.be/images/soccer/teams/Stade-Rennais-icon.png" alt="Rennes" title="Rennes" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/jeremy-doku-is-nog-niet-klaar-voor-een-basisplaats-bij-stade-rennes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/portugal-kent-zijn-eigen-operatie-zero-in-het-voetbal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HTS_q6b7eZuulVDZP9-eO1d0UAl4Cuq-cnnYNfeT3FXttAlz4cc_9fdEv51UN3NVk1wUsZjMiwZcImra5iYtvFk=w400-h280-p-e365" alt="Portugal kent zijn eigen &#039;Operatie Zero&#039; en viseert enkele grote namen in het voetbal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HTS_q6b7eZuulVDZP9-eO1d0UAl4Cuq-cnnYNfeT3FXttAlz4cc_9fdEv51UN3NVk1wUsZjMiwZcImra5iYtvFk=w400-h280-p-e365" alt="Portugal kent zijn eigen &#039;Operatie Zero&#039; en viseert enkele grote namen in het voetbal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-11-24/portugal-kent-zijn-eigen-operatie-zero-in-het-voetbal">Portugal kent zijn eigen 'Operatie Zero' en viseert enkele grote namen in het voetbal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/marseille"><img src="https://static.sportid.be/images/soccer/teams/Olumpique-de-Marseille-icon.png" alt="Marseille" title="Marseille" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/turkije/galatasaray"><img src="https://static.sportid.be/images/soccer/teams/Galatasaray_SK.png" alt="Galatasaray" title="Galatasaray" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/portugal-kent-zijn-eigen-operatie-zero-in-het-voetbal#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/john-van-den-brom-is-niet-van-plan-om-alles-door-elkaar-te-halen-voor-de-europa-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5SsVroVD__uU3EQFxx9FktbHfH8anSLn2yBgrvL66TAT6UrJUg3qQvXJEfay4_JNHD8nIFBM57sFZoQHsXMVvEY2bTj-P9xNDw_i=w400-h280-p-e365" alt="John van den Brom is niet van plan om alles door elkaar te halen voor de Europa League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5SsVroVD__uU3EQFxx9FktbHfH8anSLn2yBgrvL66TAT6UrJUg3qQvXJEfay4_JNHD8nIFBM57sFZoQHsXMVvEY2bTj-P9xNDw_i=w400-h280-p-e365" alt="John van den Brom is niet van plan om alles door elkaar te halen voor de Europa League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-11-24/john-van-den-brom-is-niet-van-plan-om-alles-door-elkaar-te-halen-voor-de-europa-league">John van den Brom is niet van plan om alles door elkaar te halen voor de Europa League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/kroatie/dinamo-zagreb"><img src="https://static.sportid.be/images/soccer/teams/Dinamo-Zagreb.png" alt="Dinamo Zagreb" title="Dinamo Zagreb" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/john-van-den-brom-is-niet-van-plan-om-alles-door-elkaar-te-halen-voor-de-europa-league#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/avondje-champions-league-ajax-zet-scheve-situatie-recht-en-inter-neemt-afstand-van-shakhtar-donetsk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A5to2kzyjiH335pWlDLsFOwS-ZnSfZKgnqHy9DNymLI4XUSF1JawEcz_z94O7LlGsaopnVUeQzuzqQ6eA8wUH6CVHpviDpWZAnqqvw=w400-h280-p-e365" alt="Avondje Champions League: Ajax zet scheve situatie recht en Inter neemt afstand van Shakhtar Donetsk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A5to2kzyjiH335pWlDLsFOwS-ZnSfZKgnqHy9DNymLI4XUSF1JawEcz_z94O7LlGsaopnVUeQzuzqQ6eA8wUH6CVHpviDpWZAnqqvw=w400-h280-p-e365" alt="Avondje Champions League: Ajax zet scheve situatie recht en Inter neemt afstand van Shakhtar Donetsk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-11-24/avondje-champions-league-ajax-zet-scheve-situatie-recht-en-inter-neemt-afstand-van-shakhtar-donetsk">Avondje Champions League: Ajax zet scheve situatie recht en Inter neemt afstand van Shakhtar Donetsk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/avondje-champions-league-ajax-zet-scheve-situatie-recht-en-inter-neemt-afstand-van-shakhtar-donetsk#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/joshua-kimmich-van-bayern-munchen-test-positief-op-covid-19">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NZJ2SfoF3K3OggDkSp966nH7AKPjbhPNIuMJ1mXr8WV5Dbp4hcZp_odL26huihYrMOwjilomKQXoEcRVEYbSYnPMNgSmLEdFnhM_jg=w400-h280-p-e365" alt="Joshua Kimmich, van Bayern München, test positief op Covid-19" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NZJ2SfoF3K3OggDkSp966nH7AKPjbhPNIuMJ1mXr8WV5Dbp4hcZp_odL26huihYrMOwjilomKQXoEcRVEYbSYnPMNgSmLEdFnhM_jg=w400-h280-p-e365" alt="Joshua Kimmich, van Bayern München, test positief op Covid-19" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-11-24/joshua-kimmich-van-bayern-munchen-test-positief-op-covid-19">Joshua Kimmich, van Bayern München, test positief op Covid-19</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/oekraine/dinamo-kiev"><img src="https://static.sportid.be/images/soccer/teams/dinamo-kiev.png" alt="Dinamo Kiev" title="Dinamo Kiev" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/joshua-kimmich-van-bayern-munchen-test-positief-op-covid-19#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-24/aline-zeler-neemt-geen-blad-voor-de-mond-jongetjes-van-16-bij-standard-die-4000-euro-per-maand-verdienden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q9pY8ulFGN5uH9_Hc22QijAQEeawAosWpCWTXrPxb7c5Et-d8RIXLPUXSaJwrJ3e8GHdgp1aelHr78CcF_K23ixJ7dkZwUpBQ2qSYA=w400-h280-p-e365" alt="Aline Zeler neemt geen blad voor de mond: &quot;Jongetjes van 16 bij Standard die 4000 euro per maand verdienden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/q9pY8ulFGN5uH9_Hc22QijAQEeawAosWpCWTXrPxb7c5Et-d8RIXLPUXSaJwrJ3e8GHdgp1aelHr78CcF_K23ixJ7dkZwUpBQ2qSYA=w400-h280-p-e365" alt="Aline Zeler neemt geen blad voor de mond: &quot;Jongetjes van 16 bij Standard die 4000 euro per maand verdienden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-24/aline-zeler-neemt-geen-blad-voor-de-mond-jongetjes-van-16-bij-standard-die-4000-euro-per-maand-verdienden">Aline Zeler neemt geen blad voor de mond: "Jongetjes van 16 bij Standard die 4000 euro per maand verdienden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/standard-de-liege/standard-de-liege-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard de Liège" title="Standard de Liège" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-24/aline-zeler-neemt-geen-blad-voor-de-mond-jongetjes-van-16-bij-standard-die-4000-euro-per-maand-verdienden#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/georges-mikautadze-stond-in-zijn-jeugdjaren-met-lionel-messi-thierry-henry-en-cristiano-ronaldo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fHQhCDzfKQ4HAukB0TQMcVDgpSNgwF8wT_FdMsqPdpldqlcGv7AZuMCiy_SwloTAJmq86C7g6XNrrK45q6JeHlw=w400-h280-p-e365" alt="Georges Mikautadze stond in zijn jeugdjaren met Lionel Messi, Thierry Henry en Cristiano Ronaldo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fHQhCDzfKQ4HAukB0TQMcVDgpSNgwF8wT_FdMsqPdpldqlcGv7AZuMCiy_SwloTAJmq86C7g6XNrrK45q6JeHlw=w400-h280-p-e365" alt="Georges Mikautadze stond in zijn jeugdjaren met Lionel Messi, Thierry Henry en Cristiano Ronaldo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-11-24/georges-mikautadze-stond-in-zijn-jeugdjaren-met-lionel-messi-thierry-henry-en-cristiano-ronaldo">Georges Mikautadze stond in zijn jeugdjaren met Lionel Messi, Thierry Henry en Cristiano Ronaldo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/georges-mikautadze-stond-in-zijn-jeugdjaren-met-lionel-messi-thierry-henry-en-cristiano-ronaldo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-24/oscar-sevilla-grapt-over-zijn-contractverlenging-kon-valverde-toch-niet-alleen-laten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hFDNP4FBMUaKbpjtklhaqsej_64JcusNyL-w6IaP_oNrO7mahFM8CQrRNJhQFSvoRUWtedFg8_tFcI1Hqj74_es=w400-h280-p-e365" alt="Oscar Sevilla grapt over zijn contractverlenging: &quot;Kon Valverde toch niet alleen laten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hFDNP4FBMUaKbpjtklhaqsej_64JcusNyL-w6IaP_oNrO7mahFM8CQrRNJhQFSvoRUWtedFg8_tFcI1Hqj74_es=w400-h280-p-e365" alt="Oscar Sevilla grapt over zijn contractverlenging: &quot;Kon Valverde toch niet alleen laten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2021-11-24/oscar-sevilla-grapt-over-zijn-contractverlenging-kon-valverde-toch-niet-alleen-laten">Oscar Sevilla grapt over zijn contractverlenging: "Kon Valverde toch niet alleen laten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-24/oscar-sevilla-grapt-over-zijn-contractverlenging-kon-valverde-toch-niet-alleen-laten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/antwerp-speelt-tegen-frankfurt-de-wedstrijd-van-de-laatste-kans-in-europa">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/W9zHMPH-A5eENU3aYGv47K1-eQZjEQUy-SW-POl9X0D0qp3VsvD8OI-yQ2F83HvvNpVN4tMK-XBThtuh5n8ZySsAPadi7bD2gWzw=w400-h280-p-e365" alt="&#039;Mathematisch kan het nog&#039;, wisselvallig Antwerp gaat wedstrijd van laatste kans in: &quot;STVV was gewoon onze dag niet, aan de mentaliteit zal het niet liggen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/W9zHMPH-A5eENU3aYGv47K1-eQZjEQUy-SW-POl9X0D0qp3VsvD8OI-yQ2F83HvvNpVN4tMK-XBThtuh5n8ZySsAPadi7bD2gWzw=w400-h280-p-e365" alt="&#039;Mathematisch kan het nog&#039;, wisselvallig Antwerp gaat wedstrijd van laatste kans in: &quot;STVV was gewoon onze dag niet, aan de mentaliteit zal het niet liggen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-11-24/antwerp-speelt-tegen-frankfurt-de-wedstrijd-van-de-laatste-kans-in-europa">'Mathematisch kan het nog', wisselvallig Antwerp gaat wedstrijd van laatste kans in: "STVV was gewoon onze dag niet, aan de mentaliteit zal het niet liggen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/eintracht-frankfurt"><img src="https://static.sportid.be/images/soccer/teams/eintracht-frankfurt.png" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/antwerp-speelt-tegen-frankfurt-de-wedstrijd-van-de-laatste-kans-in-europa#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/ohl-gaat-vol-voor-de-titel-met-twee-nieuwe-aanwinsten-in-de-epro-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GBrxNAHoeSk5q1scKhfXDd2VJPSoYaMLn6BGUbrP_btCI-TGoL3l2EAYCtsLDLTVBVX64T41m62j-P3-cSerjKL2VPdX_xVJMwVd=w400-h280-p-e365" alt="OHL gaat vol voor de titel met twee nieuwe aanwinsten... in de ePro League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GBrxNAHoeSk5q1scKhfXDd2VJPSoYaMLn6BGUbrP_btCI-TGoL3l2EAYCtsLDLTVBVX64T41m62j-P3-cSerjKL2VPdX_xVJMwVd=w400-h280-p-e365" alt="OHL gaat vol voor de titel met twee nieuwe aanwinsten... in de ePro League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-11-24/ohl-gaat-vol-voor-de-titel-met-twee-nieuwe-aanwinsten-in-de-epro-league">OHL gaat vol voor de titel met twee nieuwe aanwinsten... in de ePro League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/ohl-gaat-vol-voor-de-titel-met-twee-nieuwe-aanwinsten-in-de-epro-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-24/kenny-de-ketele-stuurde-berichtje-naar-cavendish-nog-geen-antwoord">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xWrojkOqKs-VQMZ3PNJjSA08x59Joaw5NTQgsFux_xWeUekrevEWMtl8KzVMupjKGqWZ7ODILY8CHo9q4S2WcXA=w400-h280-p-e365" alt="Kenny De Ketele stuurde berichtje naar Cavendish: &quot;Nog geen antwoord&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xWrojkOqKs-VQMZ3PNJjSA08x59Joaw5NTQgsFux_xWeUekrevEWMtl8KzVMupjKGqWZ7ODILY8CHo9q4S2WcXA=w400-h280-p-e365" alt="Kenny De Ketele stuurde berichtje naar Cavendish: &quot;Nog geen antwoord&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2021-11-24/kenny-de-ketele-stuurde-berichtje-naar-cavendish-nog-geen-antwoord">Kenny De Ketele stuurde berichtje naar Cavendish: "Nog geen antwoord"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-24/kenny-de-ketele-stuurde-berichtje-naar-cavendish-nog-geen-antwoord#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/brian-priske-beseft-waar-het-antwerps-schoentje-wringt-gebrek-aan-stabiliteit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cvcpX8k7KR9oKAzs039vBVdNxVjVHMWA7QJnRu_Jl9lzuqYOxglWO3C37gYtltnstfYEn3Upfytzy-7rXqlfnQdxgmu19jfzWykk=w400-h280-p-e365" alt="Brian Priske beseft waar het Antwerps schoentje wringt: &quot;Gebrek aan stabiliteit&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cvcpX8k7KR9oKAzs039vBVdNxVjVHMWA7QJnRu_Jl9lzuqYOxglWO3C37gYtltnstfYEn3Upfytzy-7rXqlfnQdxgmu19jfzWykk=w400-h280-p-e365" alt="Brian Priske beseft waar het Antwerps schoentje wringt: &quot;Gebrek aan stabiliteit&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-11-24/brian-priske-beseft-waar-het-antwerps-schoentje-wringt-gebrek-aan-stabiliteit">Brian Priske beseft waar het Antwerps schoentje wringt: "Gebrek aan stabiliteit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/eintracht-frankfurt"><img src="https://static.sportid.be/images/soccer/teams/eintracht-frankfurt.png" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/brian-priske-beseft-waar-het-antwerps-schoentje-wringt-gebrek-aan-stabiliteit#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2021-11-24/kubica-ook-volgend-seizoen-voor-alfa-romeo-reservepiloot">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/srdIbXE984NRjzTuOGEB-odjUZusG0I1BsJnJEyO_-M0nVzww1aPermqdEZONJPgczeWQytF3xmd8A9OxuE2Xg=w400-h280-p-e365" alt="Kubica ook volgend seizoen voor Alfa Romeo reservepiloot" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/srdIbXE984NRjzTuOGEB-odjUZusG0I1BsJnJEyO_-M0nVzww1aPermqdEZONJPgczeWQytF3xmd8A9OxuE2Xg=w400-h280-p-e365" alt="Kubica ook volgend seizoen voor Alfa Romeo reservepiloot" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.autosportkrant.be/nieuws/2021-11-24/kubica-ook-volgend-seizoen-voor-alfa-romeo-reservepiloot">Kubica ook volgend seizoen voor Alfa Romeo reservepiloot</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2021-11-24/kubica-ook-volgend-seizoen-voor-alfa-romeo-reservepiloot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/dries-mertens-kan-geen-drie-punten-meepakken-met-napoli-op-bezoek-bij-spartak-moskou">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ad0qWGGrSkHDPFQceE2CbqicjcbxXHUFQifG3qBcrAidB_gWVngVagImRbr0aYULi76Fc5g5I4dLWr92jXpDp0qVlJOVZ28XlBP0=w400-h280-p-e365" alt="Dries Mertens kan geen drie punten meepakken met Napoli op bezoek bij Spartak Moskou" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ad0qWGGrSkHDPFQceE2CbqicjcbxXHUFQifG3qBcrAidB_gWVngVagImRbr0aYULi76Fc5g5I4dLWr92jXpDp0qVlJOVZ28XlBP0=w400-h280-p-e365" alt="Dries Mertens kan geen drie punten meepakken met Napoli op bezoek bij Spartak Moskou" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-11-24/dries-mertens-kan-geen-drie-punten-meepakken-met-napoli-op-bezoek-bij-spartak-moskou">Dries Mertens kan geen drie punten meepakken met Napoli op bezoek bij Spartak Moskou</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://static.sportid.be/images/soccer/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/rusland/spartak-moskou"><img src="https://static.sportid.be/images/soccer/teams/spartakmoskou.png" alt="Spartak Moskou" title="Spartak Moskou" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/dries-mertens-kan-geen-drie-punten-meepakken-met-napoli-op-bezoek-bij-spartak-moskou#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/eerste-nederlaag-voor-marc-wilmots-als-coach-van-raja-casablanca">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jSKGlWGBfBQsV4baVEgZ4JCWtvMVIPWpQ5_kmDh7QLmOT-Aflm_Oa5SoU9NoZpzEJKa7KhoyNTmhev_tpFwtog=w400-h280-p-e365" alt="Eerste nederlaag voor Marc Wilmots bij nieuwe club" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jSKGlWGBfBQsV4baVEgZ4JCWtvMVIPWpQ5_kmDh7QLmOT-Aflm_Oa5SoU9NoZpzEJKa7KhoyNTmhev_tpFwtog=w400-h280-p-e365" alt="Eerste nederlaag voor Marc Wilmots bij nieuwe club" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-11-24/eerste-nederlaag-voor-marc-wilmots-als-coach-van-raja-casablanca">Eerste nederlaag voor Marc Wilmots bij nieuwe club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:36</span>
					    				<span class="float-right">
        				                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/eerste-nederlaag-voor-marc-wilmots-als-coach-van-raja-casablanca#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-11-24/johan-van-herck-is-blij-met-maatregel-was-een-van-de-weinige-zaken-zonder-duidelijkheid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XaUBk8kaUEPKbEcgGILTxI-O-dUJ1x1HGHsET6LssjEtIES0khlbEMuDOl4c_WwCyRIKVPe_vgREvNQMs4VZRHN6=w400-h280-p-e365" alt="Johan Van Herck is blij met maatregel: &quot;Was een van de weinige zaken zonder duidelijkheid&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XaUBk8kaUEPKbEcgGILTxI-O-dUJ1x1HGHsET6LssjEtIES0khlbEMuDOl4c_WwCyRIKVPe_vgREvNQMs4VZRHN6=w400-h280-p-e365" alt="Johan Van Herck is blij met maatregel: &quot;Was een van de weinige zaken zonder duidelijkheid&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.tenniskrant.be/nieuws/2021-11-24/johan-van-herck-is-blij-met-maatregel-was-een-van-de-weinige-zaken-zonder-duidelijkheid">Johan Van Herck is blij met maatregel: "Was een van de weinige zaken zonder duidelijkheid"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-11-24/johan-van-herck-is-blij-met-maatregel-was-een-van-de-weinige-zaken-zonder-duidelijkheid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/-merol-verovert-eindelijk-vlaanderen-dankzij-slimste-mens-ter-wereld-maar-eigenlijk-begon-het-allemaal-met--gekke-voetbalclip">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6MKhvQ27Nv7ceC5Pe9RSXZzGal6_Md2WOX0vglSzg0p9LrxfnP41k2tWbgtGWhiPyJ15GktQTCevEAI0peSr_f0sm7chkQyLmaAq=w400-h280-p-e365" alt="🎥 Merol verovert (eindelijk) Vlaanderen dankzij Slimste Mens ter Wereld, maar eigenlijk begon het allemaal met ... gekke voetbalclip" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6MKhvQ27Nv7ceC5Pe9RSXZzGal6_Md2WOX0vglSzg0p9LrxfnP41k2tWbgtGWhiPyJ15GktQTCevEAI0peSr_f0sm7chkQyLmaAq=w400-h280-p-e365" alt="🎥 Merol verovert (eindelijk) Vlaanderen dankzij Slimste Mens ter Wereld, maar eigenlijk begon het allemaal met ... gekke voetbalclip" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-11-24/-merol-verovert-eindelijk-vlaanderen-dankzij-slimste-mens-ter-wereld-maar-eigenlijk-begon-het-allemaal-met--gekke-voetbalclip">🎥 Merol verovert (eindelijk) Vlaanderen dankzij Slimste Mens ter Wereld, maar eigenlijk begon het allemaal met ... gekke voetbalclip</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:55</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/-merol-verovert-eindelijk-vlaanderen-dankzij-slimste-mens-ter-wereld-maar-eigenlijk-begon-het-allemaal-met--gekke-voetbalclip#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-24/victor-campenaerts-zet-enkele-afspraken-voor-2022-in-de-agenda">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y6P9KAoR85E0BFBtRJKCiqzbSS-maU8IaKfpr1gSF4PRxlClRa4GyFsVkEb2yZIQ2LDz0acxxgmi3epd_O5PuTPfA8hY6W8EqdQY=w400-h280-p-e365" alt="Victor Campenaerts zet enkele afspraken voor 2022 in de agenda" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y6P9KAoR85E0BFBtRJKCiqzbSS-maU8IaKfpr1gSF4PRxlClRa4GyFsVkEb2yZIQ2LDz0acxxgmi3epd_O5PuTPfA8hY6W8EqdQY=w400-h280-p-e365" alt="Victor Campenaerts zet enkele afspraken voor 2022 in de agenda" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2021-11-24/victor-campenaerts-zet-enkele-afspraken-voor-2022-in-de-agenda">Victor Campenaerts zet enkele afspraken voor 2022 in de agenda</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-24/victor-campenaerts-zet-enkele-afspraken-voor-2022-in-de-agenda#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-24/ives-serneels-over-het-coronavirus-paniek-en-chaos-ontwikkelen-is-nooit-goed">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UPTU2AkYxF0nAz7Bw7gP8_96uwUM8ECL1MDy_v2q-WxraXjPiir5pb3dMKcSYM7AMAjKWcVWAPtlUf_wPgBgUlzoJamVQLaOo385=w400-h280-p-e365" alt="Ives Serneels over het coronavirus: &quot;Paniek en chaos ontwikkelen is nooit goed&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UPTU2AkYxF0nAz7Bw7gP8_96uwUM8ECL1MDy_v2q-WxraXjPiir5pb3dMKcSYM7AMAjKWcVWAPtlUf_wPgBgUlzoJamVQLaOo385=w400-h280-p-e365" alt="Ives Serneels over het coronavirus: &quot;Paniek en chaos ontwikkelen is nooit goed&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-24/ives-serneels-over-het-coronavirus-paniek-en-chaos-ontwikkelen-is-nooit-goed">Ives Serneels over het coronavirus: "Paniek en chaos ontwikkelen is nooit goed"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-24/ives-serneels-over-het-coronavirus-paniek-en-chaos-ontwikkelen-is-nooit-goed#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/en-wat-nu-met-umtiti-rode-duivelskiller-miste-al-87-competitiewedstrijden-sinds-wk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7eymwEsZdEzgJr2DzYsPPUA-K2tKBk84JJxwRPH0-8SrphvAqplsqLHzq2ZI5uhBthllTdJC11A0HMfXkm60eGc=w400-h280-p-e365" alt="En wat nu met Umtiti? Rode Duivelskiller miste al 87 competitiewedstrijden sinds WK" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7eymwEsZdEzgJr2DzYsPPUA-K2tKBk84JJxwRPH0-8SrphvAqplsqLHzq2ZI5uhBthllTdJC11A0HMfXkm60eGc=w400-h280-p-e365" alt="En wat nu met Umtiti? Rode Duivelskiller miste al 87 competitiewedstrijden sinds WK" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-11-24/en-wat-nu-met-umtiti-rode-duivelskiller-miste-al-87-competitiewedstrijden-sinds-wk">En wat nu met Umtiti? Rode Duivelskiller miste al 87 competitiewedstrijden sinds WK</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/en-wat-nu-met-umtiti-rode-duivelskiller-miste-al-87-competitiewedstrijden-sinds-wk#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-25/philippe-clement-trekt-boetekleed-aan-dit-is-mijn-verantwoordelijkheid-en-grootste-teleurstelling-sinds-ik-hier-ben">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e-mmsZ7BOAHhwHeWQrhmiomjTzGtcYN2FEfT1FuaCn6XFJeLH7dW9Z7lH6_Ss4Lnu2YZM4Y2AYv7nQRDM_FGLfMhpyN6T8E_Xx0R=w400-h280-p-e365" alt="Philippe Clement trekt boetekleed aan: &quot;Dit is mijn verantwoordelijkheid&quot; en &quot;grootste teleurstelling sinds ik hier ben&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e-mmsZ7BOAHhwHeWQrhmiomjTzGtcYN2FEfT1FuaCn6XFJeLH7dW9Z7lH6_Ss4Lnu2YZM4Y2AYv7nQRDM_FGLfMhpyN6T8E_Xx0R=w400-h280-p-e365" alt="Philippe Clement trekt boetekleed aan: &quot;Dit is mijn verantwoordelijkheid&quot; en &quot;grootste teleurstelling sinds ik hier ben&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-11-25/philippe-clement-trekt-boetekleed-aan-dit-is-mijn-verantwoordelijkheid-en-grootste-teleurstelling-sinds-ik-hier-ben">Philippe Clement trekt boetekleed aan: "Dit is mijn verantwoordelijkheid" en "grootste teleurstelling sinds ik hier ben"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">00:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-25/philippe-clement-trekt-boetekleed-aan-dit-is-mijn-verantwoordelijkheid-en-grootste-teleurstelling-sinds-ik-hier-ben#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/bestuur-doet-er-alles-aan-om-haaland-bij-dortmund-te-houden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vHs3k6Sd6ZH5cQqloZ9FgfCw_jTPBhnr7LY7wOv1CF_ituKPXvCz0AfFhS1ujDcgvr-fnZfdhP_9PXOJCx9hTcJyaOHB8nF7806P=w400-h280-p-e365" alt="Zoekt Haaland andere oorden op? Niet als het aan het bestuur van Dortmund ligt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vHs3k6Sd6ZH5cQqloZ9FgfCw_jTPBhnr7LY7wOv1CF_ituKPXvCz0AfFhS1ujDcgvr-fnZfdhP_9PXOJCx9hTcJyaOHB8nF7806P=w400-h280-p-e365" alt="Zoekt Haaland andere oorden op? Niet als het aan het bestuur van Dortmund ligt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-11-24/bestuur-doet-er-alles-aan-om-haaland-bij-dortmund-te-houden">Zoekt Haaland andere oorden op? Niet als het aan het bestuur van Dortmund ligt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sporting-lissabon"><img src="https://static.sportid.be/images/soccer/teams/Sporting-CP-Lisbon-icon.png" alt="Sporting Lissabon" title="Sporting Lissabon" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/bestuur-doet-er-alles-aan-om-haaland-bij-dortmund-te-houden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/verrassing-van-formaat-onana-opnieuw-in-doel-bij-ajax">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZelSlvqHhnW8SDG3tMdCe61Vrl448PCbNTqy4D3pj1OVbwnBhw3XjA6HfE4HuVUPEMZKOpdAZIV8uS4lJdGuESOG=w400-h280-p-e365" alt="Verrassing van formaat: Onana opnieuw in doel bij Ajax" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZelSlvqHhnW8SDG3tMdCe61Vrl448PCbNTqy4D3pj1OVbwnBhw3XjA6HfE4HuVUPEMZKOpdAZIV8uS4lJdGuESOG=w400-h280-p-e365" alt="Verrassing van formaat: Onana opnieuw in doel bij Ajax" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-11-24/verrassing-van-formaat-onana-opnieuw-in-doel-bij-ajax">Verrassing van formaat: Onana opnieuw in doel bij Ajax</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/verrassing-van-formaat-onana-opnieuw-in-doel-bij-ajax#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/club-nxt-wint-met-4-1-van-leipzig">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hmPtxFpma1L918OrhG3VAb4_LR17wj0NzUpJQhwOijsGWLUMJjXJ41OLn9WhSJQD0I_ePl4zZt_fmjrYMI3cX_AxIvXcBcHYnL16=w400-h280-p-e365" alt="Club NXT geeft het goede voorbeeld en hakt Leipzig in de pan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hmPtxFpma1L918OrhG3VAb4_LR17wj0NzUpJQhwOijsGWLUMJjXJ41OLn9WhSJQD0I_ePl4zZt_fmjrYMI3cX_AxIvXcBcHYnL16=w400-h280-p-e365" alt="Club NXT geeft het goede voorbeeld en hakt Leipzig in de pan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-11-24/club-nxt-wint-met-4-1-van-leipzig">Club NXT geeft het goede voorbeeld en hakt Leipzig in de pan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/club-nxt-wint-met-4-1-van-leipzig#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/-wow-club-nxt-komt-op-voorsprong-tegen-leipzig-met-heerlijke-vrije-trap">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/se98JanVfpOA4Ij7BZ4IT3c384xRQ3ZTSDvek6p-89kZE6Mp-Ustdyv0k0z7UQNolHPu5n3v2NW-8g3spI3DDPWvnn3Z90e8inr3=w400-h280-p-e365" alt="🎥 WOW! Club NXT komt op voorsprong tegen Leipzig met heerlijke vrije trap" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/se98JanVfpOA4Ij7BZ4IT3c384xRQ3ZTSDvek6p-89kZE6Mp-Ustdyv0k0z7UQNolHPu5n3v2NW-8g3spI3DDPWvnn3Z90e8inr3=w400-h280-p-e365" alt="🎥 WOW! Club NXT komt op voorsprong tegen Leipzig met heerlijke vrije trap" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-11-24/-wow-club-nxt-komt-op-voorsprong-tegen-leipzig-met-heerlijke-vrije-trap">🎥 WOW! Club NXT komt op voorsprong tegen Leipzig met heerlijke vrije trap</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/-wow-club-nxt-komt-op-voorsprong-tegen-leipzig-met-heerlijke-vrije-trap#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/verrassend-deze-speler-gaf-dit-seizoen-het-meeste-assists-en-scoorde-het-meest-voor-chelsea">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/03jpYeRtfaUBS9uhLk5rU0JvLZWY237aRFl6SUYmlsMOZtU_g8pWBkN-8sX4fyc7AHAUHRE-fuIY5kdkpFB9yq7txgLKDJB856M=w400-h280-p-e365" alt="Verrassend: deze speler gaf dit seizoen het meeste assists &amp; scoorde het meest voor Chelsea" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/03jpYeRtfaUBS9uhLk5rU0JvLZWY237aRFl6SUYmlsMOZtU_g8pWBkN-8sX4fyc7AHAUHRE-fuIY5kdkpFB9yq7txgLKDJB856M=w400-h280-p-e365" alt="Verrassend: deze speler gaf dit seizoen het meeste assists &amp; scoorde het meest voor Chelsea" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-11-24/verrassend-deze-speler-gaf-dit-seizoen-het-meeste-assists-en-scoorde-het-meest-voor-chelsea">Verrassend: deze speler gaf dit seizoen het meeste assists & scoorde het meest voor Chelsea</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/verrassend-deze-speler-gaf-dit-seizoen-het-meeste-assists-en-scoorde-het-meest-voor-chelsea#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-24/komst-van-monumentenwinnaar-naar-intermarche-bevalt-ook-italiaanse-sprinter-kampioen-als-kristoff-ondersteunen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ymORD2T_DTlu7VLjKmtIjCBgezpEdgBgd2o7lc7QP0N8F6IOo0aweNX05-WJP1ElBCV-ugE4cBG1IIBPZ-oYBts=w400-h280-p-e365" alt="Komst van monumentenwinnaar naar Intermarché bevalt ook Italiaanse sprinter: &quot;Kampioen als Kristoff ondersteunen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ymORD2T_DTlu7VLjKmtIjCBgezpEdgBgd2o7lc7QP0N8F6IOo0aweNX05-WJP1ElBCV-ugE4cBG1IIBPZ-oYBts=w400-h280-p-e365" alt="Komst van monumentenwinnaar naar Intermarché bevalt ook Italiaanse sprinter: &quot;Kampioen als Kristoff ondersteunen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-11-24/komst-van-monumentenwinnaar-naar-intermarche-bevalt-ook-italiaanse-sprinter-kampioen-als-kristoff-ondersteunen">Komst van monumentenwinnaar naar Intermarché bevalt ook Italiaanse sprinter: "Kampioen als Kristoff ondersteunen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-24/komst-van-monumentenwinnaar-naar-intermarche-bevalt-ook-italiaanse-sprinter-kampioen-als-kristoff-ondersteunen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-24/minister-van-peteghem-over-impact-mignolet-dan-word-ik-ongemakkelijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MK0V_g-pT4HrUu6tlFce2Cx9kSJ3RQt5DsjH5rSoutSBdJk_pkeYVyD9PuICXQcRZA9VCnPp6DGjwZxMq7tbTfIO52E5d2gYI_MP_g=w400-h280-p-e365" alt="Minister Van Peteghem over impact Mignolet: &quot;Dan word ik ongemakkelijk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MK0V_g-pT4HrUu6tlFce2Cx9kSJ3RQt5DsjH5rSoutSBdJk_pkeYVyD9PuICXQcRZA9VCnPp6DGjwZxMq7tbTfIO52E5d2gYI_MP_g=w400-h280-p-e365" alt="Minister Van Peteghem over impact Mignolet: &quot;Dan word ik ongemakkelijk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-11-24/minister-van-peteghem-over-impact-mignolet-dan-word-ik-ongemakkelijk">Minister Van Peteghem over impact Mignolet: "Dan word ik ongemakkelijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-24/minister-van-peteghem-over-impact-mignolet-dan-word-ik-ongemakkelijk#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-11-24/okapi-aalst-heeft-nieuwe-pointguard-beet-voor-rest-van-het-seizoen">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/zyAN5roUUNWBo3rN_cRyt3bzZrdzC93L6A45YWW37_UGBTEbp2CEk8u17w5AkNnk0qveetZCCDuVhYRsbdV7B10=w165-h125-p-e365" alt="Okapi Aalst heeft nieuwe pointguard beet voor rest van het seizoen" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-11-24/okapi-aalst-heeft-nieuwe-pointguard-beet-voor-rest-van-het-seizoen">Okapi Aalst heeft nieuwe pointguard beet voor rest van het seizoen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-11-23/vier-interessante-wedstrijden-in-de-nba-deze-nacht-klassieker-tussen-la-lakers-en-new-york-knicks-luka-doncic-neemt-het-op-tegen-paul-george">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WyOGF-uAkTvYmRSaN2BPoO8b8_Ayeien3Fb3XxFmDsSmR85-OFCu6w4XSHFgxVzLbMyZofi5szTLiljIUcPy_DANrZRVEpae0iE=w165-h125-p-e365" alt="Vier interessante wedstrijden in de NBA deze nacht: klassieker tussen LA Lakers en New York Knicks, Luka Doncic neemt het op tegen Paul George " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/WyOGF-uAkTvYmRSaN2BPoO8b8_Ayeien3Fb3XxFmDsSmR85-OFCu6w4XSHFgxVzLbMyZofi5szTLiljIUcPy_DANrZRVEpae0iE=w165-h125-p-e365" alt="Vier interessante wedstrijden in de NBA deze nacht: klassieker tussen LA Lakers en New York Knicks, Luka Doncic neemt het op tegen Paul George " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-11-23/vier-interessante-wedstrijden-in-de-nba-deze-nacht-klassieker-tussen-la-lakers-en-new-york-knicks-luka-doncic-neemt-het-op-tegen-paul-george">Vier interessante wedstrijden in de NBA deze nacht: klassieker tussen LA Lakers en New York Knicks, Luka Doncic neemt het op tegen Paul George </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-11-24/zeges-voor-emma-meesseman-en-kim-mestdagh-in-euroleague">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jOfadLH-0IdljElkgu3HpP8BwNIbp4xereCSNDojdcv1na4rvVatmN44cp7Fhwi-prZTAcjzH3NomQ9v3hCs2E8=w165-h125-p-e365" alt="Zeges voor Emma Meesseman en Kim Mestdagh in EuroLeague" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/jOfadLH-0IdljElkgu3HpP8BwNIbp4xereCSNDojdcv1na4rvVatmN44cp7Fhwi-prZTAcjzH3NomQ9v3hCs2E8=w165-h125-p-e365" alt="Zeges voor Emma Meesseman en Kim Mestdagh in EuroLeague" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-11-24/zeges-voor-emma-meesseman-en-kim-mestdagh-in-euroleague">Zeges voor Emma Meesseman en Kim Mestdagh in EuroLeague</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/wauters-ann" class="btn btn-outline-dark my-1">Ann Wauters</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-11-24",
					"name": "24/11/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-11-24/na-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats",
					"name": "Na gunstige loting nu ook ideaal speelschema voor Belgian Cats"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 8025, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2021-11-24/na-gunstige-loting-nu-ook-ideaal-speelschema-voor-belgian-cats"
		},
		"headline": "Na gunstige loting nu ook ideaal speelschema voor Belgian Cats",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-11-24T21:30:00+01:00",
	"dateModified": "2021-11-24T21:30:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De Belgian Cats kunnen niet klagen over de loting voor de WK-kwalificatiewedstrijden. Ook het programma lijkt ideaal.",
	"articleBody": "&lt;p&gt;De Belgian Cats werden voor de WK-kwalificatie, die van 10 tot 13 februari van volgend jaar gespeeld wordt, in een goede poule geloot.&lt;/p&gt;&lt;p&gt;De Belgian Cats spelen in Washington tegen olympisch kampioen Verenigde Staten, Rusland en Puerto Rico.&lt;/p&gt;&lt;p&gt;Het speelschema is ondertussen ook bekend. De Cats openen op 10 februari tegen Rusland. Op 11 februari is de Verenigde Staten de tegenstander. Na een rustdag volgt nog Puerto Rico. Een zege tegen dat laatste land moet normaal voldoende zijn voor kwalificatie.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":232,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>