<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks  | Basketbalkrant.be</title>
		
						
		<meta name="title" content="Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks  | Basketbalkrant.be" />
		<meta name="description" content="Er werden vannacht heel wat wedstrijden afgewerkt in de NBA. De Philadelphia 76ers haalden het onder meer van de Houston Rockets, terwijl de Detroit Pistons konden stunten tegen de Milwaukee Bucks. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-01-04/triple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks">
								<meta property="og:title" content="Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks " />
		<meta property="og:description" content="Er werden vannacht heel wat wedstrijden afgewerkt in de NBA. De Philadelphia 76ers haalden het onder meer van de Houston Rockets, terwijl de Detroit Pistons konden stunten tegen de Milwaukee Bucks. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-01-04/triple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2022-01-04/triple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-01-04" />
        <meta property="article:modified_time" content="2022-01-04" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks ">
        <meta name="twitter:description" content="Er werden vannacht heel wat wedstrijden afgewerkt in de NBA. De Philadelphia 76ers haalden het onder meer van de Houston Rockets, terwijl de Detroit Pistons konden stunten tegen de Milwaukee Bucks. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks </h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/nils-wens">Nils Wens</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-01-04T07:01:00+01:00"><a href="/nieuws/2022-01-04">Vandaag</a> 07:01</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-01-04%2Ftriple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Triple-double%20voor%20Joel%20Embiid%20bij%20de%20Philadelphia%2076ers%2C%20Detroit%20Pistons%20verrassen%20de%20Milwaukee%20Bucks%20&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-01-04%2Ftriple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-01-04/triple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w300-h250-p-e365" alt="Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks " width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w750-h500-p-e365" alt="Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks " width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Er werden vannacht heel wat wedstrijden afgewerkt in de NBA. De Philadelphia 76ers haalden het onder meer van de Houston Rockets, terwijl de Detroit Pistons konden stunten tegen de Milwaukee Bucks. </p>
						            						<div id="article_text">
            				    <p>De Philadelphia 76ers hadden geen kind aan de Houston Rockets. Philadelphia had de wedstrijd al snel onder controle en won uiteindelijk ook met 113-133. Joel Embiid speelde een geweldige wedstrijd en was goed voor een triple-double: 31 punten, 15 rebounds en 10 assists.&nbsp;</p><p>De Milwaukee Bucks kregen met de Detroit Pistons een haalbare kaart, maar toch was het Detroit dat de wedstrijd naar zich toe kon trekken. De Pistons haalden het met 115-106 na onder meer 34 punten van Saddiq Bey.&nbsp;</p><p>Andere wedstrijden:&nbsp;</p><p>Charlotte Hornets - Washington Wizards: 121-124</p><p>Denver Nuggets - Dallas Mavericks: 89-103</p><p>Orlando Magic - Chicago Bulls: 98-102</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-01-04%2Ftriple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Triple-double%20voor%20Joel%20Embiid%20bij%20de%20Philadelphia%2076ers%2C%20Detroit%20Pistons%20verrassen%20de%20Milwaukee%20Bucks%20&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-01-04%2Ftriple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-01-04/triple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-01-03/heel-wat-wedstrijden-in-de-nba-deze-nacht-kraker-tussen-miami-heat-en-golden-state-warriors-ook-brooklyn-nets-krijgen-lastige-tegenstander-voorgeschoteld">Heel wat wedstrijden in de NBA deze nacht: kraker tussen Miami Heat en Golden State Warriors, ook Brooklyn Nets krijgen lastige tegenstander voorgeschoteld </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-01-04/nba-nederlaag-voor-brooklyn-nets-overwinning-voor-golden-state-warriors-en-heerlijke-wedstrijd-van-trae-young-voor-de-atlanta-hawks">NBA: nederlaag voor Brooklyn Nets, overwinning voor Golden State Warriors en heerlijke wedstrijd van Trae Young voor de Atlanta Hawks </a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-04/nba-nederlaag-voor-brooklyn-nets-overwinning-voor-golden-state-warriors-en-heerlijke-wedstrijd-van-trae-young-voor-de-atlanta-hawks">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bizMOLAmCOZQZ22uUwMY4ZOtLeBL76-wpWZJSEL7F-GGsOFpR62zW6343Fp7l6q8_5ejFzdgTt38LZgb4YI3siA=w400-h280-p-e365" alt="NBA: nederlaag voor Brooklyn Nets, overwinning voor Golden State Warriors en heerlijke wedstrijd van Trae Young voor de Atlanta Hawks " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bizMOLAmCOZQZ22uUwMY4ZOtLeBL76-wpWZJSEL7F-GGsOFpR62zW6343Fp7l6q8_5ejFzdgTt38LZgb4YI3siA=w400-h280-p-e365" alt="NBA: nederlaag voor Brooklyn Nets, overwinning voor Golden State Warriors en heerlijke wedstrijd van Trae Young voor de Atlanta Hawks " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-01-04/nba-nederlaag-voor-brooklyn-nets-overwinning-voor-golden-state-warriors-en-heerlijke-wedstrijd-van-trae-young-voor-de-atlanta-hawks">NBA: nederlaag voor Brooklyn Nets, overwinning voor Golden State Warriors en heerlijke wedstrijd van Trae Young voor de Atlanta Hawks </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-04/nba-nederlaag-voor-brooklyn-nets-overwinning-voor-golden-state-warriors-en-heerlijke-wedstrijd-van-trae-young-voor-de-atlanta-hawks#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-01-04/-club-brugge-vrouwen-komen-met-overzicht-van-2021">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B4R3fRtKC4LzLUwTbDlEOEsTJF4SU8lb7pSX6YluFXBQKNIWYpKpGa39uf3zwWyU2OT8ctQXCOH_9cR3ZxdWWLKiActAdIUyPlaE=w400-h280-p-e365" alt="🎥 Club Brugge vrouwen komen met overzicht van 2021" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B4R3fRtKC4LzLUwTbDlEOEsTJF4SU8lb7pSX6YluFXBQKNIWYpKpGa39uf3zwWyU2OT8ctQXCOH_9cR3ZxdWWLKiActAdIUyPlaE=w400-h280-p-e365" alt="🎥 Club Brugge vrouwen komen met overzicht van 2021" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-01-04/-club-brugge-vrouwen-komen-met-overzicht-van-2021">🎥 Club Brugge vrouwen komen met overzicht van 2021</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/club-brugge/club-brugge-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-01-04/-club-brugge-vrouwen-komen-met-overzicht-van-2021#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-01-04/tom-pidcock-moet-even-achtervolgen-maar-haalt-het-voor-twee-tormans-renners-en-heeft-er-weer-zege-bij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/USIhe1QsrQj3TZYzW34G0y_FD2d6FlH6DHFqIVbBely3ii6zRJJIlCWl5JtrEmEe4x7oYqdX-I_fmeP1QQYRC_NO2Yr7csR8ojSUqw=w400-h280-p-e365" alt="Tom Pidcock moet even achtervolgen maar haalt het voor twee Tormans-renners en heeft er weer zege bij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/USIhe1QsrQj3TZYzW34G0y_FD2d6FlH6DHFqIVbBely3ii6zRJJIlCWl5JtrEmEe4x7oYqdX-I_fmeP1QQYRC_NO2Yr7csR8ojSUqw=w400-h280-p-e365" alt="Tom Pidcock moet even achtervolgen maar haalt het voor twee Tormans-renners en heeft er weer zege bij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2022-01-04/tom-pidcock-moet-even-achtervolgen-maar-haalt-het-voor-twee-tormans-renners-en-heeft-er-weer-zege-bij">Tom Pidcock moet even achtervolgen maar haalt het voor twee Tormans-renners en heeft er weer zege bij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-01-04/tom-pidcock-moet-even-achtervolgen-maar-haalt-het-voor-twee-tormans-renners-en-heeft-er-weer-zege-bij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/vanhaezebrouck-over-versterkingen-gent-hoop-niet-op-kerstpakjes-maar-pakjesdiensten-werken-niet-goed-dus-wie-weet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SrrwUK-CDcUObqmpHl8g8BwRLqyiW8jdV1cUPtQ9qffnm05zqPZbjSOLET1zvE-YpauipMPsmvd7Lyo-KJPo3Dcg1xyHfZEXIeYnWA=w400-h280-p-e365" alt="Vanhaezebrouck over versterkingen Gent: &quot;Hoop niet op kerstpakjes, maar pakjesdiensten werken niet goed dus wie weet ...&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SrrwUK-CDcUObqmpHl8g8BwRLqyiW8jdV1cUPtQ9qffnm05zqPZbjSOLET1zvE-YpauipMPsmvd7Lyo-KJPo3Dcg1xyHfZEXIeYnWA=w400-h280-p-e365" alt="Vanhaezebrouck over versterkingen Gent: &quot;Hoop niet op kerstpakjes, maar pakjesdiensten werken niet goed dus wie weet ...&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-01-04/vanhaezebrouck-over-versterkingen-gent-hoop-niet-op-kerstpakjes-maar-pakjesdiensten-werken-niet-goed-dus-wie-weet">Vanhaezebrouck over versterkingen Gent: "Hoop niet op kerstpakjes, maar pakjesdiensten werken niet goed dus wie weet ..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/vanhaezebrouck-over-versterkingen-gent-hoop-niet-op-kerstpakjes-maar-pakjesdiensten-werken-niet-goed-dus-wie-weet#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-01-04/onder-het-motto-afwezigen-hebben-ongelijk-demonstreert-van-anrooij-haar-talent-gaaf-om-voor-overwinning-te-rijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Gr_xtTIWo281-Ma8L-we-HIcXkFTbNNbfPXWRy2XIoZJfrQh9vg0h5OyxefUbam1EgCgU9TC04BkwXiY11FvPf9-=w400-h280-p-e365" alt="Onder het motto &#039;afwezigen hebben ongelijk&#039; demonstreert Van Anrooij haar talent: &quot;Gaaf om voor overwinning te rijden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Gr_xtTIWo281-Ma8L-we-HIcXkFTbNNbfPXWRy2XIoZJfrQh9vg0h5OyxefUbam1EgCgU9TC04BkwXiY11FvPf9-=w400-h280-p-e365" alt="Onder het motto &#039;afwezigen hebben ongelijk&#039; demonstreert Van Anrooij haar talent: &quot;Gaaf om voor overwinning te rijden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2022-01-04/onder-het-motto-afwezigen-hebben-ongelijk-demonstreert-van-anrooij-haar-talent-gaaf-om-voor-overwinning-te-rijden">Onder het motto 'afwezigen hebben ongelijk' demonstreert Van Anrooij haar talent: "Gaaf om voor overwinning te rijden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-01-04/onder-het-motto-afwezigen-hebben-ongelijk-demonstreert-van-anrooij-haar-talent-gaaf-om-voor-overwinning-te-rijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 04/01: Reynolds - Avenatti  - De Ketelaere - Pröpper   - De Smet - Rigo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 04/01: Reynolds - Avenatti  - De Ketelaere - Pröpper   - De Smet - Rigo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-01-04/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 04/01: Reynolds - Avenatti  - De Ketelaere - Pröpper   - De Smet - Rigo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-augsburg"><img src="https://static.sportid.be/images/soccer/teams/augsburg-logo.png" alt="FC Augsburg" title="FC Augsburg" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/officieel-toekomst-van-amerikaans-voetbal-tekent-in-bundesliga">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lXht-DsJS2uAL5707Pox-HXdo8je5FmVAz1zBdZR4EBa27gUjObUo0ANHSWVw2K03zRf9Y9ASigqaIuVYotBvU4EQz2-HHkSM-_j=w400-h280-p-e365" alt="Officieel: toekomst van Amerikaans voetbal tekent in Bundesliga" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lXht-DsJS2uAL5707Pox-HXdo8je5FmVAz1zBdZR4EBa27gUjObUo0ANHSWVw2K03zRf9Y9ASigqaIuVYotBvU4EQz2-HHkSM-_j=w400-h280-p-e365" alt="Officieel: toekomst van Amerikaans voetbal tekent in Bundesliga" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-01-04/officieel-toekomst-van-amerikaans-voetbal-tekent-in-bundesliga">Officieel: toekomst van Amerikaans voetbal tekent in Bundesliga</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-augsburg"><img src="https://static.sportid.be/images/soccer/teams/augsburg-logo.png" alt="FC Augsburg" title="FC Augsburg" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/officieel-toekomst-van-amerikaans-voetbal-tekent-in-bundesliga#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-01-04/niet-meer-wachten-op-overlegcomite-bk-veldrijden-gaat-definitief-zonder-publiek-door">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XwY3SC8lxarAZQeWNFXxLCa-FnEB6iDRXaa9HHX1DbSmfnOJJXWjproJxZ8i4Y0u-THdvGqk6IV3DN2REJSD_SdBH4uiT6giB8lY=w400-h280-p-e365" alt="Niet meer wachten op Overlegcomité: BK veldrijden gaat definitief zonder publiek door" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XwY3SC8lxarAZQeWNFXxLCa-FnEB6iDRXaa9HHX1DbSmfnOJJXWjproJxZ8i4Y0u-THdvGqk6IV3DN2REJSD_SdBH4uiT6giB8lY=w400-h280-p-e365" alt="Niet meer wachten op Overlegcomité: BK veldrijden gaat definitief zonder publiek door" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2022-01-04/niet-meer-wachten-op-overlegcomite-bk-veldrijden-gaat-definitief-zonder-publiek-door">Niet meer wachten op Overlegcomité: BK veldrijden gaat definitief zonder publiek door</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-01-04/niet-meer-wachten-op-overlegcomite-bk-veldrijden-gaat-definitief-zonder-publiek-door#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-01-04/19-jarige-shirin-van-anrooij-bouwt-mooie-voorsprong-uit-en-steekt-er-met-kop-en-schouders-bovenuit-in-gullegem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lxP1yCtIabY7dhjyQmiJ4_lO_Z2x70EVDk0qhqHVlbmrsKcHqGKuBmvvRqoj56YDhVVemQJXpX-7MMRsbHUV6Pmr7CbOStUwD8NELA=w400-h280-p-e365" alt="19-jarige Shirin van Anrooij bouwt mooie voorsprong uit en steekt er met kop en schouders bovenuit in Gullegem" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lxP1yCtIabY7dhjyQmiJ4_lO_Z2x70EVDk0qhqHVlbmrsKcHqGKuBmvvRqoj56YDhVVemQJXpX-7MMRsbHUV6Pmr7CbOStUwD8NELA=w400-h280-p-e365" alt="19-jarige Shirin van Anrooij bouwt mooie voorsprong uit en steekt er met kop en schouders bovenuit in Gullegem" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2022-01-04/19-jarige-shirin-van-anrooij-bouwt-mooie-voorsprong-uit-en-steekt-er-met-kop-en-schouders-bovenuit-in-gullegem">19-jarige Shirin van Anrooij bouwt mooie voorsprong uit en steekt er met kop en schouders bovenuit in Gullegem</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-01-04/19-jarige-shirin-van-anrooij-bouwt-mooie-voorsprong-uit-en-steekt-er-met-kop-en-schouders-bovenuit-in-gullegem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/vincent-mannaert-legt-keuze-voor-schreuder-uit-dat-kan-helpen-om-snel-gentegreerd-te-raken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bZWjqi_oBwf8Ueuad5DbkLqFB-oU3O0jY1FKGB-Bm3yMjs6SLTJ5UCDxmL3-1IY_R4gKLSztQGjXZtvwwwuHS6Q=w400-h280-p-e365" alt="Vincent Mannaert legt keuze voor Schreuder uit: &quot;Dat kan helpen om snel geïntegreerd te raken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bZWjqi_oBwf8Ueuad5DbkLqFB-oU3O0jY1FKGB-Bm3yMjs6SLTJ5UCDxmL3-1IY_R4gKLSztQGjXZtvwwwuHS6Q=w400-h280-p-e365" alt="Vincent Mannaert legt keuze voor Schreuder uit: &quot;Dat kan helpen om snel geïntegreerd te raken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-01-04/vincent-mannaert-legt-keuze-voor-schreuder-uit-dat-kan-helpen-om-snel-gentegreerd-te-raken">Vincent Mannaert legt keuze voor Schreuder uit: "Dat kan helpen om snel geïntegreerd te raken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/vincent-mannaert-legt-keuze-voor-schreuder-uit-dat-kan-helpen-om-snel-gentegreerd-te-raken#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-01-04/-duitser-van-lotto-soudal-is-een-giro-fan-en-houdt-van-de-koerswijze-van-zijn-nieuwe-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m5M72swzPjlPCwpu67RC4Q6OO9bx9U2of9gViWggyZ4R6CZ9l67T9KzSQUVuCxmikn-qztQ1NDDl9ql5J6VEIRLy_E_RDbkRWxA=w400-h280-p-e365" alt="🎥 Duitser van Lotto Soudal is een Giro-fan en houdt van de koerswijze van zijn nieuwe ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m5M72swzPjlPCwpu67RC4Q6OO9bx9U2of9gViWggyZ4R6CZ9l67T9KzSQUVuCxmikn-qztQ1NDDl9ql5J6VEIRLy_E_RDbkRWxA=w400-h280-p-e365" alt="🎥 Duitser van Lotto Soudal is een Giro-fan en houdt van de koerswijze van zijn nieuwe ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2022-01-04/-duitser-van-lotto-soudal-is-een-giro-fan-en-houdt-van-de-koerswijze-van-zijn-nieuwe-ploeg">🎥 Duitser van Lotto Soudal is een Giro-fan en houdt van de koerswijze van zijn nieuwe ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-01-04/-duitser-van-lotto-soudal-is-een-giro-fan-en-houdt-van-de-koerswijze-van-zijn-nieuwe-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/-deel-3-op-bezoek-bij-daan-heymans-in-venetie-ik-ben-er-100-zeker-van-dat-ik-nog-in-belgie-aan-de-slag-ga">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZE5UvZPFGHmG12iJvQAzebYYr8ta_CXks1Mb0QVmsvKoOjOmnnzSuiJ2fvpnUVSnDQxGpBJ8wLuNIaMxxh4KMaokBDz9d5oBRUdgDw=w400-h280-p-e365" alt="🎥 Deel 3: Op bezoek bij Daan Heymans in Venetië: &quot;Ik ben er 100% zeker van dat ik nog in België aan de slag ga&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZE5UvZPFGHmG12iJvQAzebYYr8ta_CXks1Mb0QVmsvKoOjOmnnzSuiJ2fvpnUVSnDQxGpBJ8wLuNIaMxxh4KMaokBDz9d5oBRUdgDw=w400-h280-p-e365" alt="🎥 Deel 3: Op bezoek bij Daan Heymans in Venetië: &quot;Ik ben er 100% zeker van dat ik nog in België aan de slag ga&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-01-04/-deel-3-op-bezoek-bij-daan-heymans-in-venetie-ik-ben-er-100-zeker-van-dat-ik-nog-in-belgie-aan-de-slag-ga">🎥 Deel 3: Op bezoek bij Daan Heymans in Venetië: "Ik ben er 100% zeker van dat ik nog in België aan de slag ga"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/-deel-3-op-bezoek-bij-daan-heymans-in-venetie-ik-ben-er-100-zeker-van-dat-ik-nog-in-belgie-aan-de-slag-ga#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/anderlecht-en-club-brugge-gaan-voluit-voor-toptalent-van-as-roma">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_PeMkInSh9LaKuk6p22SALbXvh0QneWWztqKkgjWbJ_h8ggcghAY9q6cH0zFTuoX0IQIBRq0YFBr6xDYmdAQVU_oG1tPLDYuk7c=w400-h280-p-e365" alt="&#039;Anderlecht en Club Brugge gaan voluit voor toptalent van AS Roma&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_PeMkInSh9LaKuk6p22SALbXvh0QneWWztqKkgjWbJ_h8ggcghAY9q6cH0zFTuoX0IQIBRq0YFBr6xDYmdAQVU_oG1tPLDYuk7c=w400-h280-p-e365" alt="&#039;Anderlecht en Club Brugge gaan voluit voor toptalent van AS Roma&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-01-04/anderlecht-en-club-brugge-gaan-voluit-voor-toptalent-van-as-roma">'Anderlecht en Club Brugge gaan voluit voor toptalent van AS Roma'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/as-roma"><img src="https://static.sportid.be/images/soccer/teams/AS-Roma-icon.png" alt="AS Roma" title="AS Roma" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/anderlecht-en-club-brugge-gaan-voluit-voor-toptalent-van-as-roma#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/beerschot-heeft-mondeling-akkoord-voor-tweede-aanwinst-met-antwerpverleden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iMIY3mQ5_BDXpSFryo_Mgcp7BCT23-XwostMiq4jzlYKhZfUqmurhibmDKrUZAn6g6WwIQTsT3If-2WfARopIeoMPL4PUtHE2hc=w400-h280-p-e365" alt="&#039;Beerschot heeft mondeling akkoord voor tweede aanwinst met Antwerpverleden&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iMIY3mQ5_BDXpSFryo_Mgcp7BCT23-XwostMiq4jzlYKhZfUqmurhibmDKrUZAn6g6WwIQTsT3If-2WfARopIeoMPL4PUtHE2hc=w400-h280-p-e365" alt="&#039;Beerschot heeft mondeling akkoord voor tweede aanwinst met Antwerpverleden&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-01-04/beerschot-heeft-mondeling-akkoord-voor-tweede-aanwinst-met-antwerpverleden">'Beerschot heeft mondeling akkoord voor tweede aanwinst met Antwerpverleden'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/beerschot-heeft-mondeling-akkoord-voor-tweede-aanwinst-met-antwerpverleden#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-01-04/paul-herygers-doet-zijn-voorspelling-voor-bk-veldrijden-laat-hem-maar-de-handschoen-opnemen-tegen-van-aert">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gTyg3pCEq3RXOnTmKkcd63G0vkYG18uDhdp9vO_cUzQZ8SDZJIehk9kcFD-y7IGL91MqqIQ8yDKAmW4Cwhe_6nF4=w400-h280-p-e365" alt="Paul Herygers doet zijn voorspelling voor BK veldrijden: &quot;Laat hem maar de handschoen opnemen tegen Van Aert&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gTyg3pCEq3RXOnTmKkcd63G0vkYG18uDhdp9vO_cUzQZ8SDZJIehk9kcFD-y7IGL91MqqIQ8yDKAmW4Cwhe_6nF4=w400-h280-p-e365" alt="Paul Herygers doet zijn voorspelling voor BK veldrijden: &quot;Laat hem maar de handschoen opnemen tegen Van Aert&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2022-01-04/paul-herygers-doet-zijn-voorspelling-voor-bk-veldrijden-laat-hem-maar-de-handschoen-opnemen-tegen-van-aert">Paul Herygers doet zijn voorspelling voor BK veldrijden: "Laat hem maar de handschoen opnemen tegen Van Aert"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-01-04/paul-herygers-doet-zijn-voorspelling-voor-bk-veldrijden-laat-hem-maar-de-handschoen-opnemen-tegen-van-aert#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/opbod-kan-beginnen-al-drie-topclubs-uit-premier-league-willen-de-ketelaere-uit-jan-breydel-weghalen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/prhxEgcO-9cp8vN3xoMeoeT2AG6YgCRYS42XpdzGhVO09xA_SfOu1s6JmOE_y9ql2VRRrT7W_EEjyF9ggzEnNugZTit7PmdxU_md=w400-h280-p-e365" alt="Opbod kan beginnen: &#039;Al drie topclubs uit Premier League willen De Ketelaere uit Jan Breydel weghalen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/prhxEgcO-9cp8vN3xoMeoeT2AG6YgCRYS42XpdzGhVO09xA_SfOu1s6JmOE_y9ql2VRRrT7W_EEjyF9ggzEnNugZTit7PmdxU_md=w400-h280-p-e365" alt="Opbod kan beginnen: &#039;Al drie topclubs uit Premier League willen De Ketelaere uit Jan Breydel weghalen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-01-04/opbod-kan-beginnen-al-drie-topclubs-uit-premier-league-willen-de-ketelaere-uit-jan-breydel-weghalen">Opbod kan beginnen: 'Al drie topclubs uit Premier League willen De Ketelaere uit Jan Breydel weghalen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/opbod-kan-beginnen-al-drie-topclubs-uit-premier-league-willen-de-ketelaere-uit-jan-breydel-weghalen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/albert-cartier-heeft-een-nieuwe-job-te-stikken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sf7dUTN7qqJNSag8AJm3qpFuQC6Eh678kP82QeE7tsmG-nX0ghHQiZmnvp5zUwaIHKD6eOF0MbaDcXrYTSgBu4svQvt50Xehto1BDQ=w400-h280-p-e365" alt="Albert Cartier heeft een nieuwe job te stikken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sf7dUTN7qqJNSag8AJm3qpFuQC6Eh678kP82QeE7tsmG-nX0ghHQiZmnvp5zUwaIHKD6eOF0MbaDcXrYTSgBu4svQvt50Xehto1BDQ=w400-h280-p-e365" alt="Albert Cartier heeft een nieuwe job te stikken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2022-01-04/albert-cartier-heeft-een-nieuwe-job-te-stikken">Albert Cartier heeft een nieuwe job te stikken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/nancy"><img src="https://static.sportid.be/images/soccer/teams/AS-Nancy-Lorraine-icon.png" alt="Nancy" title="Nancy" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/albert-cartier-heeft-een-nieuwe-job-te-stikken#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-01-04/tom-boonen-duidelijk-grappig-dat-vdp-meteen-na-wva-ook-kandidaat-was-voor-groen-en-dat-zou-ik-verkiezen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E417XKXpN8IdZtcW4il70a3rrvgPz_F2UKRMlvHaNX9LtXaidYS9FzRuYnpIk61ly_UhGzyfzBzH5mZrf9YFkxWLPyCloJ-COf8=w400-h280-p-e365" alt="Tom Boonen duidelijk: &quot;Grappig dat VDP meteen na WvA ook kandidaat was voor groen&quot; en &quot;Dat zou ik verkiezen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/E417XKXpN8IdZtcW4il70a3rrvgPz_F2UKRMlvHaNX9LtXaidYS9FzRuYnpIk61ly_UhGzyfzBzH5mZrf9YFkxWLPyCloJ-COf8=w400-h280-p-e365" alt="Tom Boonen duidelijk: &quot;Grappig dat VDP meteen na WvA ook kandidaat was voor groen&quot; en &quot;Dat zou ik verkiezen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2022-01-04/tom-boonen-duidelijk-grappig-dat-vdp-meteen-na-wva-ook-kandidaat-was-voor-groen-en-dat-zou-ik-verkiezen">Tom Boonen duidelijk: "Grappig dat VDP meteen na WvA ook kandidaat was voor groen" en "Dat zou ik verkiezen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-01-04/tom-boonen-duidelijk-grappig-dat-vdp-meteen-na-wva-ook-kandidaat-was-voor-groen-en-dat-zou-ik-verkiezen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/transfer-op-til-toptalent-anderlecht-heeft-opvallende-beslissing-genomen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pJLo5H-xdi7YoMJwnrBR-aMJwTZ4dft3It-k6riBpFvLDtLAogtFq0ivKvmpf2KUDyRRlzvO2C8n0D1VZT5ZsJ1Ccp1Ks3MX5QmO=w400-h280-p-e365" alt="Transfer op til? Toptalent Anderlecht heeft opvallende beslissing genomen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pJLo5H-xdi7YoMJwnrBR-aMJwTZ4dft3It-k6riBpFvLDtLAogtFq0ivKvmpf2KUDyRRlzvO2C8n0D1VZT5ZsJ1Ccp1Ks3MX5QmO=w400-h280-p-e365" alt="Transfer op til? Toptalent Anderlecht heeft opvallende beslissing genomen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-01-04/transfer-op-til-toptalent-anderlecht-heeft-opvallende-beslissing-genomen">Transfer op til? Toptalent Anderlecht heeft opvallende beslissing genomen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/transfer-op-til-toptalent-anderlecht-heeft-opvallende-beslissing-genomen#comments"><span class="fa fa-comment"></span> <small>30</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/overzicht-2021-union-mechelen-en-de-ketelaere-vs-supportersgeweld-beerschot-en-het-broze-trainersvak">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VSnagEUIXZv6wp2MAMOqP0C-VmOebWPAGDqmHY54qAQJoozyxwahDcEeRzsKJSV2SDOZ84h9NpSRhkY9eCqob-0JCqDxlgCiUrWgDg=w400-h280-p-e365" alt="Overzicht 2021: Union, Mechelen en De Ketelaere vs Supportersgeweld, Beerschot en het broze trainersvak" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VSnagEUIXZv6wp2MAMOqP0C-VmOebWPAGDqmHY54qAQJoozyxwahDcEeRzsKJSV2SDOZ84h9NpSRhkY9eCqob-0JCqDxlgCiUrWgDg=w400-h280-p-e365" alt="Overzicht 2021: Union, Mechelen en De Ketelaere vs Supportersgeweld, Beerschot en het broze trainersvak" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Top&amp;Flop</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-01-04/overzicht-2021-union-mechelen-en-de-ketelaere-vs-supportersgeweld-beerschot-en-het-broze-trainersvak">Overzicht 2021: Union, Mechelen en De Ketelaere vs Supportersgeweld, Beerschot en het broze trainersvak</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/overzicht-2021-union-mechelen-en-de-ketelaere-vs-supportersgeweld-beerschot-en-het-broze-trainersvak#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-01-04/frontale-botsing-kost-33-jarige-man-het-leven-18-jarige-voetbalster-zwaargewond">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SrIgO6HQiAMeQveUKyWjPbWS_awr4bG27Hm7-wCIguOhzPnPn0ayehTSPFKkhS0JoBYsAIEIdtdtoTix-8pTM7o=w400-h280-p-e365" alt="Frontale botsing kost 33-jarige man het leven, 18-jarige voetbalster zwaargewond" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SrIgO6HQiAMeQveUKyWjPbWS_awr4bG27Hm7-wCIguOhzPnPn0ayehTSPFKkhS0JoBYsAIEIdtdtoTix-8pTM7o=w400-h280-p-e365" alt="Frontale botsing kost 33-jarige man het leven, 18-jarige voetbalster zwaargewond" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-01-04/frontale-botsing-kost-33-jarige-man-het-leven-18-jarige-voetbalster-zwaargewond">Frontale botsing kost 33-jarige man het leven, 18-jarige voetbalster zwaargewond</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:53</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-01-04/frontale-botsing-kost-33-jarige-man-het-leven-18-jarige-voetbalster-zwaargewond#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/junya-ito-mist-trainingsweek-bij-krc-genk-nadat-hij-positief-test-op-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g3w3GVOSGoQeQ_DjN-VBGVJ3RBI4Anznn1KxjhjzFsyv02s_Iy8PbEVR7KiEHiRH5Czn7l7UJ8dB2sGfW0fKS3Wbe0JVDOGuxdm-=w400-h280-p-e365" alt="Junya Ito mist trainingsweek bij KRC Genk nadat hij positief test op het coronavirus" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g3w3GVOSGoQeQ_DjN-VBGVJ3RBI4Anznn1KxjhjzFsyv02s_Iy8PbEVR7KiEHiRH5Czn7l7UJ8dB2sGfW0fKS3Wbe0JVDOGuxdm-=w400-h280-p-e365" alt="Junya Ito mist trainingsweek bij KRC Genk nadat hij positief test op het coronavirus" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-01-04/junya-ito-mist-trainingsweek-bij-krc-genk-nadat-hij-positief-test-op-het-coronavirus">Junya Ito mist trainingsweek bij KRC Genk nadat hij positief test op het coronavirus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/junya-ito-mist-trainingsweek-bij-krc-genk-nadat-hij-positief-test-op-het-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 04/01: Lukaku - Southampton - Kagawa - Heerenveen - Club Brugge - Feyenoord - Polen - De Smet - Cuisance" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 04/01: Lukaku - Southampton - Kagawa - Heerenveen - Club Brugge - Feyenoord - Polen - De Smet - Cuisance" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 04/01: Lukaku - Southampton - Kagawa - Heerenveen - Club Brugge - Feyenoord - Polen - De Smet - Cuisance</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:37</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w400-h280-p-e365" alt="Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w400-h280-p-e365" alt="Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.tenniskrant.be/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open">Onzekerheid rond vaccinatiestatus maar wel naar Australië: Djokovic met medische uitzondering naar Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-01-04/onzekerheid-rond-vaccinatiestatus-maar-wel-naar-australie-djokovic-met-medische-uitzondering-naar-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/in-beeld-alfred-schreuder-leidt-zijn-eerste-training-als-trainer-van-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AI2ojPFAoZ-gf0zIB5VoI3Vg-DdW7JvizmTKql6xBfqLmu65eDjXWXiqQfSPDJraG11kGq-yKTqeA5kZ-KdXkFpWsBizPDdQRTHHug=w400-h280-p-e365" alt="📷 IN BEELD: Alfred Schreuder leidt zijn eerste training als trainer van Club Brugge" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AI2ojPFAoZ-gf0zIB5VoI3Vg-DdW7JvizmTKql6xBfqLmu65eDjXWXiqQfSPDJraG11kGq-yKTqeA5kZ-KdXkFpWsBizPDdQRTHHug=w400-h280-p-e365" alt="📷 IN BEELD: Alfred Schreuder leidt zijn eerste training als trainer van Club Brugge" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-01-04/in-beeld-alfred-schreuder-leidt-zijn-eerste-training-als-trainer-van-club-brugge">📷 IN BEELD: Alfred Schreuder leidt zijn eerste training als trainer van Club Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/in-beeld-alfred-schreuder-leidt-zijn-eerste-training-als-trainer-van-club-brugge#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/ons-type-elftal-van-spelers-die-einde-contract-zijn-in-de-jupiler-pro-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/apBj_09cU8GvT7ZoYiIgnz-5c-KNubqJsaDTpVMusvVYtr5vjYtDvyJ8AMkSNitWjqOv5VpvFuWIHIN5-vcK87jKoGAQAJivKVE=w400-h280-p-e365" alt="Ons type-elftal van spelers die einde contract zijn in de Jupiler Pro League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/apBj_09cU8GvT7ZoYiIgnz-5c-KNubqJsaDTpVMusvVYtr5vjYtDvyJ8AMkSNitWjqOv5VpvFuWIHIN5-vcK87jKoGAQAJivKVE=w400-h280-p-e365" alt="Ons type-elftal van spelers die einde contract zijn in de Jupiler Pro League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2022-01-04/ons-type-elftal-van-spelers-die-einde-contract-zijn-in-de-jupiler-pro-league">Ons type-elftal van spelers die einde contract zijn in de Jupiler Pro League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/ons-type-elftal-van-spelers-die-einde-contract-zijn-in-de-jupiler-pro-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-01-04/zanevska-klopt-voormalig-top-20-speelster-en-mag-zich-nu-opmaken-voor-duel-met-naomi-osaka">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s0IjV3YaZO49v0mV1k9fCeWzikP3hu6q78mdrpF74lHAvPBV0WjxmS58L0pdOPUp4KiBtiyzqtBxaVW-mx0JJ0a5NrdPZRY4J_QT=w400-h280-p-e365" alt="Zanevska klopt voormalig top 20-speelster en mag zich nu opmaken voor duel met Naomi Osaka" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s0IjV3YaZO49v0mV1k9fCeWzikP3hu6q78mdrpF74lHAvPBV0WjxmS58L0pdOPUp4KiBtiyzqtBxaVW-mx0JJ0a5NrdPZRY4J_QT=w400-h280-p-e365" alt="Zanevska klopt voormalig top 20-speelster en mag zich nu opmaken voor duel met Naomi Osaka" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.tenniskrant.be/nieuws/2022-01-04/zanevska-klopt-voormalig-top-20-speelster-en-mag-zich-nu-opmaken-voor-duel-met-naomi-osaka">Zanevska klopt voormalig top 20-speelster en mag zich nu opmaken voor duel met Naomi Osaka</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-01-04/zanevska-klopt-voormalig-top-20-speelster-en-mag-zich-nu-opmaken-voor-duel-met-naomi-osaka#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-01-04/bondscoach-sven-vanthourenhout-over-problemen-tussen-wout-van-aert-en-remco-evenepoel-ze-kunnen-elkaar-niet-blijven-ontlopen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GSUlZyX2FTanY3VfsjE52AjiAkFIO9NxZnlCn8AVQIf_8AB8YsW0CxtFx4z5FAyd9vds0mWZA9Zm8OvuTK_Z3bA5w5Z7mTyepho=w400-h280-p-e365" alt="Bondscoach Sven Vanthourenhout over problemen tussen Wout van Aert en Remco Evenepoel: &quot;Ze kunnen elkaar niet blijven ontlopen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GSUlZyX2FTanY3VfsjE52AjiAkFIO9NxZnlCn8AVQIf_8AB8YsW0CxtFx4z5FAyd9vds0mWZA9Zm8OvuTK_Z3bA5w5Z7mTyepho=w400-h280-p-e365" alt="Bondscoach Sven Vanthourenhout over problemen tussen Wout van Aert en Remco Evenepoel: &quot;Ze kunnen elkaar niet blijven ontlopen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2022-01-04/bondscoach-sven-vanthourenhout-over-problemen-tussen-wout-van-aert-en-remco-evenepoel-ze-kunnen-elkaar-niet-blijven-ontlopen">Bondscoach Sven Vanthourenhout over problemen tussen Wout van Aert en Remco Evenepoel: "Ze kunnen elkaar niet blijven ontlopen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-01-04/bondscoach-sven-vanthourenhout-over-problemen-tussen-wout-van-aert-en-remco-evenepoel-ze-kunnen-elkaar-niet-blijven-ontlopen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/volgens-marc-degryse-mist-alfred-schreuder-een-belangrijke-eigenschap">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HbRz8bXhtWQA3pBPkuYIS4Z_lUOCOM6IY1Vsvh4xpLj2XzWrvRw52iC9YvVlNs512kNaUzqfG29n-Vt_nWuCAquB=w400-h280-p-e365" alt="Volgens Marc Degryse mist de nieuwe trainer van Club Brugge een belangrijke eigenschap" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HbRz8bXhtWQA3pBPkuYIS4Z_lUOCOM6IY1Vsvh4xpLj2XzWrvRw52iC9YvVlNs512kNaUzqfG29n-Vt_nWuCAquB=w400-h280-p-e365" alt="Volgens Marc Degryse mist de nieuwe trainer van Club Brugge een belangrijke eigenschap" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-01-04/volgens-marc-degryse-mist-alfred-schreuder-een-belangrijke-eigenschap">Volgens Marc Degryse mist de nieuwe trainer van Club Brugge een belangrijke eigenschap</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/volgens-marc-degryse-mist-alfred-schreuder-een-belangrijke-eigenschap#comments"><span class="fa fa-comment"></span> <small>34</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/officieel-union-sg-heeft-naast-mitoma-tweede-japanner-in-huis-na-komst-van-centrale-verdediger">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/H_1daiRyWaCoNUWadv96MjwSPz6hBWhJs_7dNOiKzRnKM4Q1FAPGR_RdDnACLVdrxIP4dkVOmqbg_anEttj5z14wd2_QxQxrmOA=w400-h280-p-e365" alt="OFFICIEEL: Union SG heeft naast Mitoma tweede Japanner in huis na komst van centrale verdediger" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/H_1daiRyWaCoNUWadv96MjwSPz6hBWhJs_7dNOiKzRnKM4Q1FAPGR_RdDnACLVdrxIP4dkVOmqbg_anEttj5z14wd2_QxQxrmOA=w400-h280-p-e365" alt="OFFICIEEL: Union SG heeft naast Mitoma tweede Japanner in huis na komst van centrale verdediger" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-01-04/officieel-union-sg-heeft-naast-mitoma-tweede-japanner-in-huis-na-komst-van-centrale-verdediger">OFFICIEEL: Union SG heeft naast Mitoma tweede Japanner in huis na komst van centrale verdediger</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/officieel-union-sg-heeft-naast-mitoma-tweede-japanner-in-huis-na-komst-van-centrale-verdediger#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/raphael-holzhauser-wil-bij-beerschot-blijven-om-degradatie-af-te-wenden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/srUg_JfBIx22CzZEFp4UnrhO35Y_CPSrX3KOLAZpJPw-7pRG6GPHy0oi3PFYsxzgyfEC_CqGxaah6jwIazYAIMJ2EtZa_t0ff5Fh=w400-h280-p-e365" alt="Middenvelder van Beerschot blijft om de degradatie af te wenden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/srUg_JfBIx22CzZEFp4UnrhO35Y_CPSrX3KOLAZpJPw-7pRG6GPHy0oi3PFYsxzgyfEC_CqGxaah6jwIazYAIMJ2EtZa_t0ff5Fh=w400-h280-p-e365" alt="Middenvelder van Beerschot blijft om de degradatie af te wenden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-01-04/raphael-holzhauser-wil-bij-beerschot-blijven-om-degradatie-af-te-wenden">Middenvelder van Beerschot blijft om de degradatie af te wenden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/raphael-holzhauser-wil-bij-beerschot-blijven-om-degradatie-af-te-wenden#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/officieel-beerschot-heeft-eerste-nieuwkomer-beet-en-neemt-jonge-belg-over-van-psv">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1ZtCrbkD3kU-6QI-1jcZCIsZQUPEh8yXibBMsAQiloo9QxU8ohtTqIMb_qKVxlkWh7t39rQ9L6i3kfmjTfLFfQ=w400-h280-p-e365" alt="OFFICIEEL: Beerschot heeft eerste nieuwkomer beet en neemt jonge Belg over van PSV" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1ZtCrbkD3kU-6QI-1jcZCIsZQUPEh8yXibBMsAQiloo9QxU8ohtTqIMb_qKVxlkWh7t39rQ9L6i3kfmjTfLFfQ=w400-h280-p-e365" alt="OFFICIEEL: Beerschot heeft eerste nieuwkomer beet en neemt jonge Belg over van PSV" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-01-04/officieel-beerschot-heeft-eerste-nieuwkomer-beet-en-neemt-jonge-belg-over-van-psv">OFFICIEEL: Beerschot heeft eerste nieuwkomer beet en neemt jonge Belg over van PSV</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/officieel-beerschot-heeft-eerste-nieuwkomer-beet-en-neemt-jonge-belg-over-van-psv#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/speel-nu-gratis-mee-met-onze-pronostieken-en-managerspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ml4cxA7ye_jv1pF4GDeMB2J6Z5dbUebZoo2fov5NYXjjkXlzl7ArBNhAdASgV8tWhV5kEjig5I2YTQqMktosag=w400-h280-p-e365" alt="Speel nu gratis mee met onze pronostieken en managerspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ml4cxA7ye_jv1pF4GDeMB2J6Z5dbUebZoo2fov5NYXjjkXlzl7ArBNhAdASgV8tWhV5kEjig5I2YTQqMktosag=w400-h280-p-e365" alt="Speel nu gratis mee met onze pronostieken en managerspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-01-04/speel-nu-gratis-mee-met-onze-pronostieken-en-managerspel">Speel nu gratis mee met onze pronostieken en managerspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/speel-nu-gratis-mee-met-onze-pronostieken-en-managerspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/--krc-genk-bouwt-aan-de-toekomst-met-nieuw-oefencomplex">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/59D1ORCnivI9XI3CiRj5GszJ1ss8rzj94f2xt82QmtqT0U3lb5C33-oeUf-C4od8yS15RASB2mSKEzaNqhFeuM4=w400-h280-p-e365" alt="🎥  KRC Genk bouwt aan de toekomst met nieuw oefencomplex" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/59D1ORCnivI9XI3CiRj5GszJ1ss8rzj94f2xt82QmtqT0U3lb5C33-oeUf-C4od8yS15RASB2mSKEzaNqhFeuM4=w400-h280-p-e365" alt="🎥  KRC Genk bouwt aan de toekomst met nieuw oefencomplex" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-01-04/--krc-genk-bouwt-aan-de-toekomst-met-nieuw-oefencomplex">🎥  KRC Genk bouwt aan de toekomst met nieuw oefencomplex</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/--krc-genk-bouwt-aan-de-toekomst-met-nieuw-oefencomplex#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-01-04/felipe-avenatti-kan-wel-eens-de-nieuwe-aanvalsleider-van-beerschot-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qgrzIcJOBr2UN0l-EqTbghXl-T1chmfN5ow6pwmhvYAuRfGU1siVC4Diw60IcQwrzivTsl0txDWBdK0-0QxC5wobhePSxfj4dsuWUA=w400-h280-p-e365" alt="Beerschot wil zich versterken met aanvaller van Union" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qgrzIcJOBr2UN0l-EqTbghXl-T1chmfN5ow6pwmhvYAuRfGU1siVC4Diw60IcQwrzivTsl0txDWBdK0-0QxC5wobhePSxfj4dsuWUA=w400-h280-p-e365" alt="Beerschot wil zich versterken met aanvaller van Union" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-01-04/felipe-avenatti-kan-wel-eens-de-nieuwe-aanvalsleider-van-beerschot-worden">Beerschot wil zich versterken met aanvaller van Union</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-01-04/felipe-avenatti-kan-wel-eens-de-nieuwe-aanvalsleider-van-beerschot-worden#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-01-04/2022-begint-slecht-voor-alison-van-uytvanck-landgenote-gaat-onderuit-in-eerste-ronde-melbourne-summer-set-2">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w400-h280-p-e365" alt="2022 begint slecht voor Alison Van Uytvanck: landgenote gaat onderuit in eerste ronde Melbourne Summer Set 2" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Jtk0BBuo-q8B7KDKd6pqr-nlf2HQjl0HJFvZX7hLw1gQwlI_mN2QTLKlUm-LC32RlOeRz7Caj_qh8gfx7KczPaI=w400-h280-p-e365" alt="2022 begint slecht voor Alison Van Uytvanck: landgenote gaat onderuit in eerste ronde Melbourne Summer Set 2" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.tenniskrant.be/nieuws/2022-01-04/2022-begint-slecht-voor-alison-van-uytvanck-landgenote-gaat-onderuit-in-eerste-ronde-melbourne-summer-set-2">2022 begint slecht voor Alison Van Uytvanck: landgenote gaat onderuit in eerste ronde Melbourne Summer Set 2</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-01-04/2022-begint-slecht-voor-alison-van-uytvanck-landgenote-gaat-onderuit-in-eerste-ronde-melbourne-summer-set-2#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-01-03/-jaylen-brown-schrijft-geschiedenis-met-een-vijftiger-phoenix-geen-moment-in-problemen-dankzij-teamprestatie">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/pWJx0DnKCFu2n4mHJLJeMeyu8UC_CpgWRvswOjUB8pwnNyYkMb0s3XSNBtXJoZJmpltp7KxrBMkOBAzqrNdcVbc=w165-h125-p-e365" alt="🎥 Jaylen Brown schrijft geschiedenis met een vijftiger(!), Phoenix geen moment in problemen dankzij teamprestatie" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-01-03/-jaylen-brown-schrijft-geschiedenis-met-een-vijftiger-phoenix-geen-moment-in-problemen-dankzij-teamprestatie">🎥 Jaylen Brown schrijft geschiedenis met een vijftiger(!), Phoenix geen moment in problemen dankzij teamprestatie</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-01-04/triple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w165-h125-p-e365" alt="Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w165-h125-p-e365" alt="Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-01-04/triple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks">Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-01-04/nba-nederlaag-voor-brooklyn-nets-overwinning-voor-golden-state-warriors-en-heerlijke-wedstrijd-van-trae-young-voor-de-atlanta-hawks">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bizMOLAmCOZQZ22uUwMY4ZOtLeBL76-wpWZJSEL7F-GGsOFpR62zW6343Fp7l6q8_5ejFzdgTt38LZgb4YI3siA=w165-h125-p-e365" alt="NBA: nederlaag voor Brooklyn Nets, overwinning voor Golden State Warriors en heerlijke wedstrijd van Trae Young voor de Atlanta Hawks " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/bizMOLAmCOZQZ22uUwMY4ZOtLeBL76-wpWZJSEL7F-GGsOFpR62zW6343Fp7l6q8_5ejFzdgTt38LZgb4YI3siA=w165-h125-p-e365" alt="NBA: nederlaag voor Brooklyn Nets, overwinning voor Golden State Warriors en heerlijke wedstrijd van Trae Young voor de Atlanta Hawks " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-01-04/nba-nederlaag-voor-brooklyn-nets-overwinning-voor-golden-state-warriors-en-heerlijke-wedstrijd-van-trae-young-voor-de-atlanta-hawks">NBA: nederlaag voor Brooklyn Nets, overwinning voor Golden State Warriors en heerlijke wedstrijd van Trae Young voor de Atlanta Hawks </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/mestdagh-hanne" class="btn btn-outline-dark my-1">Hanne Mestdagh</a>
		<a href="/engeland/johnson-joe" class="btn btn-outline-dark my-1">Joe Johnson</a>
		<a href="/belgie/wauters-ann" class="btn btn-outline-dark my-1">Ann Wauters</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
		<a href="/belgie/celis-nick" class="btn btn-outline-dark my-1">Nick Celis</a>
		<a href="/belgie/bogaerts-rafael" class="btn btn-outline-dark my-1">Rafael Bogaerts</a>
		<a href="/belgie/vervoort-thibaut" class="btn btn-outline-dark my-1">Thibaut Vervoort</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Privacy</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-01-04",
					"name": "04/01/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-01-04/triple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks",
					"name": "Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks "
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 8259, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2022-01-04/triple-double-voor-joel-embiid-bij-de-philadelphia-76ers-detroit-pistons-verrassen-de-milwaukee-bucks"
		},
		"headline": "Triple-double voor Joel Embiid bij de Philadelphia 76ers, Detroit Pistons verrassen de Milwaukee Bucks ",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-01-04T07:01:00+01:00",
	"dateModified": "2022-01-04T07:01:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Er werden vannacht heel wat wedstrijden afgewerkt in de NBA. De Philadelphia 76ers haalden het onder meer van de Houston Rockets, terwijl de Detroit Pistons konden stunten tegen de Milwaukee Bucks. ",
	"articleBody": "&lt;p&gt;De Philadelphia 76ers hadden geen kind aan de Houston Rockets. Philadelphia had de wedstrijd al snel onder controle en won uiteindelijk ook met 113-133. Joel Embiid speelde een geweldige wedstrijd en was goed voor een triple-double: 31 punten, 15 rebounds en 10 assists.&amp;nbsp;&lt;/p&gt;&lt;p&gt;De Milwaukee Bucks kregen met de Detroit Pistons een haalbare kaart, maar toch was het Detroit dat de wedstrijd naar zich toe kon trekken. De Pistons haalden het met 115-106 na onder meer 34 punten van Saddiq Bey.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Andere wedstrijden:&amp;nbsp;&lt;/p&gt;&lt;p&gt;Charlotte Hornets - Washington Wizards: 121-124&lt;/p&gt;&lt;p&gt;Denver Nuggets - Dallas Mavericks: 89-103&lt;/p&gt;&lt;p&gt;Orlando Magic - Chicago Bulls: 98-102&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":357,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>