<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Oostende neemt afstand in tweede helft en behoudt vlotjes zijn ongeslagen status in BNXT League | Basketbalkrant.be</title>
		
						
		<meta name="title" content="Oostende neemt afstand in tweede helft en behoudt vlotjes zijn ongeslagen status in BNXT League | Basketbalkrant.be" />
		<meta name="description" content="Oostende blijft maar voortdenderen in de BNXT League. De ongeslagen status van de kustploeg blijft nog altijd overeind, ook na zestien wedstrijden. Oostende nam van Limburg vlot afstand in de tweede helft en hield met 99-82 de zege thuis." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-02-19/oostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league">
								<meta property="og:title" content="Oostende neemt afstand in tweede helft en behoudt vlotjes zijn ongeslagen status in BNXT League" />
		<meta property="og:description" content="Oostende blijft maar voortdenderen in de BNXT League. De ongeslagen status van de kustploeg blijft nog altijd overeind, ook na zestien wedstrijden. Oostende nam van Limburg vlot afstand in de tweede helft en hield met 99-82 de zege thuis." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-02-19/oostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2022-02-19/oostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-02-19" />
        <meta property="article:modified_time" content="2022-02-19" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Oostende neemt afstand in tweede helft en behoudt vlotjes zijn ongeslagen status in BNXT League">
        <meta name="twitter:description" content="Oostende blijft maar voortdenderen in de BNXT League. De ongeslagen status van de kustploeg blijft nog altijd overeind, ook na zestien wedstrijden. Oostende nam van Limburg vlot afstand in de tweede helft en hield met 99-82 de zege thuis.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
			<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Oostende neemt afstand in tweede helft en behoudt vlotjes zijn ongeslagen status in BNXT League</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-02-19T09:30:00+01:00"><a href="/nieuws/2022-02-19">Vandaag</a> 09:30</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-02-19%2Foostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Oostende%20neemt%20afstand%20in%20tweede%20helft%20en%20behoudt%20vlotjes%20zijn%20ongeslagen%20status%20in%20BNXT%20League&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-02-19%2Foostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-02-19/oostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w300-h250-p-e365" alt="Oostende neemt afstand in tweede helft en behoudt vlotjes zijn ongeslagen status in BNXT League" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w750-h500-p-e365" alt="Oostende neemt afstand in tweede helft en behoudt vlotjes zijn ongeslagen status in BNXT League" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Oostende blijft maar voortdenderen in de BNXT League. De ongeslagen status van de kustploeg blijft nog altijd overeind, ook na zestien wedstrijden. Oostende nam van Limburg vlot afstand in de tweede helft en hield met 99-82 de zege thuis.</p>
									            						<div id="article_text">
            				    <p>Voor Limburg was het de laatste kans om zijn kansen op kwalificatie voor de Elite Gold gaaf te houden. De gretigheid was er dus zeker wel bij de bezoekers, die ook konden rekenen op een prima acterende Jonas Delalieux (20 punten). Zo hield Limburg gelijke tred in de eerste helft.</p><h2>BCO DOET HET ALS COLLECTIEF</h2><p>Na het eerste kwart stond het 17-18, bij de rust 43-39. Met mondjesmaat begon Oostende toch weg te lopen, zeker toen het in het derde kwart een versnelling hoger schakelde. Met een geruststellende voorsprong van twaalf punten begon de thuisploeg aan de laatste tien minuten. De kloof liep nadien alleen nog maar op. Bij Oostende werden de scores verdeeld over het hele collectief en was Troisfontaines topscorer met 16 punten.</p><p>Het was een rustige vrijdagavond, want Oostende - Limburg was de enige affiche in de Belgische fase van de BNXt League. De andere wedstrijden zijn voor zondag. In de Verenigde Staten is het All Star-weekend begonnen en zijn er dus even geen competitiematchen.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-02-19%2Foostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Oostende%20neemt%20afstand%20in%20tweede%20helft%20en%20behoudt%20vlotjes%20zijn%20ongeslagen%20status%20in%20BNXT%20League&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-02-19%2Foostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-02-19/oostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-02-19/officieel-emma-meesseman-vervoegt-de-andere-belgische-dames-bij-wnba-kampioen-chicago-sky">OFFICIEEL: Emma Meesseman vervoegt de andere Belgische dames bij WNBA-kampioen Chicago Sky</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-19/officieel-emma-meesseman-vervoegt-de-andere-belgische-dames-bij-wnba-kampioen-chicago-sky">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w400-h280-p-e365" alt="OFFICIEEL: Emma Meesseman vervoegt de andere Belgische dames bij WNBA-kampioen Chicago Sky" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w400-h280-p-e365" alt="OFFICIEEL: Emma Meesseman vervoegt de andere Belgische dames bij WNBA-kampioen Chicago Sky" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-02-19/officieel-emma-meesseman-vervoegt-de-andere-belgische-dames-bij-wnba-kampioen-chicago-sky">OFFICIEEL: Emma Meesseman vervoegt de andere Belgische dames bij WNBA-kampioen Chicago Sky</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-19/officieel-emma-meesseman-vervoegt-de-andere-belgische-dames-bij-wnba-kampioen-chicago-sky#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/frenkie-de-jong-over-barcelona-ik-ben-hier-heel-gelukkig-en-hopelijk-nog-vele-jaren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B31UGdr0qDEIm9v3ZzndLh4bA4k9-fWwEEp81VH4rbvAXGhGM2Jv3Lv4gImCff2G5h6zHkwqfwxDFsFkBfsTxoNyfjCA6TEJ0xU5=w400-h280-p-e365" alt="Frenkie de Jong over Barcelona: &quot;Ik ben hier heel gelukkig en hopelijk nog vele jaren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B31UGdr0qDEIm9v3ZzndLh4bA4k9-fWwEEp81VH4rbvAXGhGM2Jv3Lv4gImCff2G5h6zHkwqfwxDFsFkBfsTxoNyfjCA6TEJ0xU5=w400-h280-p-e365" alt="Frenkie de Jong over Barcelona: &quot;Ik ben hier heel gelukkig en hopelijk nog vele jaren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-02-19/frenkie-de-jong-over-barcelona-ik-ben-hier-heel-gelukkig-en-hopelijk-nog-vele-jaren">Frenkie de Jong over Barcelona: "Ik ben hier heel gelukkig en hopelijk nog vele jaren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valencia-cf"><img src="https://static.sportid.be/images/soccer/teams/Valencia-icon.png" alt="Valencia CF" title="Valencia CF" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/frenkie-de-jong-over-barcelona-ik-ben-hier-heel-gelukkig-en-hopelijk-nog-vele-jaren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-19/evenepoel-krijgt-na-aanpassingen-aan-tijdritfiets-de-kans-om-specialiteit-eerste-keer-in-2022-te-demonstreren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vQpqkp03NLbWV8z_fjJ24Gkmkr-MqDu1CnvHgI5dluZCnflrj8Io_i26-SqW0p_WIs_q7cC5x7NewezEoNkqObJ0oNeULN0PC7HHdA=w400-h280-p-e365" alt="Evenepoel krijgt na aanpassingen aan tijdritfiets de kans om specialiteit eerste keer in 2022 te demonstreren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vQpqkp03NLbWV8z_fjJ24Gkmkr-MqDu1CnvHgI5dluZCnflrj8Io_i26-SqW0p_WIs_q7cC5x7NewezEoNkqObJ0oNeULN0PC7HHdA=w400-h280-p-e365" alt="Evenepoel krijgt na aanpassingen aan tijdritfiets de kans om specialiteit eerste keer in 2022 te demonstreren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2022-02-19/evenepoel-krijgt-na-aanpassingen-aan-tijdritfiets-de-kans-om-specialiteit-eerste-keer-in-2022-te-demonstreren">Evenepoel krijgt na aanpassingen aan tijdritfiets de kans om specialiteit eerste keer in 2022 te demonstreren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-19/evenepoel-krijgt-na-aanpassingen-aan-tijdritfiets-de-kans-om-specialiteit-eerste-keer-in-2022-te-demonstreren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/knotsgekke-wedstrijd-tussen-paul-jose-mpoku-en-jackson-muleka-in-turkije-eindigt-op-4-4">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y3r90Nwxyt3-_CKXIdo0tPiplCP2AHNTUbgmp_d-gNuxRpMwAmW5jzfyeVBcT6GyEfnok_LyRxgLHZvVMj0Y-0HS7AXLAuSICEKc=w400-h280-p-e365" alt="Knotsgekke wedstrijd tussen Paul-José Mpoku en Jackson Muleka in Turkije!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y3r90Nwxyt3-_CKXIdo0tPiplCP2AHNTUbgmp_d-gNuxRpMwAmW5jzfyeVBcT6GyEfnok_LyRxgLHZvVMj0Y-0HS7AXLAuSICEKc=w400-h280-p-e365" alt="Knotsgekke wedstrijd tussen Paul-José Mpoku en Jackson Muleka in Turkije!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-02-19/knotsgekke-wedstrijd-tussen-paul-jose-mpoku-en-jackson-muleka-in-turkije-eindigt-op-4-4">Knotsgekke wedstrijd tussen Paul-José Mpoku en Jackson Muleka in Turkije!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/knotsgekke-wedstrijd-tussen-paul-jose-mpoku-en-jackson-muleka-in-turkije-eindigt-op-4-4#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/voorbeschouwing-zowel-kv-oostende-als-standard-luik-zijn-dringend-op-zoek-naar-wat-ademruimte">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PNqFlWhnd4H55fNI89rJ5I7Qhyyv71nkyKskt3xDwMycxyzLQ5osvZwxGK1jebrcq1NBLeeQNavF2ePu4vsOrmgbKs_UWACCstxw=w400-h280-p-e365" alt="Zowel KV Oostende als Standard Luik zijn dringend op zoek naar wat ademruimte" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PNqFlWhnd4H55fNI89rJ5I7Qhyyv71nkyKskt3xDwMycxyzLQ5osvZwxGK1jebrcq1NBLeeQNavF2ePu4vsOrmgbKs_UWACCstxw=w400-h280-p-e365" alt="Zowel KV Oostende als Standard Luik zijn dringend op zoek naar wat ademruimte" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-02-19/voorbeschouwing-zowel-kv-oostende-als-standard-luik-zijn-dringend-op-zoek-naar-wat-ademruimte">Zowel KV Oostende als Standard Luik zijn dringend op zoek naar wat ademruimte</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/voorbeschouwing-zowel-kv-oostende-als-standard-luik-zijn-dringend-op-zoek-naar-wat-ademruimte#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-18/groen-of-geel-in-de-tour-en-ronde-van-vlaanderen-of-roubaix-wout-van-aert-hakt-moeilijke-knopen-door">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8Fh7_xMO1XKEY3gaIo-qEWvmGHk1kARgPVYPiE6kZVkBgNsmMMiqygKc1fnGaJDtcj8BPutlz7FnloLfT4VR9hZPPJDuIO047d8M=w400-h280-p-e365" alt="Groen of geel in de Tour en Ronde van Vlaanderen of Roubaix? Wout van Aert hakt moeilijke knopen door" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8Fh7_xMO1XKEY3gaIo-qEWvmGHk1kARgPVYPiE6kZVkBgNsmMMiqygKc1fnGaJDtcj8BPutlz7FnloLfT4VR9hZPPJDuIO047d8M=w400-h280-p-e365" alt="Groen of geel in de Tour en Ronde van Vlaanderen of Roubaix? Wout van Aert hakt moeilijke knopen door" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2022-02-18/groen-of-geel-in-de-tour-en-ronde-van-vlaanderen-of-roubaix-wout-van-aert-hakt-moeilijke-knopen-door">Groen of geel in de Tour en Ronde van Vlaanderen of Roubaix? Wout van Aert hakt moeilijke knopen door</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-18/groen-of-geel-in-de-tour-en-ronde-van-vlaanderen-of-roubaix-wout-van-aert-hakt-moeilijke-knopen-door#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/befaamde-vlasico-gaat-dit-seizoen---zeker-voor-bezoekers---meer-dan-over-prei">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Qn5sLd-q-i-T0ZqOMq2YjvH89GyKnS4ADpE9S2dJfL8qUQtj7qTkIkS6o8z5qthq9FXmgeh-jHo6NECTV5bPok9cbGoQllQ5m6E=w400-h280-p-e365" alt="Befaamde &#039;Vlasico&#039; gaat dit seizoen - zeker voor bezoekers - meer dan over prei" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Qn5sLd-q-i-T0ZqOMq2YjvH89GyKnS4ADpE9S2dJfL8qUQtj7qTkIkS6o8z5qthq9FXmgeh-jHo6NECTV5bPok9cbGoQllQ5m6E=w400-h280-p-e365" alt="Befaamde &#039;Vlasico&#039; gaat dit seizoen - zeker voor bezoekers - meer dan over prei" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-02-19/befaamde-vlasico-gaat-dit-seizoen---zeker-voor-bezoekers---meer-dan-over-prei">Befaamde 'Vlasico' gaat dit seizoen - zeker voor bezoekers - meer dan over prei</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/befaamde-vlasico-gaat-dit-seizoen---zeker-voor-bezoekers---meer-dan-over-prei#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/christian-kouame-heeft-een-verklaring-waarom-zijn-stijl-er-soms-wat-onbeholpen-uitziet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8bHvOzaeckbV6k0PlOgck9HDUtP_ld2_dL4VZuRG28AhQo8ZPa1YT03RsuPvmzKWOl7uYC9WuEY0FMd_bWavhU1b3rYwhwukQEd_=w400-h280-p-e365" alt="Kouamé heeft een verklaring waarom zijn stijl er soms wat onbeholpen uitziet: &quot;Mijn lange benen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8bHvOzaeckbV6k0PlOgck9HDUtP_ld2_dL4VZuRG28AhQo8ZPa1YT03RsuPvmzKWOl7uYC9WuEY0FMd_bWavhU1b3rYwhwukQEd_=w400-h280-p-e365" alt="Kouamé heeft een verklaring waarom zijn stijl er soms wat onbeholpen uitziet: &quot;Mijn lange benen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-02-19/christian-kouame-heeft-een-verklaring-waarom-zijn-stijl-er-soms-wat-onbeholpen-uitziet">Kouamé heeft een verklaring waarom zijn stijl er soms wat onbeholpen uitziet: "Mijn lange benen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/christian-kouame-heeft-een-verklaring-waarom-zijn-stijl-er-soms-wat-onbeholpen-uitziet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-19/van-aert-geniet-door-skippen-van-wk-veldrijden-meer-van-stage-en-bespreekt-covid-situatie-honger-heel-groot">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HegrM0yPxvdG_canS7wwwQ6EypojyagXBG9tDgjZfbU0J5uxufhFrfjO23YfdHT0Eu-Wrrlu2om0deL5mwYIlpmiafCo3pcwIhY=w400-h280-p-e365" alt="Van Aert geniet door skippen van WK veldrijden meer van stage en bespreekt Covid-situatie: &quot;Honger heel groot&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HegrM0yPxvdG_canS7wwwQ6EypojyagXBG9tDgjZfbU0J5uxufhFrfjO23YfdHT0Eu-Wrrlu2om0deL5mwYIlpmiafCo3pcwIhY=w400-h280-p-e365" alt="Van Aert geniet door skippen van WK veldrijden meer van stage en bespreekt Covid-situatie: &quot;Honger heel groot&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2022-02-19/van-aert-geniet-door-skippen-van-wk-veldrijden-meer-van-stage-en-bespreekt-covid-situatie-honger-heel-groot">Van Aert geniet door skippen van WK veldrijden meer van stage en bespreekt Covid-situatie: "Honger heel groot"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-19/van-aert-geniet-door-skippen-van-wk-veldrijden-meer-van-stage-en-bespreekt-covid-situatie-honger-heel-groot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/geoffry-hairemans-speelt-zondag-weer-zijn-match-van-het-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0ltDwLXE-Bi3UXFRMkdunEFKkzWYFvWj2zkZViklPknIgEvrlBRIPEx_TIxXbnIdhnC-5yAS_2GhNZHRWr86mZPNlyxvpEILrL_N=w400-h280-p-e365" alt="Hairemans keert voor derde keer terug als KVM-speler naar &#039;zijn&#039; Deurne Noord: &quot;Ik zal nooit vergeten waar ik vandaan kom&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0ltDwLXE-Bi3UXFRMkdunEFKkzWYFvWj2zkZViklPknIgEvrlBRIPEx_TIxXbnIdhnC-5yAS_2GhNZHRWr86mZPNlyxvpEILrL_N=w400-h280-p-e365" alt="Hairemans keert voor derde keer terug als KVM-speler naar &#039;zijn&#039; Deurne Noord: &quot;Ik zal nooit vergeten waar ik vandaan kom&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-02-19/geoffry-hairemans-speelt-zondag-weer-zijn-match-van-het-jaar">Hairemans keert voor derde keer terug als KVM-speler naar 'zijn' Deurne Noord: "Ik zal nooit vergeten waar ik vandaan kom"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/geoffry-hairemans-speelt-zondag-weer-zijn-match-van-het-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/michel-ange-balikwisha-voelt-zich-thuis-bij-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IL-9g85y80duUWESk3uog0zqYpncc9ShxncBE-DFLZJx9WdrPzfFjGpUF3IzRtOTdwJuLfz3f-nntiVJ7WuAsOzVYkTRn2Ro7_k=w400-h280-p-e365" alt="Vader Balikwisha weet waarom de groeicurve van zijn zoon stijgt: &quot;Het monument dat Antwerp is, staat achter Mickey&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IL-9g85y80duUWESk3uog0zqYpncc9ShxncBE-DFLZJx9WdrPzfFjGpUF3IzRtOTdwJuLfz3f-nntiVJ7WuAsOzVYkTRn2Ro7_k=w400-h280-p-e365" alt="Vader Balikwisha weet waarom de groeicurve van zijn zoon stijgt: &quot;Het monument dat Antwerp is, staat achter Mickey&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-02-19/michel-ange-balikwisha-voelt-zich-thuis-bij-antwerp">Vader Balikwisha weet waarom de groeicurve van zijn zoon stijgt: "Het monument dat Antwerp is, staat achter Mickey"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/michel-ange-balikwisha-voelt-zich-thuis-bij-antwerp#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/volg-cercle-brugge-beerschot-hier-live-vanaf-16u15">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/de5KfHiIs2mkfsLrxuVizwVgyUJEhB-zFAgTOoaspvtK0rV-1x72ppwKV4qjAoOkBL_Q9zJF9l72SZhSad7ha5-ggSCAjVNVV2k=w400-h280-p-e365" alt="Beerschot in Brugge op zoek naar eerste uitzege en eerste zes op zes: &quot;Zag een gretige Holzhauser&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/de5KfHiIs2mkfsLrxuVizwVgyUJEhB-zFAgTOoaspvtK0rV-1x72ppwKV4qjAoOkBL_Q9zJF9l72SZhSad7ha5-ggSCAjVNVV2k=w400-h280-p-e365" alt="Beerschot in Brugge op zoek naar eerste uitzege en eerste zes op zes: &quot;Zag een gretige Holzhauser&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-02-19/volg-cercle-brugge-beerschot-hier-live-vanaf-16u15">Beerschot in Brugge op zoek naar eerste uitzege en eerste zes op zes: "Zag een gretige Holzhauser"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/volg-cercle-brugge-beerschot-hier-live-vanaf-16u15#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/bernd-storck-vindt-dat-de-druk-zondag-bij-anderlecht-ligt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q_V1FVvpXksf-AsSQkdKR-4AaW84XRrvju2A-vvUZOMXmmeZdHIP5PuFDDS3-qWgi6dXA3wGwuN5-kRAancllSKqCygDhEeHaHg=w400-h280-p-e365" alt="Storck legt druk bij Anderlecht: &quot;Dat wordt van hen verwacht en dat valt hen niet altijd even makkelijk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/q_V1FVvpXksf-AsSQkdKR-4AaW84XRrvju2A-vvUZOMXmmeZdHIP5PuFDDS3-qWgi6dXA3wGwuN5-kRAancllSKqCygDhEeHaHg=w400-h280-p-e365" alt="Storck legt druk bij Anderlecht: &quot;Dat wordt van hen verwacht en dat valt hen niet altijd even makkelijk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-02-19/bernd-storck-vindt-dat-de-druk-zondag-bij-anderlecht-ligt">Storck legt druk bij Anderlecht: "Dat wordt van hen verwacht en dat valt hen niet altijd even makkelijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/bernd-storck-vindt-dat-de-druk-zondag-bij-anderlecht-ligt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/union-gaat-vanavond-op-bezoek-bij-charleroi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OQ5ZgtG7RWYoMUxxNS7uEWA14_p9NijXliaNxQHwJylAJjwOnU7vuYtIBZFC2UrGEoxGPXspmmMhQK-JNgdPbBIgZbFJIZeAZe-A=w400-h280-p-e365" alt="Herpakt Union zich vandaag tegen Charleroi na nederlaag van vorige week?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OQ5ZgtG7RWYoMUxxNS7uEWA14_p9NijXliaNxQHwJylAJjwOnU7vuYtIBZFC2UrGEoxGPXspmmMhQK-JNgdPbBIgZbFJIZeAZe-A=w400-h280-p-e365" alt="Herpakt Union zich vandaag tegen Charleroi na nederlaag van vorige week?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-02-19/union-gaat-vanavond-op-bezoek-bij-charleroi">Herpakt Union zich vandaag tegen Charleroi na nederlaag van vorige week?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/union-gaat-vanavond-op-bezoek-bij-charleroi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/aa-gent-stopt-onmiddellijk-samenwerking-met-ilombe-mboyo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/X-km1ebr2qyNG3v3XYzntmfMY_Znh4YVkbUux4VOEPWYyPdg83973WdCfLAvNLT7EVP-uLpUwXpHnJq9xZEFyNLvDkRjXFfs8liH=w400-h280-p-e365" alt="AA Gent stopt onmiddellijk samenwerking met Ilombé Mboyo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/X-km1ebr2qyNG3v3XYzntmfMY_Znh4YVkbUux4VOEPWYyPdg83973WdCfLAvNLT7EVP-uLpUwXpHnJq9xZEFyNLvDkRjXFfs8liH=w400-h280-p-e365" alt="AA Gent stopt onmiddellijk samenwerking met Ilombé Mboyo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-02-19/aa-gent-stopt-onmiddellijk-samenwerking-met-ilombe-mboyo">AA Gent stopt onmiddellijk samenwerking met Ilombé Mboyo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/aa-gent-stopt-onmiddellijk-samenwerking-met-ilombe-mboyo#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/3d-lijn-heeft-nog-zijn-mankementen-vooral-omdat-ze-is-ingevoerd-terwijl-de-technische-kant-niet-klaar-was">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/p-xH-nXyZsc404CGkhqD_nDWTPllBRkVBTw-s_KVIfAZNMXeIom1h9TyiNAPaZgEjFZq04BYAiQsZcaqS5b4-g=w400-h280-p-e365" alt="3D-lijn heeft nog zijn mankementen, vooral omdat ze is ingevoerd terwijl de technische kant niet klaar was" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/p-xH-nXyZsc404CGkhqD_nDWTPllBRkVBTw-s_KVIfAZNMXeIom1h9TyiNAPaZgEjFZq04BYAiQsZcaqS5b4-g=w400-h280-p-e365" alt="3D-lijn heeft nog zijn mankementen, vooral omdat ze is ingevoerd terwijl de technische kant niet klaar was" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-02-19/3d-lijn-heeft-nog-zijn-mankementen-vooral-omdat-ze-is-ingevoerd-terwijl-de-technische-kant-niet-klaar-was">3D-lijn heeft nog zijn mankementen, vooral omdat ze is ingevoerd terwijl de technische kant niet klaar was</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:52</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/3d-lijn-heeft-nog-zijn-mankementen-vooral-omdat-ze-is-ingevoerd-terwijl-de-technische-kant-niet-klaar-was#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-19/dewulf-tracht-ontgoocheling-weg-te-steken-na-knappe-top-3-in-ruta-del-sol-geeft-vertrouwen-voor-klassiekers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBLF9hT7vwg3iLE7_NMnydfEz0S5yMt6CkzA7SDa7TmTRpOe5u4rKL_6dvvasc4hShm0MLBffW0v66Od7s8CWwu-0PU8aHuM85DUBQ=w400-h280-p-e365" alt="Dewulf tracht ontgoocheling weg te steken na knappe top 3 in Ruta del Sol: &quot;Geeft vertrouwen voor klassiekers&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBLF9hT7vwg3iLE7_NMnydfEz0S5yMt6CkzA7SDa7TmTRpOe5u4rKL_6dvvasc4hShm0MLBffW0v66Od7s8CWwu-0PU8aHuM85DUBQ=w400-h280-p-e365" alt="Dewulf tracht ontgoocheling weg te steken na knappe top 3 in Ruta del Sol: &quot;Geeft vertrouwen voor klassiekers&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2022-02-19/dewulf-tracht-ontgoocheling-weg-te-steken-na-knappe-top-3-in-ruta-del-sol-geeft-vertrouwen-voor-klassiekers">Dewulf tracht ontgoocheling weg te steken na knappe top 3 in Ruta del Sol: "Geeft vertrouwen voor klassiekers"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-19/dewulf-tracht-ontgoocheling-weg-te-steken-na-knappe-top-3-in-ruta-del-sol-geeft-vertrouwen-voor-klassiekers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-19/tim-merlier-eerlijk-over-concurrent-waar-hij-op-botst-in-zijn-eerste-sprint-van-het-jaar-een-sterke-jakobsen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/clEweENrO8MMde9KD8T8bEdvjZauVTSU3DwBzCjZCwASF4S--XASBKQeuLVHccqhi_WXZ6q0ZyKADgo9TCz-eJ1KP_7rzldZezmg=w400-h280-p-e365" alt="Tim Merlier eerlijk over concurrent waar hij op botst in zijn eerste sprint van het jaar: &quot;Een sterke Jakobsen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/clEweENrO8MMde9KD8T8bEdvjZauVTSU3DwBzCjZCwASF4S--XASBKQeuLVHccqhi_WXZ6q0ZyKADgo9TCz-eJ1KP_7rzldZezmg=w400-h280-p-e365" alt="Tim Merlier eerlijk over concurrent waar hij op botst in zijn eerste sprint van het jaar: &quot;Een sterke Jakobsen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2022-02-19/tim-merlier-eerlijk-over-concurrent-waar-hij-op-botst-in-zijn-eerste-sprint-van-het-jaar-een-sterke-jakobsen">Tim Merlier eerlijk over concurrent waar hij op botst in zijn eerste sprint van het jaar: "Een sterke Jakobsen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-19/tim-merlier-eerlijk-over-concurrent-waar-hij-op-botst-in-zijn-eerste-sprint-van-het-jaar-een-sterke-jakobsen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2022-02-19/winterspelen-bart-swings-is-beste-op-massastart-en-zorgt-voor-eerste-belgisch-goud-sinds-84-op-de-winterspelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/56HSRM5jfLSyKyamCpxZX5CKjSeqrTEknCUNjqoCrA2pmOJJgHZaHxnf6q4P_MB3aIJ7T_xIB7XalYuoTANFdKaIvFJ7hx4enjkg=w400-h280-p-e365" alt="WINTERSPELEN: Bart Swings is beste op massastart en zorgt voor eerste Belgisch goud sinds &#039;84 op de Winterspelen!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/56HSRM5jfLSyKyamCpxZX5CKjSeqrTEknCUNjqoCrA2pmOJJgHZaHxnf6q4P_MB3aIJ7T_xIB7XalYuoTANFdKaIvFJ7hx4enjkg=w400-h280-p-e365" alt="WINTERSPELEN: Bart Swings is beste op massastart en zorgt voor eerste Belgisch goud sinds &#039;84 op de Winterspelen!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.sport-planet.eu/nieuws/2022-02-19/winterspelen-bart-swings-is-beste-op-massastart-en-zorgt-voor-eerste-belgisch-goud-sinds-84-op-de-winterspelen">WINTERSPELEN: Bart Swings is beste op massastart en zorgt voor eerste Belgisch goud sinds '84 op de Winterspelen!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2022-02-19/winterspelen-bart-swings-is-beste-op-massastart-en-zorgt-voor-eerste-belgisch-goud-sinds-84-op-de-winterspelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/nieuwe-datum-gent-seraing-bekend-maar-de-buffalos-zullen-zich-moeten-haasten-want-er-is-geen-alternatief-meer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4Ccy08dXgkoc9rV-LvwLJs09ozOCXqR5a8Sn6P-FYpYQg_zLlFKpEGdBNr7-1JlGFnbOmveYif9d85oWqa7C-QC6LY9fnnnbMH-u3Q=w400-h280-p-e365" alt="Nieuwe datum Gent-Seraing bekend, maar de Buffalo&#039;s zullen zich moeten haasten (want er is geen alternatief meer)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4Ccy08dXgkoc9rV-LvwLJs09ozOCXqR5a8Sn6P-FYpYQg_zLlFKpEGdBNr7-1JlGFnbOmveYif9d85oWqa7C-QC6LY9fnnnbMH-u3Q=w400-h280-p-e365" alt="Nieuwe datum Gent-Seraing bekend, maar de Buffalo&#039;s zullen zich moeten haasten (want er is geen alternatief meer)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-02-19/nieuwe-datum-gent-seraing-bekend-maar-de-buffalos-zullen-zich-moeten-haasten-want-er-is-geen-alternatief-meer">Nieuwe datum Gent-Seraing bekend, maar de Buffalo's zullen zich moeten haasten (want er is geen alternatief meer)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/nieuwe-datum-gent-seraing-bekend-maar-de-buffalos-zullen-zich-moeten-haasten-want-er-is-geen-alternatief-meer#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-19/jakobsen-bedankt-een-ploegmaat-in-het-bijzonder-na-zege-ik-zag-merlier-zitten-maar-hij-kon-me-niet-meer-passeren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iE7f03etske9Fxts5tJgVkpUS7By8NYQ8r3SgLq7-CqAQvcxtKBybNI-tw5Tr0uvI8R629ZdvLH5ACPhe6SUZdhSNW3s81DwZ0ojAQ=w400-h280-p-e365" alt="Jakobsen bedankt één ploegmaat in het bijzonder na zege: &quot;Ik zag Merlier zitten, maar hij kon me niet meer passeren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iE7f03etske9Fxts5tJgVkpUS7By8NYQ8r3SgLq7-CqAQvcxtKBybNI-tw5Tr0uvI8R629ZdvLH5ACPhe6SUZdhSNW3s81DwZ0ojAQ=w400-h280-p-e365" alt="Jakobsen bedankt één ploegmaat in het bijzonder na zege: &quot;Ik zag Merlier zitten, maar hij kon me niet meer passeren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2022-02-19/jakobsen-bedankt-een-ploegmaat-in-het-bijzonder-na-zege-ik-zag-merlier-zitten-maar-hij-kon-me-niet-meer-passeren">Jakobsen bedankt één ploegmaat in het bijzonder na zege: "Ik zag Merlier zitten, maar hij kon me niet meer passeren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-19/jakobsen-bedankt-een-ploegmaat-in-het-bijzonder-na-zege-ik-zag-merlier-zitten-maar-hij-kon-me-niet-meer-passeren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/yari-verschaeren-weet-dat-de-verwachtingen-nog-zullen-stijgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4aqSlVwoIRljI0qHhiAxOaT1yQoOfe6ExrfNt4Blz3pTfCc5wyKnjwD5hgyK90movPaNHskCMWeAMurugj7jW4Oyy46XMPydBNQJ=w400-h280-p-e365" alt="Verschaeren weet dat de druk nog zal stijgen: &quot;Dat spookte al eens door mijn hoofd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4aqSlVwoIRljI0qHhiAxOaT1yQoOfe6ExrfNt4Blz3pTfCc5wyKnjwD5hgyK90movPaNHskCMWeAMurugj7jW4Oyy46XMPydBNQJ=w400-h280-p-e365" alt="Verschaeren weet dat de druk nog zal stijgen: &quot;Dat spookte al eens door mijn hoofd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-02-19/yari-verschaeren-weet-dat-de-verwachtingen-nog-zullen-stijgen">Verschaeren weet dat de druk nog zal stijgen: "Dat spookte al eens door mijn hoofd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/yari-verschaeren-weet-dat-de-verwachtingen-nog-zullen-stijgen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/john-van-den-brom-kijkt-met-plezier-terug-op-zijn-periode-bij-genk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2T1rXD6aHv_C3YgPN6iba7vUzqsB-IJM75hTq8KtxOqV1wrkOk26J4Aqpn6ZZw0aL0Kr8ICTpTL98LnLqZSk_6We1cW5VeG61o0=w400-h280-p-e365" alt="Van den Brom over zijn ontslag bij Genk: &quot;Ik kijk met plezier terug. Hoe bang ze waren in Brugge...&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2T1rXD6aHv_C3YgPN6iba7vUzqsB-IJM75hTq8KtxOqV1wrkOk26J4Aqpn6ZZw0aL0Kr8ICTpTL98LnLqZSk_6We1cW5VeG61o0=w400-h280-p-e365" alt="Van den Brom over zijn ontslag bij Genk: &quot;Ik kijk met plezier terug. Hoe bang ze waren in Brugge...&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-02-19/john-van-den-brom-kijkt-met-plezier-terug-op-zijn-periode-bij-genk">Van den Brom over zijn ontslag bij Genk: "Ik kijk met plezier terug. Hoe bang ze waren in Brugge..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/john-van-den-brom-kijkt-met-plezier-terug-op-zijn-periode-bij-genk#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-19/ewan-bewijst-meer-te-zijn-dan-een-sprinter-en-stelt-zich-na-zege-ten-dienste-van-wellens-dat-gaf-bijkomende-boost">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z13gRX-zMZkioY70YDUNBxofwqy9DOlyL68_l7G1ZlQ-OFDaMHNFTKhpPm_FkO1C0gEnXhYWOLCDfGWeLhEddu1IU2UZPvXyhPrS=w400-h280-p-e365" alt="Ewan bewijst meer te zijn dan een sprinter en stelt zich na zege ten dienste van Wellens: &quot;Dat gaf bijkomende boost&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z13gRX-zMZkioY70YDUNBxofwqy9DOlyL68_l7G1ZlQ-OFDaMHNFTKhpPm_FkO1C0gEnXhYWOLCDfGWeLhEddu1IU2UZPvXyhPrS=w400-h280-p-e365" alt="Ewan bewijst meer te zijn dan een sprinter en stelt zich na zege ten dienste van Wellens: &quot;Dat gaf bijkomende boost&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2022-02-19/ewan-bewijst-meer-te-zijn-dan-een-sprinter-en-stelt-zich-na-zege-ten-dienste-van-wellens-dat-gaf-bijkomende-boost">Ewan bewijst meer te zijn dan een sprinter en stelt zich na zege ten dienste van Wellens: "Dat gaf bijkomende boost"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:58</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-19/ewan-bewijst-meer-te-zijn-dan-een-sprinter-en-stelt-zich-na-zege-ten-dienste-van-wellens-dat-gaf-bijkomende-boost#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/gert-verheyen-weet-wat-er-in-het-hoofd-van-geleende-of-gekochte-spelers-omgaat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WKbTaAiJqmZkpyX8PNQ8A2fhSfQ3aA0lrkv22C7dhkHlmN0xOui2n7mYGwzFpnJ0SfWLrJpGb_FzAFrnKeAnkl5UR5Gletx15ZGutg=w400-h280-p-e365" alt="Ervaringsdeskundige Verheyen heeft een mening over spelers als Lemajic: &quot;De minste kans die je mist, is een bevestiging&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WKbTaAiJqmZkpyX8PNQ8A2fhSfQ3aA0lrkv22C7dhkHlmN0xOui2n7mYGwzFpnJ0SfWLrJpGb_FzAFrnKeAnkl5UR5Gletx15ZGutg=w400-h280-p-e365" alt="Ervaringsdeskundige Verheyen heeft een mening over spelers als Lemajic: &quot;De minste kans die je mist, is een bevestiging&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-02-19/gert-verheyen-weet-wat-er-in-het-hoofd-van-geleende-of-gekochte-spelers-omgaat">Ervaringsdeskundige Verheyen heeft een mening over spelers als Lemajic: "De minste kans die je mist, is een bevestiging"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/gert-verheyen-weet-wat-er-in-het-hoofd-van-geleende-of-gekochte-spelers-omgaat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2022-02-19/-hamilton-spreekt-op-voorstelling-mercedes-bolide-en-terugkeer-van-de-zilveren-pijl-moest-even-afstand-houden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="📷 Hamilton spreekt op voorstelling Mercedes-bolide en terugkeer van de &#039;zilveren pijl&#039;: &quot;Moest even afstand houden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="📷 Hamilton spreekt op voorstelling Mercedes-bolide en terugkeer van de &#039;zilveren pijl&#039;: &quot;Moest even afstand houden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.autosportkrant.be/nieuws/2022-02-19/-hamilton-spreekt-op-voorstelling-mercedes-bolide-en-terugkeer-van-de-zilveren-pijl-moest-even-afstand-houden">📷 Hamilton spreekt op voorstelling Mercedes-bolide en terugkeer van de 'zilveren pijl': "Moest even afstand houden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2022-02-19/-hamilton-spreekt-op-voorstelling-mercedes-bolide-en-terugkeer-van-de-zilveren-pijl-moest-even-afstand-houden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/vincent-kompany-zag-paul-onuachu-grote-progressie-maken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KNZzfrCmOMrrw-vax3j20B2jniwn_Md43EVKF15Iz2eezCpmFN8TovQVTeUs0PgOcQF2tmVQM5oToBd6Dg1lfjPg9CLPydCLwtWW1g=w400-h280-p-e365" alt="Anderlecht is beducht voor &#039;het grote Genkse gevaar&#039;: &quot;Dat ga je niet individueel oplossen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KNZzfrCmOMrrw-vax3j20B2jniwn_Md43EVKF15Iz2eezCpmFN8TovQVTeUs0PgOcQF2tmVQM5oToBd6Dg1lfjPg9CLPydCLwtWW1g=w400-h280-p-e365" alt="Anderlecht is beducht voor &#039;het grote Genkse gevaar&#039;: &quot;Dat ga je niet individueel oplossen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-02-19/vincent-kompany-zag-paul-onuachu-grote-progressie-maken">Anderlecht is beducht voor 'het grote Genkse gevaar': "Dat ga je niet individueel oplossen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/vincent-kompany-zag-paul-onuachu-grote-progressie-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-19/rwdm-kan-zaterdag-bij-waasland-beveren-optie-nemen-op-plaats-twee-voor-hen-is-het-meer-van-moeten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s7I9NStJW8Oa9AlOINv0CfnAxTwzyw0HhSTWJhof0pjwqGDINFnWuNqriocKi0k6OtoBL7_1lyrh4kKci_yx2Dho7MmPhPW53mzsdw=w400-h280-p-e365" alt="RWDM kan zaterdag bij Waasland-Beveren optie nemen op plaats twee: &quot;Voor hen is het meer van moeten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s7I9NStJW8Oa9AlOINv0CfnAxTwzyw0HhSTWJhof0pjwqGDINFnWuNqriocKi0k6OtoBL7_1lyrh4kKci_yx2Dho7MmPhPW53mzsdw=w400-h280-p-e365" alt="RWDM kan zaterdag bij Waasland-Beveren optie nemen op plaats twee: &quot;Voor hen is het meer van moeten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-02-19/rwdm-kan-zaterdag-bij-waasland-beveren-optie-nemen-op-plaats-twee-voor-hen-is-het-meer-van-moeten">RWDM kan zaterdag bij Waasland-Beveren optie nemen op plaats twee: "Voor hen is het meer van moeten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/rwdm"><img src="https://static.sportid.be/images/soccer/teams/RWDM.png" alt="RWDM" title="RWDM" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-19/rwdm-kan-zaterdag-bij-waasland-beveren-optie-nemen-op-plaats-twee-voor-hen-is-het-meer-van-moeten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-18/de-ambities-bij-marc-brys-nemen-toe-maar-toch-wil-hij-de-voeten-op-de-grond-houden-bij-oh-leuven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nTofpsLinmo4taY41qVdTKnUT-Xrgiy563Z_yxNLkX3MgHru0RtqHiPXGRhYPx91RCALNTEZ5kfW-3eqVQWkxcp8wRP5uLpBaZQbIQ=w400-h280-p-e365" alt="De ambities bij Marc Brys nemen toe, maar toch wil hij de voeten op de grond houden bij OH Leuven" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nTofpsLinmo4taY41qVdTKnUT-Xrgiy563Z_yxNLkX3MgHru0RtqHiPXGRhYPx91RCALNTEZ5kfW-3eqVQWkxcp8wRP5uLpBaZQbIQ=w400-h280-p-e365" alt="De ambities bij Marc Brys nemen toe, maar toch wil hij de voeten op de grond houden bij OH Leuven" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-02-18/de-ambities-bij-marc-brys-nemen-toe-maar-toch-wil-hij-de-voeten-op-de-grond-houden-bij-oh-leuven">De ambities bij Marc Brys nemen toe, maar toch wil hij de voeten op de grond houden bij OH Leuven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:47</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-18/de-ambities-bij-marc-brys-nemen-toe-maar-toch-wil-hij-de-voeten-op-de-grond-houden-bij-oh-leuven#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-18/theo-bongonda-krijgt-goed-nieuws-met-zicht-op-zijn-debuut-bij-congo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g71SK-7WIzr2ZQri1olOFaxNtuvKzQcm7HgYqXhimA7S9n40SxMO2GVaeh6eDUwIdIDWfJZK3d2v0XeHwBpUV1P1uATrJFZ8X-vU3Q=w400-h280-p-e365" alt="Théo Bongonda krijgt goed nieuws met zicht op zijn debuut bij Congo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g71SK-7WIzr2ZQri1olOFaxNtuvKzQcm7HgYqXhimA7S9n40SxMO2GVaeh6eDUwIdIDWfJZK3d2v0XeHwBpUV1P1uATrJFZ8X-vU3Q=w400-h280-p-e365" alt="Théo Bongonda krijgt goed nieuws met zicht op zijn debuut bij Congo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-02-18/theo-bongonda-krijgt-goed-nieuws-met-zicht-op-zijn-debuut-bij-congo">Théo Bongonda krijgt goed nieuws met zicht op zijn debuut bij Congo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-18/theo-bongonda-krijgt-goed-nieuws-met-zicht-op-zijn-debuut-bij-congo#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-18/belgische-en-buitenlandse-interesse-genoeg-voor-joao-klauss-maar-een-was-uit-de-lucht-gegrepen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/srXQMrKEvtNOczIZYBDUhVXjM9uORgV2ixbTtG1VwCXr9_ec54RTmcB5Z8m6X4sAwUVY-5xYByIn6oq_TUVWw9l4mUtwjA65DF8E=w400-h280-p-e365" alt="Belgische en buitenlandse interesse genoeg voor Joao Klauss, maar één was uit de lucht gegrepen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/srXQMrKEvtNOczIZYBDUhVXjM9uORgV2ixbTtG1VwCXr9_ec54RTmcB5Z8m6X4sAwUVY-5xYByIn6oq_TUVWw9l4mUtwjA65DF8E=w400-h280-p-e365" alt="Belgische en buitenlandse interesse genoeg voor Joao Klauss, maar één was uit de lucht gegrepen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-02-18/belgische-en-buitenlandse-interesse-genoeg-voor-joao-klauss-maar-een-was-uit-de-lucht-gegrepen">Belgische en buitenlandse interesse genoeg voor Joao Klauss, maar één was uit de lucht gegrepen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-18/belgische-en-buitenlandse-interesse-genoeg-voor-joao-klauss-maar-een-was-uit-de-lucht-gegrepen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-18/fabio-jakobsen-verslaat-tim-merlier-en-pakt-zijn-tweede-ritzege-in-de-ronde-van-de-algarve">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/c-qqASCzgSxOd8ZuIoPv0YY8hseqCdw9RXEGpVlICTtGkbmqp3UVN6VTMCnpqLEte6deCOKuw1vn3KIq2eKqPkOdJiktTI77N_aI=w400-h280-p-e365" alt="Fabio Jakobsen verslaat Tim Merlier en pakt zijn tweede ritzege in de Ronde van de Algarve" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/c-qqASCzgSxOd8ZuIoPv0YY8hseqCdw9RXEGpVlICTtGkbmqp3UVN6VTMCnpqLEte6deCOKuw1vn3KIq2eKqPkOdJiktTI77N_aI=w400-h280-p-e365" alt="Fabio Jakobsen verslaat Tim Merlier en pakt zijn tweede ritzege in de Ronde van de Algarve" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2022-02-18/fabio-jakobsen-verslaat-tim-merlier-en-pakt-zijn-tweede-ritzege-in-de-ronde-van-de-algarve">Fabio Jakobsen verslaat Tim Merlier en pakt zijn tweede ritzege in de Ronde van de Algarve</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-18/fabio-jakobsen-verslaat-tim-merlier-en-pakt-zijn-tweede-ritzege-in-de-ronde-van-de-algarve#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-18/frank-arnesen-blijft-langer-sportief-directeur-van-feyenoord">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GUJ06pDJkoh_MYp0qpxW3wDhBetACW0AxLzKTcAxISHE1sN7BLwawls7ee9eXZKA4FfX_XmjDVavBo0nycwhZp0=w400-h280-p-e365" alt="Frank Arnesen blijft langer sportief directeur van Feyenoord" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GUJ06pDJkoh_MYp0qpxW3wDhBetACW0AxLzKTcAxISHE1sN7BLwawls7ee9eXZKA4FfX_XmjDVavBo0nycwhZp0=w400-h280-p-e365" alt="Frank Arnesen blijft langer sportief directeur van Feyenoord" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-02-18/frank-arnesen-blijft-langer-sportief-directeur-van-feyenoord">Frank Arnesen blijft langer sportief directeur van Feyenoord</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:44</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-18/frank-arnesen-blijft-langer-sportief-directeur-van-feyenoord#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-18/gehavend-union-ziet-wel-een-sterkhouder-terugkeren-in-de-selectie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6lMKljJIeNMgvz48kTeoW9uqr9CF00wx3Mij3slCYyRwqRBcDDE0PXRWwPJZudHpUkmm_xFJJuXE7toAR6L8DlZz2RNBTEydmMeb=w400-h280-p-e365" alt="Gehavend Union ziet wel een sterkhouder terugkeren in de selectie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6lMKljJIeNMgvz48kTeoW9uqr9CF00wx3Mij3slCYyRwqRBcDDE0PXRWwPJZudHpUkmm_xFJJuXE7toAR6L8DlZz2RNBTEydmMeb=w400-h280-p-e365" alt="Gehavend Union ziet wel een sterkhouder terugkeren in de selectie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-02-18/gehavend-union-ziet-wel-een-sterkhouder-terugkeren-in-de-selectie">Gehavend Union ziet wel een sterkhouder terugkeren in de selectie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-18/gehavend-union-ziet-wel-een-sterkhouder-terugkeren-in-de-selectie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-18/voormalig-jeugdproduct-van-anderlecht-wil-zijn-carriere-herlanceren-bij-roda-jc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o5ahGIOY5cMGuKy-93-keCAl9orVUjV0DxQ74DG-zkSJSrVMIf-En6mL7udan8qNePi_ktThqpIjYv6e8jvhWg=w400-h280-p-e365" alt="Voormalig jeugdproduct van Anderlecht wil zijn carrière herlanceren bij Roda JC" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o5ahGIOY5cMGuKy-93-keCAl9orVUjV0DxQ74DG-zkSJSrVMIf-En6mL7udan8qNePi_ktThqpIjYv6e8jvhWg=w400-h280-p-e365" alt="Voormalig jeugdproduct van Anderlecht wil zijn carrière herlanceren bij Roda JC" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-02-18/voormalig-jeugdproduct-van-anderlecht-wil-zijn-carriere-herlanceren-bij-roda-jc">Voormalig jeugdproduct van Anderlecht wil zijn carrière herlanceren bij Roda JC</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/roda-jc-kerkrade"><img src="https://static.sportid.be/images/soccer/teams/Roda-JC-Kerkrade-icon.png" alt="Roda JC Kerkrade" title="Roda JC Kerkrade" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/empoli"><img src="https://static.sportid.be/images/soccer/teams/empoli.jpg" alt="Empoli" title="Empoli" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-18/voormalig-jeugdproduct-van-anderlecht-wil-zijn-carriere-herlanceren-bij-roda-jc#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-18/beerschot-ziet-twee-sterkhouders-terugkeren-en-ze-starten-direct-in-de-basis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k0XJX47YVBAzIEBxVswYBMJdf88C03Xfbx1TlUbYF1OaDV4BnMXeA68BHXFl6UB2cXcVjjlc6SXeBa12CNtKpyB6pBM9p56_Hn4=w400-h280-p-e365" alt="Beerschot ziet twee sterkhouders terugkeren en ze starten direct in de basis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k0XJX47YVBAzIEBxVswYBMJdf88C03Xfbx1TlUbYF1OaDV4BnMXeA68BHXFl6UB2cXcVjjlc6SXeBa12CNtKpyB6pBM9p56_Hn4=w400-h280-p-e365" alt="Beerschot ziet twee sterkhouders terugkeren en ze starten direct in de basis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-02-18/beerschot-ziet-twee-sterkhouders-terugkeren-en-ze-starten-direct-in-de-basis">Beerschot ziet twee sterkhouders terugkeren en ze starten direct in de basis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-18/beerschot-ziet-twee-sterkhouders-terugkeren-en-ze-starten-direct-in-de-basis#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-02-16/oostende-klopt-giants-tweede-keer-en-is-tweede-bekerfinalist-mechelen-zeker-van-tweede-plek-in-competitie">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/vFoANBxbo8zju3Z7iMqB26DmnaHT5xZtAAErwz80dRGa9QxSBoJwgTjrlDkEXGH3tqBSQXJJsbkzYwR-Oi47Bw=w165-h125-p-e365" alt="Oostende klopt Giants tweede keer en is tweede bekerfinalist, Mechelen zeker van tweede plek in competitie" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-02-16/oostende-klopt-giants-tweede-keer-en-is-tweede-bekerfinalist-mechelen-zeker-van-tweede-plek-in-competitie">Oostende klopt Giants tweede keer en is tweede bekerfinalist, Mechelen zeker van tweede plek in competitie</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-02-17/stevige-meevaller-voor-coach-dario-gjergja-zij-blijven-tot-einde-seizoen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2XkbduCc69_V43KL_E9SMvamkE1triUK7FSj05Er3OXb0ObdOkfQAmAZ-IGifdG8kHm2yWEZU8UFG957HzCttrE5=w165-h125-p-e365" alt="Stevige meevaller voor coach Dario Gjergja: &quot;Zij blijven tot einde seizoen&quot;" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/2XkbduCc69_V43KL_E9SMvamkE1triUK7FSj05Er3OXb0ObdOkfQAmAZ-IGifdG8kHm2yWEZU8UFG957HzCttrE5=w165-h125-p-e365" alt="Stevige meevaller voor coach Dario Gjergja: &quot;Zij blijven tot einde seizoen&quot;" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-02-17/stevige-meevaller-voor-coach-dario-gjergja-zij-blijven-tot-einde-seizoen">Stevige meevaller voor coach Dario Gjergja: "Zij blijven tot einde seizoen"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-02-18/-philadelphia-zegeviert-na-clash-giannis-embiid-miami-beent-bulls-bij-dankzij-overwinning-na-verlengingen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w165-h125-p-e365" alt="🎥 Philadelphia zegeviert na clash Giannis-Embiid, Miami beent Bulls bij dankzij overwinning na verlengingen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w165-h125-p-e365" alt="🎥 Philadelphia zegeviert na clash Giannis-Embiid, Miami beent Bulls bij dankzij overwinning na verlengingen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-02-18/-philadelphia-zegeviert-na-clash-giannis-embiid-miami-beent-bulls-bij-dankzij-overwinning-na-verlengingen">🎥 Philadelphia zegeviert na clash Giannis-Embiid, Miami beent Bulls bij dankzij overwinning na verlengingen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/vanloo-julie" class="btn btn-outline-dark my-1">Julie Vanloo</a>
		<a href="/belgie/mestdagh-hanne" class="btn btn-outline-dark my-1">Hanne Mestdagh</a>
		<a href="/belgie/delaere-antonia" class="btn btn-outline-dark my-1">Antonia Delaere</a>
		<a href="/belgie/wauters-ann" class="btn btn-outline-dark my-1">Ann Wauters</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-02-19",
					"name": "19/02/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-02-19/oostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league",
					"name": "Oostende neemt afstand in tweede helft en behoudt vlotjes zijn ongeslagen status in BNXT League"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 8499, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2022-02-19/oostende-neemt-afstand-in-tweede-helft-en-behoudt-vlotjes-zijn-ongeslagen-status-in-bnxt-league"
		},
		"headline": "Oostende neemt afstand in tweede helft en behoudt vlotjes zijn ongeslagen status in BNXT League",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/Yuu8i6-PCJJ4eNP1moZmAf55di7ixuVBt_Di46dTGjsD6-FOfgUHCSe7gk2jnOu4zOhvPRiU_wPUXiDdiySA27q6ROm9k-4K4nT05g=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-02-19T09:30:00+01:00",
	"dateModified": "2022-02-19T09:30:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Oostende blijft maar voortdenderen in de BNXT League. De ongeslagen status van de kustploeg blijft nog altijd overeind, ook na zestien wedstrijden. Oostende nam van Limburg vlot afstand in de tweede helft en hield met 99-82 de zege thuis.",
	"articleBody": "&lt;p&gt;Voor Limburg was het de laatste kans om zijn kansen op kwalificatie voor de Elite Gold gaaf te houden. De gretigheid was er dus zeker wel bij de bezoekers, die ook konden rekenen op een prima acterende Jonas Delalieux (20 punten). Zo hield Limburg gelijke tred in de eerste helft.&lt;/p&gt;&lt;h2&gt;BCO DOET HET ALS COLLECTIEF&lt;/h2&gt;&lt;p&gt;Na het eerste kwart stond het 17-18, bij de rust 43-39. Met mondjesmaat begon Oostende toch weg te lopen, zeker toen het in het derde kwart een versnelling hoger schakelde. Met een geruststellende voorsprong van twaalf punten begon de thuisploeg aan de laatste tien minuten. De kloof liep nadien alleen nog maar op. Bij Oostende werden de scores verdeeld over het hele collectief en was Troisfontaines topscorer met 16 punten.&lt;/p&gt;&lt;p&gt;Het was een rustige vrijdagavond, want Oostende - Limburg was de enige affiche in de Belgische fase van de BNXt League. De andere wedstrijden zijn voor zondag. In de Verenigde Staten is het All Star-weekend begonnen en zijn er dus even geen competitiematchen.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":328,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>