<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten | Basketbalkrant.be</title>
		
						
		<meta name="title" content="Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten | Basketbalkrant.be" />
		<meta name="description" content="De Belgian Cats, onze nationale basketbalvrouwen, kennen hun tegenstanders voor het WK, dat in september in Australië wordt georganiseerd. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-03-03/belgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten">
								<meta property="og:title" content="Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten" />
		<meta property="og:description" content="De Belgian Cats, onze nationale basketbalvrouwen, kennen hun tegenstanders voor het WK, dat in september in Australië wordt georganiseerd. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-03-03/belgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2022-03-03/belgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-03-03" />
        <meta property="article:modified_time" content="2022-03-03" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Emma Meesseman" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten">
        <meta name="twitter:description" content="De Belgian Cats, onze nationale basketbalvrouwen, kennen hun tegenstanders voor het WK, dat in september in Australië wordt georganiseerd. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
			<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/dennis-rosiers">Dennis Rosiers</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-03-03T10:17:00+01:00"><a href="/nieuws/2022-03-03">Vandaag</a> 10:17</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-03-03%2Fbelgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Belgian%20Cats%20kennen%20tegenstanders%20op%20WK%3A%20onder%20meer%20topfavoriet%20Verenigde%20Staten&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-03-03%2Fbelgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-03-03/belgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w300-h250-p-e365" alt="Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w750-h500-p-e365" alt="Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Belgian Cats, onze nationale basketbalvrouwen, kennen hun tegenstanders voor het WK, dat in september in Australië wordt georganiseerd. </p>
									            						<div id="article_text">
            				    <p>De Belgian Cats, het nummer vijf op&nbsp;de FIBA-ranking, botst in Groep A onder meer op topfavoriet Verenigde Staten (FIBA-1). De overige tegenstanders: China (FIBA-7), Zuid-Korea (FIBA-13) en&nbsp;Bosni&euml;-Herzegovina (FIBA-26).</p><p>Wie de laatste tegenstander van de Cats wordt, is vooralsnog niet helemaal duidelijk. In principe was dit Rusland, maar door de invasie in Oekra&iuml;ne werden de Russen ook in het basketbal uitgesloten. Naar alle waarschijnlijkheid neemt Puerto Rico (FIBA-17), op papier een haalbare tegenstander, hun plaats in.</p><p>De eerste vier ploegen van de poule van zes stoten door naar de kwartfinales.</p><p>Loting Groep B: Frankrijk, Japan, Servi&euml;, Nigeria, Australi&euml;, Canada.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-03-03%2Fbelgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Belgian%20Cats%20kennen%20tegenstanders%20op%20WK%3A%20onder%20meer%20topfavoriet%20Verenigde%20Staten&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-03-03%2Fbelgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-03-03/belgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/meesseman-emma" class="btn btn-dark">Emma Meesseman</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-03-03/-milwaukee-wint-topaffiche-met-een-punt-verschil-na-comeback-utah-ontsnapt-in-verlenging">🎥 Milwaukee wint topaffiche met één punt verschil na comeback, Utah ontsnapt in verlenging</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 03/03: Everton - Boreham Wood - Rayo Vallecano - Real Betis - Ajax - AZ Alkmaar - Liverpool FC - Chelsea" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 03/03: Everton - Boreham Wood - Rayo Vallecano - Real Betis - Ajax - AZ Alkmaar - Liverpool FC - Chelsea" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 03/03: Everton - Boreham Wood - Rayo Vallecano - Real Betis - Ajax - AZ Alkmaar - Liverpool FC - Chelsea</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/vincent-kompany-zag-de-fans-anderlecht-een-helpende-hand-toesteken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Td2IbVGrYAaZuFD7WLesVEMO3lfgj6ACgEiuOhYdwzy1CLZBxg6k8y8ijUHx2qe1njvadii0xEJ2PwlP1cK8qAqEL9n2FPQrczHq=w400-h280-p-e365" alt="Kompany heeft lovende woorden voor fans in bruisend Lotto Park: &quot;De beleving was perfect!&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Td2IbVGrYAaZuFD7WLesVEMO3lfgj6ACgEiuOhYdwzy1CLZBxg6k8y8ijUHx2qe1njvadii0xEJ2PwlP1cK8qAqEL9n2FPQrczHq=w400-h280-p-e365" alt="Kompany heeft lovende woorden voor fans in bruisend Lotto Park: &quot;De beleving was perfect!&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-03-03/vincent-kompany-zag-de-fans-anderlecht-een-helpende-hand-toesteken">Kompany heeft lovende woorden voor fans in bruisend Lotto Park: "De beleving was perfect!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/vincent-kompany-zag-de-fans-anderlecht-een-helpende-hand-toesteken#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/anderlecht-kan-voor-het-eerst-sinds-2008-nog-eens-de-beker-pakken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WjInCeO9vpTMw4jI_7bItMm5_IXuDh-s3_nMlHSB-FOLI9MxT2bkukyig0NIV-Gk-Hb_hHmc-HAkKpbi2LPHZnVvdXzX41XVNSf8=w400-h280-p-e365" alt="Anderlecht &#039;kopt&#039; zichzelf naar de Heizel en maakt eindelijk nog eens kans op een prijs" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WjInCeO9vpTMw4jI_7bItMm5_IXuDh-s3_nMlHSB-FOLI9MxT2bkukyig0NIV-Gk-Hb_hHmc-HAkKpbi2LPHZnVvdXzX41XVNSf8=w400-h280-p-e365" alt="Anderlecht &#039;kopt&#039; zichzelf naar de Heizel en maakt eindelijk nog eens kans op een prijs" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-03-03/anderlecht-kan-voor-het-eerst-sinds-2008-nog-eens-de-beker-pakken">Anderlecht 'kopt' zichzelf naar de Heizel en maakt eindelijk nog eens kans op een prijs</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/anderlecht-kan-voor-het-eerst-sinds-2008-nog-eens-de-beker-pakken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/uruguayaan-doet-gooi-naar-meest-terechte-rode-kaart-aller-tijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/b_w38h16kbgHqQB1xgqjw89JWFuxAjxiAISomX4QIfW02I1pluk5Izz4qoZlwgPlCzWcDClcc7AuGBKXAicN8pg=w400-h280-p-e365" alt="🎥 Uruguayaan doet gooi naar &#039;meest terechte rode kaart&#039; aller tijden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/b_w38h16kbgHqQB1xgqjw89JWFuxAjxiAISomX4QIfW02I1pluk5Izz4qoZlwgPlCzWcDClcc7AuGBKXAicN8pg=w400-h280-p-e365" alt="🎥 Uruguayaan doet gooi naar &#039;meest terechte rode kaart&#039; aller tijden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-03-03/uruguayaan-doet-gooi-naar-meest-terechte-rode-kaart-aller-tijden">🎥 Uruguayaan doet gooi naar 'meest terechte rode kaart' aller tijden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:12</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/uruguayaan-doet-gooi-naar-meest-terechte-rode-kaart-aller-tijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 03/03: Wernersson" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 03/03: Wernersson" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-03-03/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 03/03: Wernersson</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/verlaat-braziliaanse-dribbelkont-oekrane-zonder-een-wedstrijd-gespeeld-te-hebben-voor-12-miljoen-mag-hij-vertrekken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QsMZz5iRgxmgsiHN2IvlbYirBqJGjIuT5GBo5jof5K5Mz0_8YIhEvhQeqbZsmJHWn2_LPYnTpzOuk4gdCZCowA=w400-h280-p-e365" alt="Verlaat Braziliaanse dribbelkont Oekraïne zonder een wedstrijd gespeeld te hebben? &#039;Voor 12 miljoen mag hij vertrekken&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QsMZz5iRgxmgsiHN2IvlbYirBqJGjIuT5GBo5jof5K5Mz0_8YIhEvhQeqbZsmJHWn2_LPYnTpzOuk4gdCZCowA=w400-h280-p-e365" alt="Verlaat Braziliaanse dribbelkont Oekraïne zonder een wedstrijd gespeeld te hebben? &#039;Voor 12 miljoen mag hij vertrekken&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-03-03/verlaat-braziliaanse-dribbelkont-oekrane-zonder-een-wedstrijd-gespeeld-te-hebben-voor-12-miljoen-mag-hij-vertrekken">Verlaat Braziliaanse dribbelkont Oekraïne zonder een wedstrijd gespeeld te hebben? 'Voor 12 miljoen mag hij vertrekken'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/az-alkmaar"><img src="https://static.sportid.be/images/soccer/teams/AZ-Alkmaar-icon.png" alt="AZ Alkmaar" title="AZ Alkmaar" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/verlaat-braziliaanse-dribbelkont-oekrane-zonder-een-wedstrijd-gespeeld-te-hebben-voor-12-miljoen-mag-hij-vertrekken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-03/kv-mechelen-wint-inhaalduel-en-grijpt-de-macht-in-eerste-nationale-vrouwen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Xe8w5z1yiJq_n_Nx3OOBUJf4QXiLy4Kpr45JpV-YuhMqzQoLBTGmoRvKylq-ebaB-ubwCfXqj4K1raJS3iP8Tq8=w400-h280-p-e365" alt="KV Mechelen wint inhaalduel en grijpt de macht in eerste nationale vrouwen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Xe8w5z1yiJq_n_Nx3OOBUJf4QXiLy4Kpr45JpV-YuhMqzQoLBTGmoRvKylq-ebaB-ubwCfXqj4K1raJS3iP8Tq8=w400-h280-p-e365" alt="KV Mechelen wint inhaalduel en grijpt de macht in eerste nationale vrouwen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-03/kv-mechelen-wint-inhaalduel-en-grijpt-de-macht-in-eerste-nationale-vrouwen">KV Mechelen wint inhaalduel en grijpt de macht in eerste nationale vrouwen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:05</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-03/kv-mechelen-wint-inhaalduel-en-grijpt-de-macht-in-eerste-nationale-vrouwen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/officieel-kv-mechelen-laat-overbodige-pion-alsnog-vertrekken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/26pcipMmZQo_sbRprUzMs0ryNoshTkiRncvjzzdJ3UCQZEP0M0oLMcvrt6cNvv7iQDHeG3oGQBhkeuQLVFtf7kw=w400-h280-p-e365" alt="OFFICIEEL: KV Mechelen laat overbodige pion alsnog vertrekken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/26pcipMmZQo_sbRprUzMs0ryNoshTkiRncvjzzdJ3UCQZEP0M0oLMcvrt6cNvv7iQDHeG3oGQBhkeuQLVFtf7kw=w400-h280-p-e365" alt="OFFICIEEL: KV Mechelen laat overbodige pion alsnog vertrekken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-03-03/officieel-kv-mechelen-laat-overbodige-pion-alsnog-vertrekken">OFFICIEEL: KV Mechelen laat overbodige pion alsnog vertrekken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/officieel-kv-mechelen-laat-overbodige-pion-alsnog-vertrekken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-03/selecties-strade-alpecin-doet-het-met-andere-renners-dan-titelverdediger-van-avermaet-pidcock-fuglsang-starten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rHS9ef0Oeiqt5NXmWYUDQ1xViPbY_zq6grDSUcvKNu4tFfhbg4ZD0CjkmbA0ZQYCygaDuSUB056T29ms1zyX2kJwVv1dL8TKBp5l_A=w400-h280-p-e365" alt="Selecties Strade: Alpecin doet het met andere renners dan titelverdediger, Van Avermaet-Pidcock-Fuglsang starten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rHS9ef0Oeiqt5NXmWYUDQ1xViPbY_zq6grDSUcvKNu4tFfhbg4ZD0CjkmbA0ZQYCygaDuSUB056T29ms1zyX2kJwVv1dL8TKBp5l_A=w400-h280-p-e365" alt="Selecties Strade: Alpecin doet het met andere renners dan titelverdediger, Van Avermaet-Pidcock-Fuglsang starten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2022-03-03/selecties-strade-alpecin-doet-het-met-andere-renners-dan-titelverdediger-van-avermaet-pidcock-fuglsang-starten">Selecties Strade: Alpecin doet het met andere renners dan titelverdediger, Van Avermaet-Pidcock-Fuglsang starten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-03/selecties-strade-alpecin-doet-het-met-andere-renners-dan-titelverdediger-van-avermaet-pidcock-fuglsang-starten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-03/-hilarisch-antwoord-van-campenaerts-op-de-wolf-dirk-heeft-gezegd-dat-het-laatste-keer-is-dat-ik-mag-telefoneren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6xJWZ-m07kl3-kGnpNNrZ-gURTsjplfpcMXHyk8KQ2fuvjdYd0Eh_NKHI5_0ElNy4c5Bz7hlptqqTc82UEUl7b1PgEuWRB3c8j8=w400-h280-p-e365" alt="🎥 Hilarisch antwoord van Campenaerts op De Wolf: &quot;Dirk heeft gezegd dat het laatste keer is dat ik mag telefoneren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6xJWZ-m07kl3-kGnpNNrZ-gURTsjplfpcMXHyk8KQ2fuvjdYd0Eh_NKHI5_0ElNy4c5Bz7hlptqqTc82UEUl7b1PgEuWRB3c8j8=w400-h280-p-e365" alt="🎥 Hilarisch antwoord van Campenaerts op De Wolf: &quot;Dirk heeft gezegd dat het laatste keer is dat ik mag telefoneren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2022-03-03/-hilarisch-antwoord-van-campenaerts-op-de-wolf-dirk-heeft-gezegd-dat-het-laatste-keer-is-dat-ik-mag-telefoneren">🎥 Hilarisch antwoord van Campenaerts op De Wolf: "Dirk heeft gezegd dat het laatste keer is dat ik mag telefoneren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-03/-hilarisch-antwoord-van-campenaerts-op-de-wolf-dirk-heeft-gezegd-dat-het-laatste-keer-is-dat-ik-mag-telefoneren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/gent-voorzitter-in-de-wolken-met-bereiken-van-bekerfinale-al-is-de-boost-die-dit-gaat-geven-aan-de-fans-ng-belangrijker">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Efj-dikOdDNd601rFXfUwiHuQsmemDJFMA0NxyLtcUW9ZZH2QVlLNnab1ln6Yefwo4thvvKffgB62Fbqg9KmaA=w400-h280-p-e365" alt="Gent-voorzitter in de wolken met bereiken van bekerfinale: &quot;Al is de boost die dit gaat geven aan de fans nóg belangrijker&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Efj-dikOdDNd601rFXfUwiHuQsmemDJFMA0NxyLtcUW9ZZH2QVlLNnab1ln6Yefwo4thvvKffgB62Fbqg9KmaA=w400-h280-p-e365" alt="Gent-voorzitter in de wolken met bereiken van bekerfinale: &quot;Al is de boost die dit gaat geven aan de fans nóg belangrijker&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-03-03/gent-voorzitter-in-de-wolken-met-bereiken-van-bekerfinale-al-is-de-boost-die-dit-gaat-geven-aan-de-fans-ng-belangrijker">Gent-voorzitter in de wolken met bereiken van bekerfinale: "Al is de boost die dit gaat geven aan de fans nóg belangrijker"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/gent-voorzitter-in-de-wolken-met-bereiken-van-bekerfinale-al-is-de-boost-die-dit-gaat-geven-aan-de-fans-ng-belangrijker#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/extra-stimulans-in-aanloop-naar-match-van-het-jaar-voor-beerschot-de-derby-is-niet-zomaar-een-match">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y-p1r3Bq3OMb8kAHcO77W8E6bXC2gcCo1oC6GLjhoy896UHKWdRrrpUbiAWYBjpf9DfThwT5MXCO_1j-BbXGTgx64vP6-ESPrVTyIA=w400-h280-p-e365" alt="Extra stimulans in aanloop naar match van het jaar voor Beerschot: &quot;De derby is niet zomaar een match&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y-p1r3Bq3OMb8kAHcO77W8E6bXC2gcCo1oC6GLjhoy896UHKWdRrrpUbiAWYBjpf9DfThwT5MXCO_1j-BbXGTgx64vP6-ESPrVTyIA=w400-h280-p-e365" alt="Extra stimulans in aanloop naar match van het jaar voor Beerschot: &quot;De derby is niet zomaar een match&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-03-03/extra-stimulans-in-aanloop-naar-match-van-het-jaar-voor-beerschot-de-derby-is-niet-zomaar-een-match">Extra stimulans in aanloop naar match van het jaar voor Beerschot: "De derby is niet zomaar een match"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/extra-stimulans-in-aanloop-naar-match-van-het-jaar-voor-beerschot-de-derby-is-niet-zomaar-een-match#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/anderlecht-fans-geven-spelersbus-warm-welkom-voor-halve-finale-tegen-eupen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/S0_4iEIteT0TfYLNgEyxvqimHJgnNTdKt6kRj2gRUhw3-1kynv_9fXkp6y_sJF6K-aKwKyu35QCUCYjTRtTuMao4vahRf8MfQXFJ=w400-h280-p-e365" alt="🎥 Anderlecht-fans geven spelersbus warm welkom voor halve finale tegen Eupen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/S0_4iEIteT0TfYLNgEyxvqimHJgnNTdKt6kRj2gRUhw3-1kynv_9fXkp6y_sJF6K-aKwKyu35QCUCYjTRtTuMao4vahRf8MfQXFJ=w400-h280-p-e365" alt="🎥 Anderlecht-fans geven spelersbus warm welkom voor halve finale tegen Eupen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-03-03/anderlecht-fans-geven-spelersbus-warm-welkom-voor-halve-finale-tegen-eupen">🎥 Anderlecht-fans geven spelersbus warm welkom voor halve finale tegen Eupen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/anderlecht-fans-geven-spelersbus-warm-welkom-voor-halve-finale-tegen-eupen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/stevig-schorsingsvoorstel-noe-dussenne-standard-gaat-niet-akkoord">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0TirT3xHhDEMSpdwf3RmGdnD-RDcXKHDqBE8BCpnByw5nuZJpnrUnKNKIORVKF_-o7cpkNMS4Qn7kmprDL2xLvMikLrYgxXaeeZJ=w400-h280-p-e365" alt="🎥 Stevig schorsingsvoorstel Noë Dussenne, Standard gaat niet akkoord" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0TirT3xHhDEMSpdwf3RmGdnD-RDcXKHDqBE8BCpnByw5nuZJpnrUnKNKIORVKF_-o7cpkNMS4Qn7kmprDL2xLvMikLrYgxXaeeZJ=w400-h280-p-e365" alt="🎥 Stevig schorsingsvoorstel Noë Dussenne, Standard gaat niet akkoord" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-03-03/stevig-schorsingsvoorstel-noe-dussenne-standard-gaat-niet-akkoord">🎥 Stevig schorsingsvoorstel Noë Dussenne, Standard gaat niet akkoord</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/stevig-schorsingsvoorstel-noe-dussenne-standard-gaat-niet-akkoord#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-03/wereldkampioene-tijdrijden-krijgt-voor-overwinning-giftbox-met-seksspeeltjes-prijzen-gaan-erop-vooruit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4S62aGGMXra3fYIrVXKTLYNJl_-Q6b105ErJ8DnfRg3higNptJdnFujM_E2jl_IWX9MdZ_8QZXFl-saj-zJNLMUkkh1lCTVIgZR2=w400-h280-p-e365" alt="Wereldkampioene tijdrijden krijgt voor overwinning... giftbox met seksspeeltjes: &quot;Prijzen gaan erop vooruit&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4S62aGGMXra3fYIrVXKTLYNJl_-Q6b105ErJ8DnfRg3higNptJdnFujM_E2jl_IWX9MdZ_8QZXFl-saj-zJNLMUkkh1lCTVIgZR2=w400-h280-p-e365" alt="Wereldkampioene tijdrijden krijgt voor overwinning... giftbox met seksspeeltjes: &quot;Prijzen gaan erop vooruit&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2022-03-03/wereldkampioene-tijdrijden-krijgt-voor-overwinning-giftbox-met-seksspeeltjes-prijzen-gaan-erop-vooruit">Wereldkampioene tijdrijden krijgt voor overwinning... giftbox met seksspeeltjes: "Prijzen gaan erop vooruit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-03/wereldkampioene-tijdrijden-krijgt-voor-overwinning-giftbox-met-seksspeeltjes-prijzen-gaan-erop-vooruit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-03/van-avermaet-denkt-dat-beste-kansen-in-strade-gepasseerd-zijn-mathieu-of-wout-niet-aan-start-andere-toppers-wel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M9d5x7KgphWBpAq8j2NAAMpkElWlXL9tbXafX8Ohnkr-oLTI-DYmFTRKsTGcmDruXif3iCwlYtt6reI-vxQ1Tstujf-erqV2i36d=w400-h280-p-e365" alt="Van Avermaet denkt dat beste kansen in Strade gepasseerd zijn: &quot;Mathieu of Wout niet aan start, andere toppers wel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M9d5x7KgphWBpAq8j2NAAMpkElWlXL9tbXafX8Ohnkr-oLTI-DYmFTRKsTGcmDruXif3iCwlYtt6reI-vxQ1Tstujf-erqV2i36d=w400-h280-p-e365" alt="Van Avermaet denkt dat beste kansen in Strade gepasseerd zijn: &quot;Mathieu of Wout niet aan start, andere toppers wel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2022-03-03/van-avermaet-denkt-dat-beste-kansen-in-strade-gepasseerd-zijn-mathieu-of-wout-niet-aan-start-andere-toppers-wel">Van Avermaet denkt dat beste kansen in Strade gepasseerd zijn: "Mathieu of Wout niet aan start, andere toppers wel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-03/van-avermaet-denkt-dat-beste-kansen-in-strade-gepasseerd-zijn-mathieu-of-wout-niet-aan-start-andere-toppers-wel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-03/wat-deden-de-red-flames-in-het-buitenland-op-woensdag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lhiuXHmdrzT9TWhitvboh5PfDvlJw-b_n0nnGlflYRnXT-3BBKoAIQdW44fqROERKlV8zmv5pSj98hThtFHQlw=w400-h280-p-e365" alt="Wat deden de Red Flames in het buitenland op woensdag? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lhiuXHmdrzT9TWhitvboh5PfDvlJw-b_n0nnGlflYRnXT-3BBKoAIQdW44fqROERKlV8zmv5pSj98hThtFHQlw=w400-h280-p-e365" alt="Wat deden de Red Flames in het buitenland op woensdag? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-03/wat-deden-de-red-flames-in-het-buitenland-op-woensdag">Wat deden de Red Flames in het buitenland op woensdag? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:09</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-03/wat-deden-de-red-flames-in-het-buitenland-op-woensdag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/tweejaarlijks-wk-is-een-no-go-blij-dat-de-fifa-dat-nu-ook-beseft">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NcY5ldLk3OOnY3ASi-Jv4YpNT-DtEW0a_plZeeAhP2aTLSooZik29onmyG7NnmkQzW17_inEQrnaashdqysj5nXg=w400-h280-p-e365" alt="&quot;Tweejaarlijks WK is een no-go, blij dat de FIFA dat nu ook beseft&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NcY5ldLk3OOnY3ASi-Jv4YpNT-DtEW0a_plZeeAhP2aTLSooZik29onmyG7NnmkQzW17_inEQrnaashdqysj5nXg=w400-h280-p-e365" alt="&quot;Tweejaarlijks WK is een no-go, blij dat de FIFA dat nu ook beseft&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-03-03/tweejaarlijks-wk-is-een-no-go-blij-dat-de-fifa-dat-nu-ook-beseft">"Tweejaarlijks WK is een no-go, blij dat de FIFA dat nu ook beseft"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/tweejaarlijks-wk-is-een-no-go-blij-dat-de-fifa-dat-nu-ook-beseft#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/john-van-den-brom-is-duidelijk-ik-heb-nooit-dieper-gezeten-dan-toen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cKkbQ-ZKCTFEV1qGao6OHY0Gyv5elzFSx22yrmvyXHIlNZRLmzZk6HEVmcoCrWOWwrccI4W4jY4mr_umr-IIZeXQDphVU5XZE53egA=w400-h280-p-e365" alt="John van den Brom is duidelijk: &quot;Ik heb nooit dieper gezeten dan toen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cKkbQ-ZKCTFEV1qGao6OHY0Gyv5elzFSx22yrmvyXHIlNZRLmzZk6HEVmcoCrWOWwrccI4W4jY4mr_umr-IIZeXQDphVU5XZE53egA=w400-h280-p-e365" alt="John van den Brom is duidelijk: &quot;Ik heb nooit dieper gezeten dan toen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-03-03/john-van-den-brom-is-duidelijk-ik-heb-nooit-dieper-gezeten-dan-toen">John van den Brom is duidelijk: "Ik heb nooit dieper gezeten dan toen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/john-van-den-brom-is-duidelijk-ik-heb-nooit-dieper-gezeten-dan-toen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/dubbele-opsteker-voor-antwerp-in-aanloop-naar-den-derby-twee-vaste-waarden-keren-terug-op-trainingsveld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2Z1Ck3QWIFajdh8NFsWiA0JvJZMlcvVAA20MqSjGMRH9ryBGiztkE6PGoYWAifki7gZYp30UT-QhGlVRMXitxQYW409N2UoHdSsp=w400-h280-p-e365" alt="Dubbele opsteker voor Antwerp in aanloop naar &#039;den derby&#039;: twee vaste waarden keren terug op trainingsveld" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2Z1Ck3QWIFajdh8NFsWiA0JvJZMlcvVAA20MqSjGMRH9ryBGiztkE6PGoYWAifki7gZYp30UT-QhGlVRMXitxQYW409N2UoHdSsp=w400-h280-p-e365" alt="Dubbele opsteker voor Antwerp in aanloop naar &#039;den derby&#039;: twee vaste waarden keren terug op trainingsveld" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-03-03/dubbele-opsteker-voor-antwerp-in-aanloop-naar-den-derby-twee-vaste-waarden-keren-terug-op-trainingsveld">Dubbele opsteker voor Antwerp in aanloop naar 'den derby': twee vaste waarden keren terug op trainingsveld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/dubbele-opsteker-voor-antwerp-in-aanloop-naar-den-derby-twee-vaste-waarden-keren-terug-op-trainingsveld#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-03-03/novak-djokovic-kan-na-het-missen-van-australian-open-door-veranderende-regel-wel-spelen-op-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Njr2nmRppTk7RxG1XRdxMXQCFKMCC9kqr2djSN3AXq6p8KKOIM0MEIr3XfIn5a-gxRpBFlZvn5UgXAIPhgoKZTZjAD_zBGROaBU=w400-h280-p-e365" alt="Novak Djokovic kan na het missen van Australian Open door veranderende regel wél spelen op Roland Garros" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Njr2nmRppTk7RxG1XRdxMXQCFKMCC9kqr2djSN3AXq6p8KKOIM0MEIr3XfIn5a-gxRpBFlZvn5UgXAIPhgoKZTZjAD_zBGROaBU=w400-h280-p-e365" alt="Novak Djokovic kan na het missen van Australian Open door veranderende regel wél spelen op Roland Garros" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.tenniskrant.be/nieuws/2022-03-03/novak-djokovic-kan-na-het-missen-van-australian-open-door-veranderende-regel-wel-spelen-op-roland-garros">Novak Djokovic kan na het missen van Australian Open door veranderende regel wél spelen op Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-03-03/novak-djokovic-kan-na-het-missen-van-australian-open-door-veranderende-regel-wel-spelen-op-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/jelle-vossen-gaat-laatste-contractjaar-in-bij-essevee-toch-nog-gevaarlijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/njR8zkod-dyfmv9Qk1IRbEOLAdjA9Y4uZDHPC_gNJG1AX4ijza-1835Cb8puK5Am2D0F56k9o8LtVkju2_r9BOttzIqxsdA-Y-sCZw=w400-h280-p-e365" alt="Jelle Vossen gaat laatste contractjaar in bij Essevee: &quot;Toch nog gevaarlijk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/njR8zkod-dyfmv9Qk1IRbEOLAdjA9Y4uZDHPC_gNJG1AX4ijza-1835Cb8puK5Am2D0F56k9o8LtVkju2_r9BOttzIqxsdA-Y-sCZw=w400-h280-p-e365" alt="Jelle Vossen gaat laatste contractjaar in bij Essevee: &quot;Toch nog gevaarlijk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-03-03/jelle-vossen-gaat-laatste-contractjaar-in-bij-essevee-toch-nog-gevaarlijk">Jelle Vossen gaat laatste contractjaar in bij Essevee: "Toch nog gevaarlijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/jelle-vossen-gaat-laatste-contractjaar-in-bij-essevee-toch-nog-gevaarlijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-03-03/yanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" alt="Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h8KpswJSnFoYwWC0_LwyA42ve2NLvtn8XpP5w16Pea7bzieJ49LT93VCzJ9jY8rqp-SNbcYaeRfSguZvdW9Nqt2FLMSvexgr7vWj=w400-h280-p-e365" alt="Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.tenniskrant.be/nieuws/2022-03-03/yanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit">Yanina Wickmayer mag zich opmaken voor eerste (dubbel)finale sinds terugkeer naar tenniscircuit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-03-03/yanina-wickmayer-mag-zich-opmaken-voor-eerste-dubbelfinale-sinds-terugkeer-naar-tenniscircuit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-03/verkenningsdag-strade-bianche-campenaerts-wellens-lotto-en-benoot-jumbo-visma-op-toscaanse-grindwegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g7GmmU5qUP4f8wW2Kt1l4jQP5IA7zU_VIGlfMWSWZf7SLqTWKH_eQh1rlbdl6GILow1nsI40Y2_UXWY1v94C19s5vq5JsHEQMPU=w400-h280-p-e365" alt="Verkenningsdag Strade Bianche: Campenaerts, Wellens (Lotto) en Benoot (Jumbo-Visma) op Toscaanse grindwegen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g7GmmU5qUP4f8wW2Kt1l4jQP5IA7zU_VIGlfMWSWZf7SLqTWKH_eQh1rlbdl6GILow1nsI40Y2_UXWY1v94C19s5vq5JsHEQMPU=w400-h280-p-e365" alt="Verkenningsdag Strade Bianche: Campenaerts, Wellens (Lotto) en Benoot (Jumbo-Visma) op Toscaanse grindwegen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2022-03-03/verkenningsdag-strade-bianche-campenaerts-wellens-lotto-en-benoot-jumbo-visma-op-toscaanse-grindwegen">Verkenningsdag Strade Bianche: Campenaerts, Wellens (Lotto) en Benoot (Jumbo-Visma) op Toscaanse grindwegen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-03/verkenningsdag-strade-bianche-campenaerts-wellens-lotto-en-benoot-jumbo-visma-op-toscaanse-grindwegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/thalhammer-moet-geschorste-hannes-van-der-bruggen-vervangen-storck-niet-wijzer-maken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iFvS5VAyfxkFO-OPt_rIA6S34xd7KjlE2vHwhsUIwHsqsqeEaPoflgclWsCp_rPIeiPeNIzArjJHJqDgwhLH24xI2n0Z5L1gBFc=w400-h280-p-e365" alt="Thalhammer moet geschorste Hannes Van Der Bruggen vervangen: &quot;Storck niet wijzer maken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iFvS5VAyfxkFO-OPt_rIA6S34xd7KjlE2vHwhsUIwHsqsqeEaPoflgclWsCp_rPIeiPeNIzArjJHJqDgwhLH24xI2n0Z5L1gBFc=w400-h280-p-e365" alt="Thalhammer moet geschorste Hannes Van Der Bruggen vervangen: &quot;Storck niet wijzer maken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-03-03/thalhammer-moet-geschorste-hannes-van-der-bruggen-vervangen-storck-niet-wijzer-maken">Thalhammer moet geschorste Hannes Van Der Bruggen vervangen: "Storck niet wijzer maken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/thalhammer-moet-geschorste-hannes-van-der-bruggen-vervangen-storck-niet-wijzer-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/analist-heeft-niks-dan-lof-voor-aa-gent-heb-je-die-flanken-gezien">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LyeIS2ZSsXdL9oHS6mHB61p56tIL8xQNtTBaNBFDufMkuR695tfUCnXJy2_Pdk9amengDJrOdqpQeLDAGY9_pXPf3hZzt2rDUum9JQ=w400-h280-p-e365" alt="Analist heeft niks dan lof voor AA Gent: &quot;Heb je die flanken gezien?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LyeIS2ZSsXdL9oHS6mHB61p56tIL8xQNtTBaNBFDufMkuR695tfUCnXJy2_Pdk9amengDJrOdqpQeLDAGY9_pXPf3hZzt2rDUum9JQ=w400-h280-p-e365" alt="Analist heeft niks dan lof voor AA Gent: &quot;Heb je die flanken gezien?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2022-03-03/analist-heeft-niks-dan-lof-voor-aa-gent-heb-je-die-flanken-gezien">Analist heeft niks dan lof voor AA Gent: "Heb je die flanken gezien?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/analist-heeft-niks-dan-lof-voor-aa-gent-heb-je-die-flanken-gezien#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-03/quick-step-trekt-blik-sterkhouders-open-evenepoel-alaphilippe-en-cavendish-naar-tirreno-adriatico">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u-OJmkXlSbF_rzw84SbCIErlzoS3dMk2Cq-q6lgVaFhRRE9O3thX9vBSgF6ZBEfeQDwNaQf-j6us3WdCQ06Q-19R4zGJFdz0RwLu7A=w400-h280-p-e365" alt="Quick-Step trekt blik sterkhouders open: Evenepoel, Alaphilippe én Cavendish naar Tirreno-Adriatico" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u-OJmkXlSbF_rzw84SbCIErlzoS3dMk2Cq-q6lgVaFhRRE9O3thX9vBSgF6ZBEfeQDwNaQf-j6us3WdCQ06Q-19R4zGJFdz0RwLu7A=w400-h280-p-e365" alt="Quick-Step trekt blik sterkhouders open: Evenepoel, Alaphilippe én Cavendish naar Tirreno-Adriatico" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2022-03-03/quick-step-trekt-blik-sterkhouders-open-evenepoel-alaphilippe-en-cavendish-naar-tirreno-adriatico">Quick-Step trekt blik sterkhouders open: Evenepoel, Alaphilippe én Cavendish naar Tirreno-Adriatico</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-03/quick-step-trekt-blik-sterkhouders-open-evenepoel-alaphilippe-en-cavendish-naar-tirreno-adriatico#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/met-nederland-naar-groot-toernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/10xvFEAfsDzk1y4q7uBSG63-wf0oz9ZcE6nMAnqSgwpv9ygr1gj_mjbSof85kL_NXjdSPmL8Sa7EedLz0-p4YSFkGKBsn6SdAM8=w400-h280-p-e365" alt="Ronald Koeman wil opnieuw bondscoach van Oranje worden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/10xvFEAfsDzk1y4q7uBSG63-wf0oz9ZcE6nMAnqSgwpv9ygr1gj_mjbSof85kL_NXjdSPmL8Sa7EedLz0-p4YSFkGKBsn6SdAM8=w400-h280-p-e365" alt="Ronald Koeman wil opnieuw bondscoach van Oranje worden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-03-03/met-nederland-naar-groot-toernooi">Ronald Koeman wil opnieuw bondscoach van Oranje worden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/met-nederland-naar-groot-toernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-03-03/bemelmans-haalt-met-masur-opnieuw-een-set-achterstand-op-en-gaat-naar-de-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q0vHNJkgBzDCuUkvo1_eTlCEEVNRzwjsDBuMwZtIdJ-C1T4CFWIoXS5mpeTjOq2_l5plwpdpYCk2hIfxRshSaeS6=w400-h280-p-e365" alt="Bemelmans haalt met Masur opnieuw een set achterstand op en gaat naar de halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/q0vHNJkgBzDCuUkvo1_eTlCEEVNRzwjsDBuMwZtIdJ-C1T4CFWIoXS5mpeTjOq2_l5plwpdpYCk2hIfxRshSaeS6=w400-h280-p-e365" alt="Bemelmans haalt met Masur opnieuw een set achterstand op en gaat naar de halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.tenniskrant.be/nieuws/2022-03-03/bemelmans-haalt-met-masur-opnieuw-een-set-achterstand-op-en-gaat-naar-de-halve-finales">Bemelmans haalt met Masur opnieuw een set achterstand op en gaat naar de halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-03-03/bemelmans-haalt-met-masur-opnieuw-een-set-achterstand-op-en-gaat-naar-de-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/urhoghide-laat-zich-na-mindere-start-zien-bij-kv-oostende-begrijpen-steeds-beter-wat-coach-wil">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nTGsex1SedlOOXYE5oS5Wiateie303Aif8XGh58PgXzrH3k28RW9cBH1Cw3Y8JxARnN_XydwKWrHWEsHzrXtlXfkmD0yI9bUgMQ=w400-h280-p-e365" alt="Urhoghide laat zich na mindere start zien bij KV Oostende: &quot;Begrijpen steeds beter wat coach wil&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nTGsex1SedlOOXYE5oS5Wiateie303Aif8XGh58PgXzrH3k28RW9cBH1Cw3Y8JxARnN_XydwKWrHWEsHzrXtlXfkmD0yI9bUgMQ=w400-h280-p-e365" alt="Urhoghide laat zich na mindere start zien bij KV Oostende: &quot;Begrijpen steeds beter wat coach wil&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-03-03/urhoghide-laat-zich-na-mindere-start-zien-bij-kv-oostende-begrijpen-steeds-beter-wat-coach-wil">Urhoghide laat zich na mindere start zien bij KV Oostende: "Begrijpen steeds beter wat coach wil"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/urhoghide-laat-zich-na-mindere-start-zien-bij-kv-oostende-begrijpen-steeds-beter-wat-coach-wil#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/club-brugge-lanceert-nieuwe-fanclub-voor-doven-of-slechthorenden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e365" alt="Club Brugge lanceert nieuwe fanclub voor doven of slechthorenden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e365" alt="Club Brugge lanceert nieuwe fanclub voor doven of slechthorenden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-03-03/club-brugge-lanceert-nieuwe-fanclub-voor-doven-of-slechthorenden">Club Brugge lanceert nieuwe fanclub voor doven of slechthorenden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/club-brugge-lanceert-nieuwe-fanclub-voor-doven-of-slechthorenden#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/jan-mulder-laat-zich-horen-over-tissoudali-die-op-de-bal-ging-staan-tegen-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C1ArPnEQtV9wTmlKUYYu6WHNLl_wqDoHBB6xZXgpSAluZYL5KMl1Oq0nISkNvI9NwktJBWqxCo45y7PgLOfGRrBtKLKEHM1Enjnw=w400-h280-p-e365" alt="Jan Mulder laat zich horen over Tissoudali die op de bal ging staan tegen Club Brugge" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C1ArPnEQtV9wTmlKUYYu6WHNLl_wqDoHBB6xZXgpSAluZYL5KMl1Oq0nISkNvI9NwktJBWqxCo45y7PgLOfGRrBtKLKEHM1Enjnw=w400-h280-p-e365" alt="Jan Mulder laat zich horen over Tissoudali die op de bal ging staan tegen Club Brugge" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-03-03/jan-mulder-laat-zich-horen-over-tissoudali-die-op-de-bal-ging-staan-tegen-club-brugge">Jan Mulder laat zich horen over Tissoudali die op de bal ging staan tegen Club Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/jan-mulder-laat-zich-horen-over-tissoudali-die-op-de-bal-ging-staan-tegen-club-brugge#comments"><span class="fa fa-comment"></span> <small>40</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/voorzitter-van-uefa-reageert-keihard-op-nieuwe-plannen-over-super-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qjRrAoMc6dbJRGS7NkQTS5vwfIxvKblSdarCi7U0AVuv5OsL7dB35QKD5FHpJSASkMF6Ad0IcYy-Ng8N6MclzHiF=w400-h280-p-e365" alt="Voorzitter van UEFA reageert keihard op nieuwe plannen over Super League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qjRrAoMc6dbJRGS7NkQTS5vwfIxvKblSdarCi7U0AVuv5OsL7dB35QKD5FHpJSASkMF6Ad0IcYy-Ng8N6MclzHiF=w400-h280-p-e365" alt="Voorzitter van UEFA reageert keihard op nieuwe plannen over Super League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-03-03/voorzitter-van-uefa-reageert-keihard-op-nieuwe-plannen-over-super-league">Voorzitter van UEFA reageert keihard op nieuwe plannen over Super League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/voorzitter-van-uefa-reageert-keihard-op-nieuwe-plannen-over-super-league#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-03/russische-eigenaar-van-as-monaco-en-een-beetje-cercle-brugge-hoeft-voorlopig-niks-te-vrezen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IIRE1BTbvGZDmwx8ehsIsqrDI7HYF3dPSXmTVN1Qto3gH1HbGbnEcDKUbzcTYoHZaV_VGRvgVWYJ4ukgtlO3=w400-h280-p-e365" alt="Russische eigenaar van AS Monaco en een beetje Cercle Brugge hoeft voorlopig niks te vrezen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IIRE1BTbvGZDmwx8ehsIsqrDI7HYF3dPSXmTVN1Qto3gH1HbGbnEcDKUbzcTYoHZaV_VGRvgVWYJ4ukgtlO3=w400-h280-p-e365" alt="Russische eigenaar van AS Monaco en een beetje Cercle Brugge hoeft voorlopig niks te vrezen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-03-03/russische-eigenaar-van-as-monaco-en-een-beetje-cercle-brugge-hoeft-voorlopig-niks-te-vrezen">Russische eigenaar van AS Monaco en een beetje Cercle Brugge hoeft voorlopig niks te vrezen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/monaco"><img src="https://static.sportid.be/images/soccer/teams/monaco.png" alt="Monaco" title="Monaco" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-03/russische-eigenaar-van-as-monaco-en-een-beetje-cercle-brugge-hoeft-voorlopig-niks-te-vrezen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2022-03-03/formule-1-gaat-nog-stap-verder-en-zegt-contract-op-met-promotor-ook-komende-jaren-geen-gp-van-rusland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e_S89XfLpqzZdXtpwgUjpev0pvNWTRA2O8w3Wb9Qu3_WaCQXNqBvHg6Ogj6FQVuy2MwLy3m-ApM1y2GojR5_yl6w=w400-h280-p-e365" alt="Formule 1 gaat nog stap verder en zegt contract op met promotor: ook komende jaren geen GP van Rusland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e_S89XfLpqzZdXtpwgUjpev0pvNWTRA2O8w3Wb9Qu3_WaCQXNqBvHg6Ogj6FQVuy2MwLy3m-ApM1y2GojR5_yl6w=w400-h280-p-e365" alt="Formule 1 gaat nog stap verder en zegt contract op met promotor: ook komende jaren geen GP van Rusland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.autosportkrant.be/nieuws/2022-03-03/formule-1-gaat-nog-stap-verder-en-zegt-contract-op-met-promotor-ook-komende-jaren-geen-gp-van-rusland">Formule 1 gaat nog stap verder en zegt contract op met promotor: ook komende jaren geen GP van Rusland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2022-03-03/formule-1-gaat-nog-stap-verder-en-zegt-contract-op-met-promotor-ook-komende-jaren-geen-gp-van-rusland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-03/chaos-met-fietsers-en-wagens-op-parcours-maar-van-dijk-houdt-hoofd-koel-en-wint-tijdrit-bloeizone-fryslan-tour">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ipmUAjQQiM1XS72Shk6a7tb3RsyeF0YuM9UC0aUbKxTseUpDZbxT81btNwdbnPE4-nFeTNQa45622NPRqRMhKwhn-aVkZ6EvwBElng=w400-h280-p-e365" alt="🎥 📷 Chaos met fietsers en wagens op parcours maar Van Dijk houdt hoofd koel en wint tijdrit Bloeizone Fryslân Tour" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ipmUAjQQiM1XS72Shk6a7tb3RsyeF0YuM9UC0aUbKxTseUpDZbxT81btNwdbnPE4-nFeTNQa45622NPRqRMhKwhn-aVkZ6EvwBElng=w400-h280-p-e365" alt="🎥 📷 Chaos met fietsers en wagens op parcours maar Van Dijk houdt hoofd koel en wint tijdrit Bloeizone Fryslân Tour" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2022-03-03/chaos-met-fietsers-en-wagens-op-parcours-maar-van-dijk-houdt-hoofd-koel-en-wint-tijdrit-bloeizone-fryslan-tour">🎥 📷 Chaos met fietsers en wagens op parcours maar Van Dijk houdt hoofd koel en wint tijdrit Bloeizone Fryslân Tour</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-03/chaos-met-fietsers-en-wagens-op-parcours-maar-van-dijk-houdt-hoofd-koel-en-wint-tijdrit-bloeizone-fryslan-tour#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-03-03/belgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w165-h125-p-e365" alt="Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-03-03/belgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten">Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-03-02/belgian-cats-emma-meesseman-en-julie-vanloo-verlaten-rusland-en-keren-terug-naar-huis">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nPBomjtjVLqILKZP2sp9VqyY6A2Zwb61m3caa0asif9ZP0590hIqqQ8l03JmAWccJ9RaBgoeOjTOEVpmzKdxeQ6u96OrJtElVwjm=w165-h125-p-e365" alt="Belgian Cats Emma Meesseman en Julie Vanloo verlaten Rusland en keren terug naar huis" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/nPBomjtjVLqILKZP2sp9VqyY6A2Zwb61m3caa0asif9ZP0590hIqqQ8l03JmAWccJ9RaBgoeOjTOEVpmzKdxeQ6u96OrJtElVwjm=w165-h125-p-e365" alt="Belgian Cats Emma Meesseman en Julie Vanloo verlaten Rusland en keren terug naar huis" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-03-02/belgian-cats-emma-meesseman-en-julie-vanloo-verlaten-rusland-en-keren-terug-naar-huis">Belgian Cats Emma Meesseman en Julie Vanloo verlaten Rusland en keren terug naar huis</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-02-28/belgian-lions-verliezen-ook-tweede-keer-van-letland">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vvnqbchS1fZJ0Cq-p74MFaaIIM4lRwYcmp0bdICTiBejKAKZDPAwFwYGRkqDx0TdMTiehKl7a93Rgpbgpqp-mm1TOk9uIfvLnFg=w165-h125-p-e365" alt="Belgian Lions verliezen ook tweede keer van Letland" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/vvnqbchS1fZJ0Cq-p74MFaaIIM4lRwYcmp0bdICTiBejKAKZDPAwFwYGRkqDx0TdMTiehKl7a93Rgpbgpqp-mm1TOk9uIfvLnFg=w165-h125-p-e365" alt="Belgian Lions verliezen ook tweede keer van Letland" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-02-28/belgian-lions-verliezen-ook-tweede-keer-van-letland">Belgian Lions verliezen ook tweede keer van Letland</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/wauters-ann" class="btn btn-outline-dark my-1">Ann Wauters</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
		<a href="/belgie/vanloo-julie" class="btn btn-outline-dark my-1">Julie Vanloo</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-03-03",
					"name": "03/03/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-03-03/belgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten",
					"name": "Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 8525, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2022-03-03/belgian-cats-kennen-tegenstanders-op-wk-onder-meer-topfavoriet-verenigde-staten"
		},
		"headline": "Belgian Cats kennen tegenstanders op WK: onder meer topfavoriet Verenigde Staten",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/BzAWi0eerjUgOaYkVz8OLeOATRylvh2J-0GafjLvtKAEHpYvYh3v8DHVM3Vco391F1RGi6cNKZKjoj-3dF-YlERXMKnUZ64YPA46Kg=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-03-03T10:17:00+01:00",
	"dateModified": "2022-03-03T10:17:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Dennis Rosiers"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De Belgian Cats, onze nationale basketbalvrouwen, kennen hun tegenstanders voor het WK, dat in september in Australië wordt georganiseerd. ",
	"articleBody": "&lt;p&gt;De Belgian Cats, het nummer vijf op&amp;nbsp;de FIBA-ranking, botst in Groep A onder meer op topfavoriet Verenigde Staten (FIBA-1). De overige tegenstanders: China (FIBA-7), Zuid-Korea (FIBA-13) en&amp;nbsp;Bosni&amp;euml;-Herzegovina (FIBA-26).&lt;/p&gt;&lt;p&gt;Wie de laatste tegenstander van de Cats wordt, is vooralsnog niet helemaal duidelijk. In principe was dit Rusland, maar door de invasie in Oekra&amp;iuml;ne werden de Russen ook in het basketbal uitgesloten. Naar alle waarschijnlijkheid neemt Puerto Rico (FIBA-17), op papier een haalbare tegenstander, hun plaats in.&lt;/p&gt;&lt;p&gt;De eerste vier ploegen van de poule van zes stoten door naar de kwartfinales.&lt;/p&gt;&lt;p&gt;Loting Groep B: Frankrijk, Japan, Servi&amp;euml;, Nigeria, Australi&amp;euml;, Canada.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":258,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>