<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de | Basketbalkrant.be</title>
		
						
		<meta name="title" content="Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de | Basketbalkrant.be" />
		<meta name="description" content="Het was nog een spannende slotspeeldag in de BNXT League. Toch deden Leuven Bears en Telenet Giants Antwerp wat er van hen verwacht werd. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de">
								<meta property="og:title" content="Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de" />
		<meta property="og:description" content="Het was nog een spannende slotspeeldag in de BNXT League. Toch deden Leuven Bears en Telenet Giants Antwerp wat er van hen verwacht werd. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-04-30" />
        <meta property="article:modified_time" content="2022-04-30" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de">
        <meta name="twitter:description" content="Het was nog een spannende slotspeeldag in de BNXT League. Toch deden Leuven Bears en Telenet Giants Antwerp wat er van hen verwacht werd. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        								
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022043021"></script><script async src="https://shared.mediahuis.be/cxense/cxense.basketbalkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script>
kaching.init({
    adunit: "sport-planet/basketbal/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.basketbalkrant.be/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/bart-de-vre">Bart De Vré</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-04-30T09:33:00+02:00"><a href="/nieuws/2022-04-30">Vandaag</a> 09:33</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-04-30%2Fleuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Leuven%20Bears%20pakt%20de%203de%20plaats%20in%20het%20eindklassement%20van%20de%20BNXT%20League%20en%20Telenet%20Giants%20Antwerpen%20is%20nipt%204de&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-04-30%2Fleuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w300-h250-p-e365" alt="Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w750-h500-p-e365" alt="Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het was nog een spannende slotspeeldag in de BNXT League. Toch deden Leuven Bears en Telenet Giants Antwerp wat er van hen verwacht werd. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Leuven Bears kende geen probleem met Nederlandse Zwolle. Het won vlot met 57-82 en kon zo hun derde plek in het eindeklassement behouden. In de play-offs zullen ze uitkomen tegen Charleroi in een best of two series.&nbsp;</p><p>Telenet Antwerp Giants deed het prima zaak op de slotspeeldag. Ze wonnen in Rotterdam en konden zo de vierde plaats innemen van Bergen. Beide teams komen elkaar tegen in de play-offs en de Giants genieten daar van het thuisvoordeel.&nbsp;</p><p>Kangeroes Mechelen en Oostende krijgen nog even rust. Beide teams zijn rechtstreeks geplaats voor de volgende ronde van de play-offs.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-04-30%2Fleuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Leuven%20Bears%20pakt%20de%203de%20plaats%20in%20het%20eindklassement%20van%20de%20BNXT%20League%20en%20Telenet%20Giants%20Antwerpen%20is%20nipt%204de&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-04-30%2Fleuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-04-30/kangoeroes-mechelen-pakt-de-titel-in-het-basketbal-tegen-castors-braine">Kangoeroes Mechelen pakt de titel in het basketbal tegen Castors Braine</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-04-30/de-memphis-grizzlies-gaan-verder-in-de-play-offs-in-de-nba-en-komen-uit-tegen-de-titelfavoriet">De Memphis Grizzlies gaan verder in de play-offs in de NBA en komen uit tegen de titelfavoriet</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-30/telenet-antwerp-giants-heeft-een-nieuwe-hoofdcoach-op-het-oog">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w400-h280-p-e365" alt="Telenet Antwerp Giants heeft een nieuwe hoofdcoach op het oog" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w400-h280-p-e365" alt="Telenet Antwerp Giants heeft een nieuwe hoofdcoach op het oog" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-04-30/telenet-antwerp-giants-heeft-een-nieuwe-hoofdcoach-op-het-oog">Telenet Antwerp Giants heeft een nieuwe hoofdcoach op het oog</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-30/telenet-antwerp-giants-heeft-een-nieuwe-hoofdcoach-op-het-oog#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-30/de-memphis-grizzlies-gaan-verder-in-de-play-offs-in-de-nba-en-komen-uit-tegen-de-titelfavoriet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/z9OrUzQhoGIjaTHTA1i387VoDOSiV73r-vz75U4ZLQl4rURKClXxYMvXuZED_yt8CQ2-O8opd42Z7sNNHf8_sWgL=w400-h280-p-e365" alt="De Memphis Grizzlies gaan verder in de play-offs in de NBA en komen uit tegen de titelfavoriet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/z9OrUzQhoGIjaTHTA1i387VoDOSiV73r-vz75U4ZLQl4rURKClXxYMvXuZED_yt8CQ2-O8opd42Z7sNNHf8_sWgL=w400-h280-p-e365" alt="De Memphis Grizzlies gaan verder in de play-offs in de NBA en komen uit tegen de titelfavoriet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-04-30/de-memphis-grizzlies-gaan-verder-in-de-play-offs-in-de-nba-en-komen-uit-tegen-de-titelfavoriet">De Memphis Grizzlies gaan verder in de play-offs in de NBA en komen uit tegen de titelfavoriet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-30/de-memphis-grizzlies-gaan-verder-in-de-play-offs-in-de-nba-en-komen-uit-tegen-de-titelfavoriet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/volg-live-wie-speelt-volgend-seizoen-in-1a-seraing-of-rwdm2">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Url-FcHiFn9zojOprUn0HjIm21DoCOXWKFyFTk5Gx3cCZEC0JTeOXZZKv19Pshrhugh412N7YHjVwRYTp2mO-MGVoq-0nRmYpCGY=w400-h280-p-e365" alt="Volg LIVE: Wie speelt volgend seizoen in 1A? Seraing of RWDM?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Url-FcHiFn9zojOprUn0HjIm21DoCOXWKFyFTk5Gx3cCZEC0JTeOXZZKv19Pshrhugh412N7YHjVwRYTp2mO-MGVoq-0nRmYpCGY=w400-h280-p-e365" alt="Volg LIVE: Wie speelt volgend seizoen in 1A? Seraing of RWDM?" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-04-30/volg-live-wie-speelt-volgend-seizoen-in-1a-seraing-of-rwdm2">Volg LIVE: Wie speelt volgend seizoen in 1A? Seraing of RWDM?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/rwdm"><img src="https://static.sportid.be/images/soccer/teams/RWDM.png" alt="RWDM" title="RWDM" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/volg-live-wie-speelt-volgend-seizoen-in-1a-seraing-of-rwdm2#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/walter-baseggio-minimaliseert-belang-van-duel-van-zondag-minder-speciaal-dan-anderlecht-standard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RFx4KGvgxAe9fjEgh7Ww7A3rCWRbxZcsvhkiqiDj1LlbIXznsF-MGeyJo7aQuyCCfU-I8RHymnZ_kcB-XgfQgg=w400-h280-p-e365" alt="Walter Baseggio minimaliseert belang van duel van zondag: &quot;Minder speciaal dan Anderlecht-Standard&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RFx4KGvgxAe9fjEgh7Ww7A3rCWRbxZcsvhkiqiDj1LlbIXznsF-MGeyJo7aQuyCCfU-I8RHymnZ_kcB-XgfQgg=w400-h280-p-e365" alt="Walter Baseggio minimaliseert belang van duel van zondag: &quot;Minder speciaal dan Anderlecht-Standard&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-04-30/walter-baseggio-minimaliseert-belang-van-duel-van-zondag-minder-speciaal-dan-anderlecht-standard">Walter Baseggio minimaliseert belang van duel van zondag: "Minder speciaal dan Anderlecht-Standard"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/walter-baseggio-minimaliseert-belang-van-duel-van-zondag-minder-speciaal-dan-anderlecht-standard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/gert-verheyen-geeft-belangrijk-advies-aan-cyriel-dessers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U0IJmsvms41MFJuapEfajFULegdL3MJS9tv0WmusotznsHTVvxtvmde2qASsvX9_ajIXZisNNkYhLWnUG97rdFJhyqd9IlPIrrzC=w400-h280-p-e365" alt="Gert Verheyen geeft belangrijk advies aan Cyriel Dessers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U0IJmsvms41MFJuapEfajFULegdL3MJS9tv0WmusotznsHTVvxtvmde2qASsvX9_ajIXZisNNkYhLWnUG97rdFJhyqd9IlPIrrzC=w400-h280-p-e365" alt="Gert Verheyen geeft belangrijk advies aan Cyriel Dessers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-04-30/gert-verheyen-geeft-belangrijk-advies-aan-cyriel-dessers">Gert Verheyen geeft belangrijk advies aan Cyriel Dessers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/gert-verheyen-geeft-belangrijk-advies-aan-cyriel-dessers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/lemajic-eindelijk-eens-de-held-gent-zet-scheve-situatie-in-charleroi-met-dol-kwartier-helemaal-recht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UuUACR8P1FP1krkw9FoTd4XWcfKy5jNlNm_mONwyBx1eZBLtIddWRbV9UTstewGg6axE8qI1z-eP9NKzpJqHdVD7s55N-0zDSjcH=w400-h280-p-e365" alt="Lemajic eindelijk eens de held: Gent zet scheve situatie in Charleroi met dol kwartier helemaal recht " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UuUACR8P1FP1krkw9FoTd4XWcfKy5jNlNm_mONwyBx1eZBLtIddWRbV9UTstewGg6axE8qI1z-eP9NKzpJqHdVD7s55N-0zDSjcH=w400-h280-p-e365" alt="Lemajic eindelijk eens de held: Gent zet scheve situatie in Charleroi met dol kwartier helemaal recht " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-04-30/lemajic-eindelijk-eens-de-held-gent-zet-scheve-situatie-in-charleroi-met-dol-kwartier-helemaal-recht">Lemajic eindelijk eens de held: Gent zet scheve situatie in Charleroi met dol kwartier helemaal recht </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/lemajic-eindelijk-eens-de-held-gent-zet-scheve-situatie-in-charleroi-met-dol-kwartier-helemaal-recht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/dries-mertens-komt-met-harde-woorden-ondanks-een-6-1-overwinning">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pez5lHRCpS_D59mnHHtfNJwQojjNvnF9eevY3Vq1Nw1A8VFW9i9BOb4yaOhVKrfJkhSxpZSHU9gLxbaoBbaRoJiZpQLX_efz4Zes=w400-h280-p-e365" alt="Dries Mertens komt met harde woorden ondanks een 6-1-overwinning" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pez5lHRCpS_D59mnHHtfNJwQojjNvnF9eevY3Vq1Nw1A8VFW9i9BOb4yaOhVKrfJkhSxpZSHU9gLxbaoBbaRoJiZpQLX_efz4Zes=w400-h280-p-e365" alt="Dries Mertens komt met harde woorden ondanks een 6-1-overwinning" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-04-30/dries-mertens-komt-met-harde-woorden-ondanks-een-6-1-overwinning">Dries Mertens komt met harde woorden ondanks een 6-1-overwinning</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://static.sportid.be/images/soccer/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/sassuolo"><img src="https://static.sportid.be/images/soccer/teams/sassuolo.jpg" alt="Sassuolo" title="Sassuolo" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/dries-mertens-komt-met-harde-woorden-ondanks-een-6-1-overwinning#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/opstellingen-rwdm-rekent-op-kylian-hazard-en-igor-de-camargo-om-promotie-naar-1a-te-realiseren-seraing-doet-het-met-gouden-duo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2j_OrXbxXwBONJRThnkD0jtgHdM_aVcMkROoRudYuwkmWPvXtnpp2R-PkrItJ4CXB3ZM7TKqPs7PRv_50a0hOi7Vk7pI7mwQlnRQ=w400-h280-p-e365" alt="Opstellingen: RWDM rekent op Kylian Hazard en Igor De Camargo om promotie naar 1A te realiseren, Seraing doet het met gouden duo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2j_OrXbxXwBONJRThnkD0jtgHdM_aVcMkROoRudYuwkmWPvXtnpp2R-PkrItJ4CXB3ZM7TKqPs7PRv_50a0hOi7Vk7pI7mwQlnRQ=w400-h280-p-e365" alt="Opstellingen: RWDM rekent op Kylian Hazard en Igor De Camargo om promotie naar 1A te realiseren, Seraing doet het met gouden duo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-04-30/opstellingen-rwdm-rekent-op-kylian-hazard-en-igor-de-camargo-om-promotie-naar-1a-te-realiseren-seraing-doet-het-met-gouden-duo">Opstellingen: RWDM rekent op Kylian Hazard en Igor De Camargo om promotie naar 1A te realiseren, Seraing doet het met gouden duo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/rwdm-brussels"><img src="https://static.sportid.be/images/soccer/teams/rwdm.png" alt="RWDM Brussels" title="RWDM Brussels" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/rwdm"><img src="https://static.sportid.be/images/soccer/teams/RWDM.png" alt="RWDM" title="RWDM" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/opstellingen-rwdm-rekent-op-kylian-hazard-en-igor-de-camargo-om-promotie-naar-1a-te-realiseren-seraing-doet-het-met-gouden-duo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/jordan-lukaku-boekt-belangrijke-zege-tegen-de-leider-winnende-treffer-in-minuut-103">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kpwNyXlaz_hW4_7o2zyM7ciYeN20NQvutB9He0VLltqEQzXISdRNdh5VKowBQjPUCvoD-t3QwnVJMcb7uFPXHsF_Q77zhPMw7H4xYQ=w400-h280-p-e365" alt="Jordan Lukaku boekt belangrijke zege tegen de leider: Winnende treffer in minuut 103" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kpwNyXlaz_hW4_7o2zyM7ciYeN20NQvutB9He0VLltqEQzXISdRNdh5VKowBQjPUCvoD-t3QwnVJMcb7uFPXHsF_Q77zhPMw7H4xYQ=w400-h280-p-e365" alt="Jordan Lukaku boekt belangrijke zege tegen de leider: Winnende treffer in minuut 103" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-04-30/jordan-lukaku-boekt-belangrijke-zege-tegen-de-leider-winnende-treffer-in-minuut-103">Jordan Lukaku boekt belangrijke zege tegen de leider: Winnende treffer in minuut 103</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/lecce"><img src="https://static.sportid.be/images/soccer/teams/lecce-logo.png" alt="Lecce" title="Lecce" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/jordan-lukaku-boekt-belangrijke-zege-tegen-de-leider-winnende-treffer-in-minuut-103#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/the-canaries-verloren-vandaag-met-2-0-van-aston-villa-en-degraderen-uit-de-premier-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kgUXa2yUQVHrGKWJAlDcrwY_tIVSeO8uGPNIhQQQPiQCWjBkGh-XwRjdhUjjcIY1cjTdHuHqjnW7MIMEiLnArYw3dm3xFlOoZUoy=w400-h280-p-e365" alt="Norwich City keert na een seizoen terug naar The Championship" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kgUXa2yUQVHrGKWJAlDcrwY_tIVSeO8uGPNIhQQQPiQCWjBkGh-XwRjdhUjjcIY1cjTdHuHqjnW7MIMEiLnArYw3dm3xFlOoZUoy=w400-h280-p-e365" alt="Norwich City keert na een seizoen terug naar The Championship" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-04-30/the-canaries-verloren-vandaag-met-2-0-van-aston-villa-en-degraderen-uit-de-premier-league">Norwich City keert na een seizoen terug naar The Championship</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/aston-villa"><img src="https://static.sportid.be/images/soccer/teams/Aston-Villa-icon.png" alt="Aston Villa" title="Aston Villa" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/norwich-city"><img src="https://static.sportid.be/images/soccer/teams/Norwich-City-icon.png" alt="Norwich City" title="Norwich City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/the-canaries-verloren-vandaag-met-2-0-van-aston-villa-en-degraderen-uit-de-premier-league#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/ex-speler-van-anderlecht-ziet-kevin-de-bruyne-als-kanshebber-voor-de-gouden-bal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fMZ3XkEfQvrmAu17qsWFSazQ-Pl_01Qy8QcLzCgKHFlzwdzLPMMxAhd-aUhRR7uJp1GYbEig98r_L1zCq6fGdSjR0SvQEHHtaxcFuA=w400-h280-p-e365" alt="Ex-speler van Anderlecht ziet Kevin De Bruyne als kanshebber voor de Gouden Bal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fMZ3XkEfQvrmAu17qsWFSazQ-Pl_01Qy8QcLzCgKHFlzwdzLPMMxAhd-aUhRR7uJp1GYbEig98r_L1zCq6fGdSjR0SvQEHHtaxcFuA=w400-h280-p-e365" alt="Ex-speler van Anderlecht ziet Kevin De Bruyne als kanshebber voor de Gouden Bal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-04-30/ex-speler-van-anderlecht-ziet-kevin-de-bruyne-als-kanshebber-voor-de-gouden-bal">Ex-speler van Anderlecht ziet Kevin De Bruyne als kanshebber voor de Gouden Bal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leeds-united"><img src="https://static.sportid.be/images/soccer/teams/Leeds-United-icon.png" alt="Leeds United" title="Leeds United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/ex-speler-van-anderlecht-ziet-kevin-de-bruyne-als-kanshebber-voor-de-gouden-bal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-04-30/oh-leuven-en-standard-winnen-ruim-in-play-off-1-super-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ycPAFJEqGJpsH--7RJZYSvMRMKr_u2R2cqW2FZ-QmUkYRfEUFU5v8nUvDLLpv9txpo1IMS4XRgfLhGPPA9R59ug72PiBTuNrmvo=w400-h280-p-e365" alt="OH Leuven en Standard winnen ruim in play-off 1 Super League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ycPAFJEqGJpsH--7RJZYSvMRMKr_u2R2cqW2FZ-QmUkYRfEUFU5v8nUvDLLpv9txpo1IMS4XRgfLhGPPA9R59ug72PiBTuNrmvo=w400-h280-p-e365" alt="OH Leuven en Standard winnen ruim in play-off 1 Super League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-04-30/oh-leuven-en-standard-winnen-ruim-in-play-off-1-super-league">OH Leuven en Standard winnen ruim in play-off 1 Super League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:43</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-04-30/oh-leuven-en-standard-winnen-ruim-in-play-off-1-super-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/-leandro-trossard-opnieuw-beslissend-met-een-doelpunt-tegen-leander-dendoncker">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OLZK6tSxkmRLoWmegpXx86rPEMkdnr81d5WopebvHnRRt-3nM3iUekeIbwbun6m15ZLv-OMQENQXOTkYqcip1WgSEHC7c5bR5Ag=w400-h280-p-e365" alt="🎥 Leandro Trossard opnieuw beslissend met een doelpunt tegen Leander Dendoncker" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OLZK6tSxkmRLoWmegpXx86rPEMkdnr81d5WopebvHnRRt-3nM3iUekeIbwbun6m15ZLv-OMQENQXOTkYqcip1WgSEHC7c5bR5Ag=w400-h280-p-e365" alt="🎥 Leandro Trossard opnieuw beslissend met een doelpunt tegen Leander Dendoncker" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-04-30/-leandro-trossard-opnieuw-beslissend-met-een-doelpunt-tegen-leander-dendoncker">🎥 Leandro Trossard opnieuw beslissend met een doelpunt tegen Leander Dendoncker</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/wolverhampton"><img src="https://static.sportid.be/images/soccer/teams/Wolverhampton-Wanderers-icon.png" alt="Wolverhampton" title="Wolverhampton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/-leandro-trossard-opnieuw-beslissend-met-een-doelpunt-tegen-leander-dendoncker#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/real-madrid-won-zonet-met-4-0-van-espanyol-en-is-landskampioen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qFtHHTuE6e-FJWm2RYThUNxJKeunqasXCWsmG0M6N6XvcxEVdAGOhyVe_MZj5giLlr0Cpu0SzIM_GonLy_t0u6hhCRMcT8Uuk3nA=w400-h280-p-e365" alt="📷 🎥 Officieel: Real Madrid mag 35ste landstitel de lucht in steken na monsteroverwinning tegen Espanyol" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qFtHHTuE6e-FJWm2RYThUNxJKeunqasXCWsmG0M6N6XvcxEVdAGOhyVe_MZj5giLlr0Cpu0SzIM_GonLy_t0u6hhCRMcT8Uuk3nA=w400-h280-p-e365" alt="📷 🎥 Officieel: Real Madrid mag 35ste landstitel de lucht in steken na monsteroverwinning tegen Espanyol" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-04-30/real-madrid-won-zonet-met-4-0-van-espanyol-en-is-landskampioen">📷 🎥 Officieel: Real Madrid mag 35ste landstitel de lucht in steken na monsteroverwinning tegen Espanyol</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/espanyol-barcelona"><img src="https://static.sportid.be/images/soccer/teams/Espanyol-icon.png" alt="Espanyol Barcelona" title="Espanyol Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/real-madrid-won-zonet-met-4-0-van-espanyol-en-is-landskampioen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-04-30/parkhotel-valkenburg-domineert-eerste-e3-saxo-bank-classic-met-drie-rensters-in-kopgroep-van-vier">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4MH583sNFImiaFilbXoMk5a2h0hohR8EhjdWkK0cIimcRxhLEhlSmsiz5DIxZZuU-WaJMZWw-qoi-RieGNXHdR9GVm43UvI-kyCQ=w400-h280-p-e365" alt="Parkhotel Valkenburg domineert eerste E3 Saxo Bank Classic met drie rensters in kopgroep van vier" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4MH583sNFImiaFilbXoMk5a2h0hohR8EhjdWkK0cIimcRxhLEhlSmsiz5DIxZZuU-WaJMZWw-qoi-RieGNXHdR9GVm43UvI-kyCQ=w400-h280-p-e365" alt="Parkhotel Valkenburg domineert eerste E3 Saxo Bank Classic met drie rensters in kopgroep van vier" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2022-04-30/parkhotel-valkenburg-domineert-eerste-e3-saxo-bank-classic-met-drie-rensters-in-kopgroep-van-vier">Parkhotel Valkenburg domineert eerste E3 Saxo Bank Classic met drie rensters in kopgroep van vier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-04-30/parkhotel-valkenburg-domineert-eerste-e3-saxo-bank-classic-met-drie-rensters-in-kopgroep-van-vier#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/een-dramatische-start-en-slot-van-de-wedstrijd-nekken-dortmund-in-spektakelstuk-met-zeven-doelpunten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/c0vwDxbnKrih4ImBYWUDbAk0W9UZhUJYq2vpjtApw90j8Cp9GaYO1TBki4-ZTDp6iWxODy4OzTe4pCHv36QF7aGyh2OCOttqDBqXdw=w400-h280-p-e365" alt="Een dramatische start en slot van de wedstrijd nekken Dortmund in spektakelstuk met zeven doelpunten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/c0vwDxbnKrih4ImBYWUDbAk0W9UZhUJYq2vpjtApw90j8Cp9GaYO1TBki4-ZTDp6iWxODy4OzTe4pCHv36QF7aGyh2OCOttqDBqXdw=w400-h280-p-e365" alt="Een dramatische start en slot van de wedstrijd nekken Dortmund in spektakelstuk met zeven doelpunten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-04-30/een-dramatische-start-en-slot-van-de-wedstrijd-nekken-dortmund-in-spektakelstuk-met-zeven-doelpunten">Een dramatische start en slot van de wedstrijd nekken Dortmund in spektakelstuk met zeven doelpunten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/een-dramatische-start-en-slot-van-de-wedstrijd-nekken-dortmund-in-spektakelstuk-met-zeven-doelpunten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/landskampioen-bayern-munchen-verliest-verrassend-voor-de-vijfde-keer-dit-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/INUss2P5qubxomOC2ZIbRSgq7eRtmviXVkG3T_PbDSKXAglwVA_8DS4pfF4oL2IDN1ME9f7vxDPXT9kRL0Bg_-2DLjKhhnnz9H02Ug=w400-h280-p-e365" alt="Landskampioen Bayern München verliest verrassend voor de vijfde keer dit seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/INUss2P5qubxomOC2ZIbRSgq7eRtmviXVkG3T_PbDSKXAglwVA_8DS4pfF4oL2IDN1ME9f7vxDPXT9kRL0Bg_-2DLjKhhnnz9H02Ug=w400-h280-p-e365" alt="Landskampioen Bayern München verliest verrassend voor de vijfde keer dit seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2022-04-30/landskampioen-bayern-munchen-verliest-verrassend-voor-de-vijfde-keer-dit-seizoen">Landskampioen Bayern München verliest verrassend voor de vijfde keer dit seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1-fsv-mainz-05"><img src="https://static.sportid.be/images/soccer/teams/mainz.png" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/landskampioen-bayern-munchen-verliest-verrassend-voor-de-vijfde-keer-dit-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/hein-vanhaezebrouck-begrijpt-nog-niet-waarom-gent-nicolas-raskin-liet-vertrekken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tgUF5FMkW9KxG60TtXoDPywgJK8Nc75dKR_tKIsIS2cCsR4FgVUDuJm0mqreEIYhnqQr8z-L86GIGf8qlEh4mskOCiFB30YIKsRClA=w400-h280-p-e365" alt="Hein beklaagt zich over vertrek van jongeling die hij zelf was gaan halen: &quot;Was op termijn vervanger van Kums geworden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tgUF5FMkW9KxG60TtXoDPywgJK8Nc75dKR_tKIsIS2cCsR4FgVUDuJm0mqreEIYhnqQr8z-L86GIGf8qlEh4mskOCiFB30YIKsRClA=w400-h280-p-e365" alt="Hein beklaagt zich over vertrek van jongeling die hij zelf was gaan halen: &quot;Was op termijn vervanger van Kums geworden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-04-30/hein-vanhaezebrouck-begrijpt-nog-niet-waarom-gent-nicolas-raskin-liet-vertrekken">Hein beklaagt zich over vertrek van jongeling die hij zelf was gaan halen: "Was op termijn vervanger van Kums geworden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/belgie-u21"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/hein-vanhaezebrouck-begrijpt-nog-niet-waarom-gent-nicolas-raskin-liet-vertrekken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-04-30/extra-belgische-naar-het-ek--als-var">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9pI_VAUfh-Vr8h4fmSUaRf0x9HsjxUzO1ntPws14ejIBfI_oEzZEj4EcYGfIorJ8FYsNoVLFxL4bwwfAM12BSlV6KOQgtvxd9qWo=w400-h280-p-e365" alt="Extra Belgische naar het EK ... als VAR" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9pI_VAUfh-Vr8h4fmSUaRf0x9HsjxUzO1ntPws14ejIBfI_oEzZEj4EcYGfIorJ8FYsNoVLFxL4bwwfAM12BSlV6KOQgtvxd9qWo=w400-h280-p-e365" alt="Extra Belgische naar het EK ... als VAR" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-04-30/extra-belgische-naar-het-ek--als-var">Extra Belgische naar het EK ... als VAR</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:17</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-04-30/extra-belgische-naar-het-ek--als-var#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/napoli-wint-overtuigend-van-sassuolo-dries-mertens-goed-voor-twee-doelpunten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eMbWC6yr3ZRLbctBj-rCv2xR78O-bH5C8qdFRulj2fSyuTzWyWCbn2ceX4VMuXUnm-780wMV0z8ANQNUHZSAr58XwGfpEKzoRQ301g=w400-h280-p-e365" alt="🎥 Napoli wint overtuigend van Sassuolo: Dries Mertens goed voor twee doelpunten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eMbWC6yr3ZRLbctBj-rCv2xR78O-bH5C8qdFRulj2fSyuTzWyWCbn2ceX4VMuXUnm-780wMV0z8ANQNUHZSAr58XwGfpEKzoRQ301g=w400-h280-p-e365" alt="🎥 Napoli wint overtuigend van Sassuolo: Dries Mertens goed voor twee doelpunten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-04-30/napoli-wint-overtuigend-van-sassuolo-dries-mertens-goed-voor-twee-doelpunten">🎥 Napoli wint overtuigend van Sassuolo: Dries Mertens goed voor twee doelpunten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://static.sportid.be/images/soccer/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/sassuolo"><img src="https://static.sportid.be/images/soccer/teams/sassuolo.jpg" alt="Sassuolo" title="Sassuolo" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/napoli-wint-overtuigend-van-sassuolo-dries-mertens-goed-voor-twee-doelpunten#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/alin-stoica-beseft-nu-wat-voor-spelletjes-er-met-hem-gespeeld-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4Q6ELXbkO-L2hm-wY2U3cJqbl5GDjcWeqCprGNjDB4Yp_m-9pYFlfB6ezWwHwYuq28h0pVSd6lOr-5AyblGuLHc=w400-h280-p-e365" alt="Stoica doet verhaal over transfer naar Club Brugge, wat hij zich nog altijd beklaagt: &quot;Mijn manager was de smeerlap&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4Q6ELXbkO-L2hm-wY2U3cJqbl5GDjcWeqCprGNjDB4Yp_m-9pYFlfB6ezWwHwYuq28h0pVSd6lOr-5AyblGuLHc=w400-h280-p-e365" alt="Stoica doet verhaal over transfer naar Club Brugge, wat hij zich nog altijd beklaagt: &quot;Mijn manager was de smeerlap&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-04-30/alin-stoica-beseft-nu-wat-voor-spelletjes-er-met-hem-gespeeld-zijn">Stoica doet verhaal over transfer naar Club Brugge, wat hij zich nog altijd beklaagt: "Mijn manager was de smeerlap"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:39</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/alin-stoica-beseft-nu-wat-voor-spelletjes-er-met-hem-gespeeld-zijn#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/simon-mignolet-speelt-op-het-veld-van-anderlecht-zijn-100ste-competitiematch-voor-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FVgsRLiuKxLIzr37bPctUG1Wmo6z58IBdW9gTCPEutHXpcncgIV3f7AZsECONRYap-j7lpmoILVh1nYUxgXJLj_eOx9A7Q3iQ3M7=w400-h280-p-e365" alt="Nieuwe mijlpaal voor Simon Mignolet, uitgerekend op het veld van Anderlecht" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FVgsRLiuKxLIzr37bPctUG1Wmo6z58IBdW9gTCPEutHXpcncgIV3f7AZsECONRYap-j7lpmoILVh1nYUxgXJLj_eOx9A7Q3iQ3M7=w400-h280-p-e365" alt="Nieuwe mijlpaal voor Simon Mignolet, uitgerekend op het veld van Anderlecht" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-04-30/simon-mignolet-speelt-op-het-veld-van-anderlecht-zijn-100ste-competitiematch-voor-club-brugge">Nieuwe mijlpaal voor Simon Mignolet, uitgerekend op het veld van Anderlecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/simon-mignolet-speelt-op-het-veld-van-anderlecht-zijn-100ste-competitiematch-voor-club-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-04-30/simon-yates-speelt-leiderstrui-kwijt-in-ronde-van-asturie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SN82p-e_nXqCIu7B7r6HzPvy-35pNYFLPhATP7ITZw4bsRdnQT-L-8pcAJf9L0H4xDQ8PIoetHTA_v8nmFmoWBY21wE2ZmfIuIc=w400-h280-p-e365" alt="Simon Yates speelt leiderstrui kwijt in Ronde van Asturië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SN82p-e_nXqCIu7B7r6HzPvy-35pNYFLPhATP7ITZw4bsRdnQT-L-8pcAJf9L0H4xDQ8PIoetHTA_v8nmFmoWBY21wE2ZmfIuIc=w400-h280-p-e365" alt="Simon Yates speelt leiderstrui kwijt in Ronde van Asturië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2022-04-30/simon-yates-speelt-leiderstrui-kwijt-in-ronde-van-asturie">Simon Yates speelt leiderstrui kwijt in Ronde van Asturië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-04-30/simon-yates-speelt-leiderstrui-kwijt-in-ronde-van-asturie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-04-30/vlasov-gunt-ploegmaat-van-bora-hansgrohe-de-zege-in-sprint-van-ronde-van-romandie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pN2ByYqnbs-9cRjRbI2WWl27fbPxiovnWd350Qb1sf4o5rt0_ZVWcZxA5Pz458CTvcLuyoco1GO8jQYZspR0hVvOlC8WZI0ShhkK=w400-h280-p-e365" alt="Vlasov gunt ploegmaat van Bora-Hansgrohe de zege in sprint van Ronde van Romandië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pN2ByYqnbs-9cRjRbI2WWl27fbPxiovnWd350Qb1sf4o5rt0_ZVWcZxA5Pz458CTvcLuyoco1GO8jQYZspR0hVvOlC8WZI0ShhkK=w400-h280-p-e365" alt="Vlasov gunt ploegmaat van Bora-Hansgrohe de zege in sprint van Ronde van Romandië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2022-04-30/vlasov-gunt-ploegmaat-van-bora-hansgrohe-de-zege-in-sprint-van-ronde-van-romandie">Vlasov gunt ploegmaat van Bora-Hansgrohe de zege in sprint van Ronde van Romandië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-04-30/vlasov-gunt-ploegmaat-van-bora-hansgrohe-de-zege-in-sprint-van-ronde-van-romandie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2022-04-30/sami-chouchi-pakt-bronzen-medaille-op-ek-judo-zilver-voor-casse">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MoVs2-1hmEk2IxGA1-A_rJHzi7AeQ2Su6QH99OAR_5tMFeT4rjVp_L9Pbve-8z7UZfcUD_x47LyJY3PwabupxooU=w400-h280-p-e365" alt="Sami Chouchi pakt bronzen medaille op EK judo, zilver voor Casse" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MoVs2-1hmEk2IxGA1-A_rJHzi7AeQ2Su6QH99OAR_5tMFeT4rjVp_L9Pbve-8z7UZfcUD_x47LyJY3PwabupxooU=w400-h280-p-e365" alt="Sami Chouchi pakt bronzen medaille op EK judo, zilver voor Casse" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.sport-planet.eu/nieuws/2022-04-30/sami-chouchi-pakt-bronzen-medaille-op-ek-judo-zilver-voor-casse">Sami Chouchi pakt bronzen medaille op EK judo, zilver voor Casse</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2022-04-30/sami-chouchi-pakt-bronzen-medaille-op-ek-judo-zilver-voor-casse#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-04-30/winnaar-van-gent-wevelgem-tekent-tot-2026-bij-intermarche-wanty-gobert">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7sEi4ShgUearHvQljbpHVh7w8otla791-Okd1VGojQkldSV_Ei58e-aelvOHnN-gXAu8eD9xlldWagGmr2Rq9nFHHKYaVj32CP4TEg=w400-h280-p-e365" alt="Winnaar van Gent-Wevelgem tekent tot 2026 bij Intermarché-Wanty-Gobert" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7sEi4ShgUearHvQljbpHVh7w8otla791-Okd1VGojQkldSV_Ei58e-aelvOHnN-gXAu8eD9xlldWagGmr2Rq9nFHHKYaVj32CP4TEg=w400-h280-p-e365" alt="Winnaar van Gent-Wevelgem tekent tot 2026 bij Intermarché-Wanty-Gobert" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2022-04-30/winnaar-van-gent-wevelgem-tekent-tot-2026-bij-intermarche-wanty-gobert">Winnaar van Gent-Wevelgem tekent tot 2026 bij Intermarché-Wanty-Gobert</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-04-30/winnaar-van-gent-wevelgem-tekent-tot-2026-bij-intermarche-wanty-gobert#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2022-04-30/stoffel-vandoorne-pakt-zege-en-wordt-nieuwe-leider-in-wk-stand">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/te9VkALLRwlhHJ9Y9D2xsEdipFgprdSuPYB_6_XpBX9LEjEzUiE4KaKXG2Z8Qu3D38aoaLzmTovLZEBFSLY6gLNhCskkl-UaYOAk3A=w400-h280-p-e365" alt="Stoffel Vandoorne pakt zege en wordt nieuwe leider in WK-stand" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/te9VkALLRwlhHJ9Y9D2xsEdipFgprdSuPYB_6_XpBX9LEjEzUiE4KaKXG2Z8Qu3D38aoaLzmTovLZEBFSLY6gLNhCskkl-UaYOAk3A=w400-h280-p-e365" alt="Stoffel Vandoorne pakt zege en wordt nieuwe leider in WK-stand" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.autosportkrant.be/nieuws/2022-04-30/stoffel-vandoorne-pakt-zege-en-wordt-nieuwe-leider-in-wk-stand">Stoffel Vandoorne pakt zege en wordt nieuwe leider in WK-stand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2022-04-30/stoffel-vandoorne-pakt-zege-en-wordt-nieuwe-leider-in-wk-stand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/xavi-hernandez-reageerde-op-de-gefrustreerde-frenkie-de-jong">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/x75qnpy21lPslvvL3wuOwsO5ceJBudTeerhHHH6VRlWqyzR8XtExLiNZP3NS0WaAvgRgxjAwZCi_3uLvWeYawdQvGL7FtAL-NA5Kdg=w400-h280-p-e365" alt="Xavi moet brandje blussen na misnoegde reactie middenvelder: &quot;Hij moet dat iedere week laten zien&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/x75qnpy21lPslvvL3wuOwsO5ceJBudTeerhHHH6VRlWqyzR8XtExLiNZP3NS0WaAvgRgxjAwZCi_3uLvWeYawdQvGL7FtAL-NA5Kdg=w400-h280-p-e365" alt="Xavi moet brandje blussen na misnoegde reactie middenvelder: &quot;Hij moet dat iedere week laten zien&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-04-30/xavi-hernandez-reageerde-op-de-gefrustreerde-frenkie-de-jong">Xavi moet brandje blussen na misnoegde reactie middenvelder: "Hij moet dat iedere week laten zien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-mallorca"><img src="https://static.sportid.be/images/soccer/teams/Real-Mallorca-icon.png" alt="Real Mallorca" title="Real Mallorca" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/xavi-hernandez-reageerde-op-de-gefrustreerde-frenkie-de-jong#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/officieel-mino-raiola-is-overleden-makelaarskantoor-stuurt-persbericht-uit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zj0ctZTI2RYdR1GPpnjc0b8Pg9YNS7t4y_eHH0yfnOgduIuhZkAu_5DdkeGTTXFMyok0NPtOiZ8a9gYyZNGN0tnEDZnCpZE0eho=w400-h280-p-e365" alt="OFFICIEEL: Mino Raiola is overleden, makelaarskantoor stuurt persbericht uit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zj0ctZTI2RYdR1GPpnjc0b8Pg9YNS7t4y_eHH0yfnOgduIuhZkAu_5DdkeGTTXFMyok0NPtOiZ8a9gYyZNGN0tnEDZnCpZE0eho=w400-h280-p-e365" alt="OFFICIEEL: Mino Raiola is overleden, makelaarskantoor stuurt persbericht uit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-04-30/officieel-mino-raiola-is-overleden-makelaarskantoor-stuurt-persbericht-uit">OFFICIEEL: Mino Raiola is overleden, makelaarskantoor stuurt persbericht uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:13</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/officieel-mino-raiola-is-overleden-makelaarskantoor-stuurt-persbericht-uit#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/siebe-schrijvers-is-acht-maanden-buiten-strijd-na-een-operatie-aan-de-achillespees">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aU6n2qYoD9HBvC-hfDeK0fcEjGr71nt1RQ6yd8zLGKVUhbRwSdZEc0CuIFkn5argvl90FRlmQskmFyTN3IpatnqFS6Z8ktTZvTDw=w400-h280-p-e365" alt="Ook groot deel van van volgend seizoen zit er nu al op voor OHL-middenvelder: &quot;Er zijn tranen gevloeid&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aU6n2qYoD9HBvC-hfDeK0fcEjGr71nt1RQ6yd8zLGKVUhbRwSdZEc0CuIFkn5argvl90FRlmQskmFyTN3IpatnqFS6Z8ktTZvTDw=w400-h280-p-e365" alt="Ook groot deel van van volgend seizoen zit er nu al op voor OHL-middenvelder: &quot;Er zijn tranen gevloeid&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-04-30/siebe-schrijvers-is-acht-maanden-buiten-strijd-na-een-operatie-aan-de-achillespees">Ook groot deel van van volgend seizoen zit er nu al op voor OHL-middenvelder: "Er zijn tranen gevloeid"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/belgie-u21"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/siebe-schrijvers-is-acht-maanden-buiten-strijd-na-een-operatie-aan-de-achillespees#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-04-30/opnieuw-crash-in-sprint-van-ronde-van-griekenland-deense-ritzege">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5loH5Xt7KaYqGZfVXIfaurYCt8CWze2rjw3WdZc2J6EyICi6kVpLYmO48asq_jdS1PjSvTp_943wFhaqpyYPE3NeS2FWQHt3Wc8=w400-h280-p-e365" alt="Opnieuw crash in sprint van Ronde van Griekenland, Deense ritzege" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5loH5Xt7KaYqGZfVXIfaurYCt8CWze2rjw3WdZc2J6EyICi6kVpLYmO48asq_jdS1PjSvTp_943wFhaqpyYPE3NeS2FWQHt3Wc8=w400-h280-p-e365" alt="Opnieuw crash in sprint van Ronde van Griekenland, Deense ritzege" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2022-04-30/opnieuw-crash-in-sprint-van-ronde-van-griekenland-deense-ritzege">Opnieuw crash in sprint van Ronde van Griekenland, Deense ritzege</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-04-30/opnieuw-crash-in-sprint-van-ronde-van-griekenland-deense-ritzege#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-04-30/sander-gille-en-joran-vliegen-geven-forfait-voor-toernooi-van-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen geven forfait voor toernooi van Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen geven forfait voor toernooi van Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.tenniskrant.be/nieuws/2022-04-30/sander-gille-en-joran-vliegen-geven-forfait-voor-toernooi-van-madrid">Sander Gillé en Joran Vliegen geven forfait voor toernooi van Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-04-30/sander-gille-en-joran-vliegen-geven-forfait-voor-toernooi-van-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/-heerlijk-dessers-doet-belofte-aan-fan-en-houdt-woord-ik-bel-je-baas-wel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mr0Zxx1gjKU6HlpX23TvpgaI-GEBDynQfxQfbBYI0lg6p4wdryaqYZBpcyiw84poMkZgkqwNYKjko-nmRi2Ntal9nArNsh6dpKtZ=w400-h280-p-e365" alt="🎥 Heerlijk! Dessers doet belofte aan fan en houdt woord: &quot;Ik bel je baas wel!&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mr0Zxx1gjKU6HlpX23TvpgaI-GEBDynQfxQfbBYI0lg6p4wdryaqYZBpcyiw84poMkZgkqwNYKjko-nmRi2Ntal9nArNsh6dpKtZ=w400-h280-p-e365" alt="🎥 Heerlijk! Dessers doet belofte aan fan en houdt woord: &quot;Ik bel je baas wel!&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-04-30/-heerlijk-dessers-doet-belofte-aan-fan-en-houdt-woord-ik-bel-je-baas-wel">🎥 Heerlijk! Dessers doet belofte aan fan en houdt woord: "Ik bel je baas wel!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/-heerlijk-dessers-doet-belofte-aan-fan-en-houdt-woord-ik-bel-je-baas-wel#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-04-30/minnen-laat-toernooi-van-saint-malo-aan-zich-voorbijgaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v9BJlvNzRNZHLJvnWxofCdTIghi6M1cY7SRbqgLfGxBLQTCQpWmCDf_A7adBeBFQ01d65CsGtr40h1ay3yS9Ig=w400-h280-p-e365" alt="Minnen laat toernooi van Saint-Malo aan zich voorbijgaan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v9BJlvNzRNZHLJvnWxofCdTIghi6M1cY7SRbqgLfGxBLQTCQpWmCDf_A7adBeBFQ01d65CsGtr40h1ay3yS9Ig=w400-h280-p-e365" alt="Minnen laat toernooi van Saint-Malo aan zich voorbijgaan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.tenniskrant.be/nieuws/2022-04-30/minnen-laat-toernooi-van-saint-malo-aan-zich-voorbijgaan">Minnen laat toernooi van Saint-Malo aan zich voorbijgaan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-04-30/minnen-laat-toernooi-van-saint-malo-aan-zich-voorbijgaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-04-30/liverpool-laat-geen-steek-vallen-en-zet-city-weer-onder-druk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-pa1I7Kq0Tfnfis1Qm0lWbvYZG6zlhmKxjozdlq9ddDyXn7_q36top5YZIzBmyWENvoJSw3sufa7wGDwiTThUsRHiRmohdrWSodu0g=w400-h280-p-e365" alt="Liverpool laat geen steek vallen en zet City weer onder druk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-pa1I7Kq0Tfnfis1Qm0lWbvYZG6zlhmKxjozdlq9ddDyXn7_q36top5YZIzBmyWENvoJSw3sufa7wGDwiTThUsRHiRmohdrWSodu0g=w400-h280-p-e365" alt="Liverpool laat geen steek vallen en zet City weer onder druk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-04-30/liverpool-laat-geen-steek-vallen-en-zet-city-weer-onder-druk">Liverpool laat geen steek vallen en zet City weer onder druk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/newcastle-united"><img src="https://static.sportid.be/images/soccer/teams/Newcastle-United-icon.png" alt="Newcastle United" title="Newcastle United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-04-30/liverpool-laat-geen-steek-vallen-en-zet-city-weer-onder-druk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-04-30/kv-mechelen-doet-de-super-league-uitbreiden-naar-11-clubs">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Xe8w5z1yiJq_n_Nx3OOBUJf4QXiLy4Kpr45JpV-YuhMqzQoLBTGmoRvKylq-ebaB-ubwCfXqj4K1raJS3iP8Tq8=w400-h280-p-e365" alt="KV Mechelen is 11e club in Super League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Xe8w5z1yiJq_n_Nx3OOBUJf4QXiLy4Kpr45JpV-YuhMqzQoLBTGmoRvKylq-ebaB-ubwCfXqj4K1raJS3iP8Tq8=w400-h280-p-e365" alt="KV Mechelen is 11e club in Super League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-04-30/kv-mechelen-doet-de-super-league-uitbreiden-naar-11-clubs">KV Mechelen is 11e club in Super League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:49</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-04-30/kv-mechelen-doet-de-super-league-uitbreiden-naar-11-clubs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-04-30/telenet-antwerp-giants-heeft-een-nieuwe-hoofdcoach-op-het-oog">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w165-h125-p-e365" alt="Telenet Antwerp Giants heeft een nieuwe hoofdcoach op het oog" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-04-30/telenet-antwerp-giants-heeft-een-nieuwe-hoofdcoach-op-het-oog">Telenet Antwerp Giants heeft een nieuwe hoofdcoach op het oog</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w165-h125-p-e365" alt="Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w165-h125-p-e365" alt="Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de">Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-04-30/kangoeroes-mechelen-pakt-de-titel-in-het-basketbal-tegen-castors-braine">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OrSMOaZ8Qvx1zHUxk-8mEttZ3tMel7m5QR2mCOUmYjuaismxVk2X8NF-5_FbdDpLyWq79Jfz7saf-VIG2bOJ2Ud4dyXRwLLkkFA=w165-h125-p-e365" alt="Kangoeroes Mechelen pakt de titel in het basketbal tegen Castors Braine" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/OrSMOaZ8Qvx1zHUxk-8mEttZ3tMel7m5QR2mCOUmYjuaismxVk2X8NF-5_FbdDpLyWq79Jfz7saf-VIG2bOJ2Ud4dyXRwLLkkFA=w165-h125-p-e365" alt="Kangoeroes Mechelen pakt de titel in het basketbal tegen Castors Braine" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-04-30/kangoeroes-mechelen-pakt-de-titel-in-het-basketbal-tegen-castors-braine">Kangoeroes Mechelen pakt de titel in het basketbal tegen Castors Braine</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/durant-kevin" class="btn btn-outline-dark my-1">Kevin Durant</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-04-30",
					"name": "30/04/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de",
					"name": "Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 8681, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de"
		},
		"headline": "Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nip...",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-04-30T09:33:00+02:00",
	"dateModified": "2022-04-30T09:33:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Bart De Vré"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het was nog een spannende slotspeeldag in de BNXT League. Toch deden Leuven Bears en Telenet Giants Antwerp wat er van hen verwacht werd. ",
	"articleBody": "&lt;p&gt;Leuven Bears kende geen probleem met Nederlandse Zwolle. Het won vlot met 57-82 en kon zo hun derde plek in het eindeklassement behouden. In de play-offs zullen ze uitkomen tegen Charleroi in een best of two series.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Telenet Antwerp Giants deed het prima zaak op de slotspeeldag. Ze wonnen in Rotterdam en konden zo de vierde plaats innemen van Bergen. Beide teams komen elkaar tegen in de play-offs en de Giants genieten daar van het thuisvoordeel.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Kangeroes Mechelen en Oostende krijgen nog even rust. Beide teams zijn rechtstreeks geplaats voor de volgende ronde van de play-offs.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":221,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>