<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Kangoeroes Mechelen-speler Wen Mukubu en Belgisch Speler van het Jaar denkt al aan een comeback | Basketbalkrant.be</title>
		
						
		<meta name="title" content="Kangoeroes Mechelen-speler Wen Mukubu en Belgisch Speler van het Jaar denkt al aan een comeback | Basketbalkrant.be" />
		<meta name="description" content="Wen Mukubu is al aan de betere hand. Meer zelfs: hij plant al een comeback. Dat liet hij via zijn vrouw weten toen hij tot Belgisch Speler van het Jaar verkozen werd. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-05-02/kersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback">
								<meta property="og:title" content="Kersvers Belgisch Speler van het Jaar Wen Mukubu denkt al aan een comeback" />
		<meta property="og:description" content="Wen Mukubu is al aan de betere hand. Meer zelfs: hij plant al een comeback. Dat liet hij via zijn vrouw weten toen hij tot Belgisch Speler van het Jaar verkozen werd. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-05-02/kersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2022-05-02/kersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-05-02" />
        <meta property="article:modified_time" content="2022-05-02" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Kersvers Belgisch Speler van het Jaar Wen Mukubu denkt al aan een comeback">
        <meta name="twitter:description" content="Wen Mukubu is al aan de betere hand. Meer zelfs: hij plant al een comeback. Dat liet hij via zijn vrouw weten toen hij tot Belgisch Speler van het Jaar verkozen werd. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        								
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022050301"></script><script async src="https://shared.mediahuis.be/cxense/cxense.basketbalkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script>
kaching.init({
    adunit: "sport-planet/basketbal/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">kaching.defineSlot("medium_rectangle","b1");kaching.init();</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.basketbalkrant.be/nieuws/2022-05-02/kersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Kersvers Belgisch Speler van het Jaar Wen Mukubu denkt al aan een comeback</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-05-02T13:46:00+02:00"><a href="/nieuws/2022-05-02">Gisteren</a> 13:46</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-05-02%2Fkersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Kersvers%20Belgisch%20Speler%20van%20het%20Jaar%20Wen%20Mukubu%20denkt%20al%20aan%20een%20comeback&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-05-02%2Fkersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-05-02/kersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Kangoeroes Mechelen-speler Wen Mukubu en Belgisch Speler van het Jaar denkt al aan een comeback</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w300-h250-p-e365" alt="Kersvers Belgisch Speler van het Jaar Wen Mukubu denkt al aan een comeback" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w750-h500-p-e365" alt="Kersvers Belgisch Speler van het Jaar Wen Mukubu denkt al aan een comeback" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Wen Mukubu is al aan de betere hand. Meer zelfs: hij plant al een comeback. Dat liet hij via zijn vrouw weten toen hij tot Belgisch Speler van het Jaar verkozen werd. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Een paar weken geleden werd <a href="https://www.basketbalkrant.be/nieuws/2022-04-20/wen-mukubu-met-spoed-geopereerd-door-hardnekkige-infectie">Wen Mukubu</a>, speler van Kangoeroes Mechelen, opgenomen in het ziekenhuis. Hij moest zelfs naar intensieve zorg.&nbsp;</p><p>Daarvoor was Mukubu met zijn 38 jaar aan een sterk seizoen bezig. Dat werd afgelopen weekend beloond. Hij werd verkozen tot Belgisch Speler van het Jaar. Zijn vrouw Elena Bonacci en zoontje gingen de trofee ophalen.&nbsp;</p><h2><em>&quot;I&#39;LL BE BACK&quot;</em></h2><p>Mukubu had een tekstje voorbereid: &quot;Ik wil de club en ploegmaats bedanken. Een vooral coach Kristof Michiels. Ik ontvang deze trofee met veel trots en eer. Ik zie jullie volgend jaar terug. <em>I&#39;ll be back</em>.&quot;</p><p><div class="text-center"><div class="ad ad--medium_rectangle" id="ad_medium_rectangle-b1"></div></div></p><p>Bonacci liet ook weten dat Mukubu de intensieve zorg heeft mogen verlaten en nu op een gewone kamer in het ziekenhuis zit.&nbsp;</p><p>Ook Michiels viel in de prijzen. Hij is Coach van het Jaar. De Belofte van het Jaar is Haris Bratanovic. Levi Randolph werd verkozen tot de MVP van de BNXT League.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-05-02%2Fkersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Kersvers%20Belgisch%20Speler%20van%20het%20Jaar%20Wen%20Mukubu%20denkt%20al%20aan%20een%20comeback&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-05-02%2Fkersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-05-02/kersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-05-02/-golden-state---na-een-thriller---en-milwaukee-nemen-meteen-het-thuisvoordeel-af-in-conference-semifinals">🎥 Golden State - na een thriller - en Milwaukee nemen meteen het thuisvoordeel af in Conference Semifinals</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2022-05-02/na-zijn-7e-wereldtitel-kijkt-ronnie-osullivan-al-uit-naar-de-toekomst-en-denkt-hij-al-aan-een-8e">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v2pGkutL_CX66By7IncLE_w68NCXU81nEAH2LNCT7WszWsiPbrEMx8mR8WOb86_YbJNb1aZxcZpsh5H-A9Yauq8i=w400-h280-p-e365" alt="Na zijn 7e wereldtitel kijkt Ronnie O&#039;Sullivan al uit naar de toekomst en denkt hij al aan een 8e" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v2pGkutL_CX66By7IncLE_w68NCXU81nEAH2LNCT7WszWsiPbrEMx8mR8WOb86_YbJNb1aZxcZpsh5H-A9Yauq8i=w400-h280-p-e365" alt="Na zijn 7e wereldtitel kijkt Ronnie O&#039;Sullivan al uit naar de toekomst en denkt hij al aan een 8e" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.sport-planet.eu/nieuws/2022-05-02/na-zijn-7e-wereldtitel-kijkt-ronnie-osullivan-al-uit-naar-de-toekomst-en-denkt-hij-al-aan-een-8e">Na zijn 7e wereldtitel kijkt Ronnie O'Sullivan al uit naar de toekomst en denkt hij al aan een 8e</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2022-05-02/na-zijn-7e-wereldtitel-kijkt-ronnie-osullivan-al-uit-naar-de-toekomst-en-denkt-hij-al-aan-een-8e#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/jurgen-klopp-op-zijn-hoede-voor-duel-met-villarreal-we-passen-ons-nooit-aan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4_JsFymZVFKwdxbU85z2ler-sddQBUfglListutAr9aBUusXCGnRGK5KdMpBj7JOVAUljTrOZ0gtEoLiFs1q8WIHTohw7dAoGa6TYA=w400-h280-p-e365" alt="Jürgen Klopp op zijn hoede voor duel met Villarreal: &quot;We passen ons nooit aan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4_JsFymZVFKwdxbU85z2ler-sddQBUfglListutAr9aBUusXCGnRGK5KdMpBj7JOVAUljTrOZ0gtEoLiFs1q8WIHTohw7dAoGa6TYA=w400-h280-p-e365" alt="Jürgen Klopp op zijn hoede voor duel met Villarreal: &quot;We passen ons nooit aan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-05-02/jurgen-klopp-op-zijn-hoede-voor-duel-met-villarreal-we-passen-ons-nooit-aan">Jürgen Klopp op zijn hoede voor duel met Villarreal: "We passen ons nooit aan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:44</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/villarreal"><img src="https://static.sportid.be/images/soccer/teams/Villareal-icon.png" alt="Villarreal" title="Villarreal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/jurgen-klopp-op-zijn-hoede-voor-duel-met-villarreal-we-passen-ons-nooit-aan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/jonkies-van-rsc-anderlecht-club-brugge-krc-genk-en-standard-mogen-volgend-seizoen-in-1b-voetballen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CGa_qaZEPnCLeOmw3nCRbMj4nWB2gkq0oEqXOXdNgE1rQyGOFZJH2MfHFccKiq5rbccLwqyDjwhgvx_dRG1TSy85JrgALUQTWlbJQQ=w400-h280-p-e365" alt="De beslissing is gevallen! Jonkies van Anderlecht, Club Brugge, Genk en... deze club spelen volgend seizoen in 1B" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CGa_qaZEPnCLeOmw3nCRbMj4nWB2gkq0oEqXOXdNgE1rQyGOFZJH2MfHFccKiq5rbccLwqyDjwhgvx_dRG1TSy85JrgALUQTWlbJQQ=w400-h280-p-e365" alt="De beslissing is gevallen! Jonkies van Anderlecht, Club Brugge, Genk en... deze club spelen volgend seizoen in 1B" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-05-02/jonkies-van-rsc-anderlecht-club-brugge-krc-genk-en-standard-mogen-volgend-seizoen-in-1b-voetballen">De beslissing is gevallen! Jonkies van Anderlecht, Club Brugge, Genk en... deze club spelen volgend seizoen in 1B</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/jonkies-van-rsc-anderlecht-club-brugge-krc-genk-en-standard-mogen-volgend-seizoen-in-1b-voetballen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/de-blessure-van-francis-amuzu-van-rsc-anderlecht-lijkt-relatief-ernstig-te-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MEtlVS95r7Xd_Fd8n3ZPRJOSS5TqtyiPOtOKRDc4b3h2VHjumtbOQfjpS6sjVDejQlARn6_TQnfdH8Shk5-RbWVhGN_8MpD5pLT_Ig=w400-h280-p-e365" alt="Amuzu én Zirkzee vallen geblesseerd uit en vooral voor deze speler ziet het er niet zo goed uit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MEtlVS95r7Xd_Fd8n3ZPRJOSS5TqtyiPOtOKRDc4b3h2VHjumtbOQfjpS6sjVDejQlARn6_TQnfdH8Shk5-RbWVhGN_8MpD5pLT_Ig=w400-h280-p-e365" alt="Amuzu én Zirkzee vallen geblesseerd uit en vooral voor deze speler ziet het er niet zo goed uit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-05-02/de-blessure-van-francis-amuzu-van-rsc-anderlecht-lijkt-relatief-ernstig-te-zijn">Amuzu én Zirkzee vallen geblesseerd uit en vooral voor deze speler ziet het er niet zo goed uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/de-blessure-van-francis-amuzu-van-rsc-anderlecht-lijkt-relatief-ernstig-te-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-02/quick-step-start-met-ambitie-in-giro-dat-zit-in-onze-natuur">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-7CZXtyUEyay0c8jkzzrAr3iIAG57rFgc4JUYkx7m0LMPQIOHSR6GxPeNsshVb2BWeZiqe1aCSiXkeyAbeirpp4YKo9-AxtSbwP7HA=w400-h280-p-e365" alt="Quick-Step start met ambitie in Giro: &quot;Dat zit in onze natuur&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-7CZXtyUEyay0c8jkzzrAr3iIAG57rFgc4JUYkx7m0LMPQIOHSR6GxPeNsshVb2BWeZiqe1aCSiXkeyAbeirpp4YKo9-AxtSbwP7HA=w400-h280-p-e365" alt="Quick-Step start met ambitie in Giro: &quot;Dat zit in onze natuur&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2022-05-02/quick-step-start-met-ambitie-in-giro-dat-zit-in-onze-natuur">Quick-Step start met ambitie in Giro: "Dat zit in onze natuur"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-02/quick-step-start-met-ambitie-in-giro-dat-zit-in-onze-natuur#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2022-05-02/hij-doet-het-ronnie-osullivan-pakt-7e-snookerwereldtitel-en-evenaart-stephen-hendry">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w400-h280-p-e365" alt="Hij doet het: Ronnie O&#039;Sullivan pakt 7e snookerwereldtitel en evenaart Stephen Hendry" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w400-h280-p-e365" alt="Hij doet het: Ronnie O&#039;Sullivan pakt 7e snookerwereldtitel en evenaart Stephen Hendry" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.sport-planet.eu/nieuws/2022-05-02/hij-doet-het-ronnie-osullivan-pakt-7e-snookerwereldtitel-en-evenaart-stephen-hendry">Hij doet het: Ronnie O'Sullivan pakt 7e snookerwereldtitel en evenaart Stephen Hendry</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2022-05-02/hij-doet-het-ronnie-osullivan-pakt-7e-snookerwereldtitel-en-evenaart-stephen-hendry#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-02/jonge-belg-aangereden-op-training-ook-dupont-afwezig-voor-vierdaagse-van-duinkerke">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CFIVfibgXCYIU31srhFzP5ghGkf0-Vz6NfOYwEOg64QX_lNGbTZ14DTqbxX8ll4I95gWlNl8FBLBHcyfAISaYB2FQey0ER3bSyT1eg=w400-h280-p-e365" alt="Jonge Belg aangereden op training, ook Dupont afwezig voor Vierdaagse van Duinkerke" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CFIVfibgXCYIU31srhFzP5ghGkf0-Vz6NfOYwEOg64QX_lNGbTZ14DTqbxX8ll4I95gWlNl8FBLBHcyfAISaYB2FQey0ER3bSyT1eg=w400-h280-p-e365" alt="Jonge Belg aangereden op training, ook Dupont afwezig voor Vierdaagse van Duinkerke" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2022-05-02/jonge-belg-aangereden-op-training-ook-dupont-afwezig-voor-vierdaagse-van-duinkerke">Jonge Belg aangereden op training, ook Dupont afwezig voor Vierdaagse van Duinkerke</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-02/jonge-belg-aangereden-op-training-ook-dupont-afwezig-voor-vierdaagse-van-duinkerke#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/manchester-city-slaat-dubbelslag-met-contractverlenging-pep-guardiola-en-transfer-erling-braut-haaland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I8XRVUM2HBEu0aNLlZEsYkHe9gyFE1RmBMAPDkjFaDOx1k_jkkICeJwBHW27dXCwfta7ezzKEfJGhGb7ba83m73Tj_JV7YFf5Dyy=w400-h280-p-e365" alt="Manchester City vervult laatste voorwaarde om Haaland binnen te halen en slaat dubbelslag: &#039;Guardiola verlengt contract bij Citizens&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I8XRVUM2HBEu0aNLlZEsYkHe9gyFE1RmBMAPDkjFaDOx1k_jkkICeJwBHW27dXCwfta7ezzKEfJGhGb7ba83m73Tj_JV7YFf5Dyy=w400-h280-p-e365" alt="Manchester City vervult laatste voorwaarde om Haaland binnen te halen en slaat dubbelslag: &#039;Guardiola verlengt contract bij Citizens&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-05-02/manchester-city-slaat-dubbelslag-met-contractverlenging-pep-guardiola-en-transfer-erling-braut-haaland">Manchester City vervult laatste voorwaarde om Haaland binnen te halen en slaat dubbelslag: 'Guardiola verlengt contract bij Citizens'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/manchester-city-slaat-dubbelslag-met-contractverlenging-pep-guardiola-en-transfer-erling-braut-haaland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/club-brugge-wil-negen-miljoen-euro-vangen-voor-los-openda">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PWpGfzb9Goh2zzY6RgdAzpNiQJYXqJqicpprsyuVISggdbBvfywJP9xTcMmbzaS-N-ZSbFhT2oLwygzFHp1_LwM3Qb8oSsr6V7xb=w400-h280-p-e365" alt="PSV en Fenerbahçe lonken naar aanvaller, maar... &#039;Club Brugge hangt prijskaartje van negen miljoen euro rond zijn nek&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PWpGfzb9Goh2zzY6RgdAzpNiQJYXqJqicpprsyuVISggdbBvfywJP9xTcMmbzaS-N-ZSbFhT2oLwygzFHp1_LwM3Qb8oSsr6V7xb=w400-h280-p-e365" alt="PSV en Fenerbahçe lonken naar aanvaller, maar... &#039;Club Brugge hangt prijskaartje van negen miljoen euro rond zijn nek&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-05-02/club-brugge-wil-negen-miljoen-euro-vangen-voor-los-openda">PSV en Fenerbahçe lonken naar aanvaller, maar... 'Club Brugge hangt prijskaartje van negen miljoen euro rond zijn nek'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/vitesse"><img src="https://static.sportid.be/images/soccer/teams/Vitesse-Arnhem-icon.png" alt="Vitesse" title="Vitesse" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/club-brugge-wil-negen-miljoen-euro-vangen-voor-los-openda#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/benito-raman-snakt-naar-een-andere-rol-bij-rsc-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tR6fwjzu1RBCWIbn2xcWyNWM0032kG7li4MLc2koqudHWZGPiNjBwomJmtIxhfkAKMzmNOwWGjdqkEbZX3u56BWPh6mq1srcR_WX=w400-h280-p-e365" alt="Raman kon zich eindelijk nog eens tonen: &quot;Ik geef altijd alles, maar het wordt moeilijker om gemotiveerd te blijven&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tR6fwjzu1RBCWIbn2xcWyNWM0032kG7li4MLc2koqudHWZGPiNjBwomJmtIxhfkAKMzmNOwWGjdqkEbZX3u56BWPh6mq1srcR_WX=w400-h280-p-e365" alt="Raman kon zich eindelijk nog eens tonen: &quot;Ik geef altijd alles, maar het wordt moeilijker om gemotiveerd te blijven&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-05-02/benito-raman-snakt-naar-een-andere-rol-bij-rsc-anderlecht">Raman kon zich eindelijk nog eens tonen: "Ik geef altijd alles, maar het wordt moeilijker om gemotiveerd te blijven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/benito-raman-snakt-naar-een-andere-rol-bij-rsc-anderlecht#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/uefa-bant-alle-russische-teams-van-de-toernooien">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eMJ0SlFxZ1NmL2IfUyqxoFfJKVfr-q7IX9jTVcOy2FUs1wUUS_UUzZtFGEtjiw7CXte9wh_4-QYaNphxRC69TsQEvqOCwQAGT4gv=w400-h280-p-e365" alt="UEFA geeft héél duidelijk signaal: geen Russische clubs of nationale ploegen meer welkom in Europese competities" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eMJ0SlFxZ1NmL2IfUyqxoFfJKVfr-q7IX9jTVcOy2FUs1wUUS_UUzZtFGEtjiw7CXte9wh_4-QYaNphxRC69TsQEvqOCwQAGT4gv=w400-h280-p-e365" alt="UEFA geeft héél duidelijk signaal: geen Russische clubs of nationale ploegen meer welkom in Europese competities" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-05-02/uefa-bant-alle-russische-teams-van-de-toernooien">UEFA geeft héél duidelijk signaal: geen Russische clubs of nationale ploegen meer welkom in Europese competities</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/rusland/rusland"><img src="https://static.sportid.be/images/soccer/teams/Russian Federation.png" alt="Rusland" title="Rusland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/uefa-bant-alle-russische-teams-van-de-toernooien#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/kv-mechelen-heeft-jorge-hernadez-een-contract-voor-twee-seizoenen-gegeven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nC7fmEwenfl3I6cKR8BT_1hO-Mf4cA32X9_LaSzOlH7zqsCOulkwb0YUowQpxJOe4ZiPPeOJepalG7HZfN8T3MKUAjNQ2Q2bY9a8Eg=w400-h280-p-e365" alt="OFFICIEEL: KV Mechelen pikt linkspoot op in Oekraïne en heeft meteen eerste zomeraanwinst beet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nC7fmEwenfl3I6cKR8BT_1hO-Mf4cA32X9_LaSzOlH7zqsCOulkwb0YUowQpxJOe4ZiPPeOJepalG7HZfN8T3MKUAjNQ2Q2bY9a8Eg=w400-h280-p-e365" alt="OFFICIEEL: KV Mechelen pikt linkspoot op in Oekraïne en heeft meteen eerste zomeraanwinst beet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-05-02/kv-mechelen-heeft-jorge-hernadez-een-contract-voor-twee-seizoenen-gegeven">OFFICIEEL: KV Mechelen pikt linkspoot op in Oekraïne en heeft meteen eerste zomeraanwinst beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/kv-mechelen-heeft-jorge-hernadez-een-contract-voor-twee-seizoenen-gegeven#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-02/verwachte-man-wint-het-bk-opgelucht-want-er-was-bijkomende-druk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ao8VP-EQh8v9vH3NrctWxo69kU_pcvkZg02skD0SYwsnkzzrANlP6-Yf1WPjGD9X8Zv0sgz8c3rZeQZ3id3HPsULqaM9GHhL5jovzg=w400-h280-p-e365" alt="Verwachte man wint het BK: &quot;Opgelucht, want er was bijkomende druk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ao8VP-EQh8v9vH3NrctWxo69kU_pcvkZg02skD0SYwsnkzzrANlP6-Yf1WPjGD9X8Zv0sgz8c3rZeQZ3id3HPsULqaM9GHhL5jovzg=w400-h280-p-e365" alt="Verwachte man wint het BK: &quot;Opgelucht, want er was bijkomende druk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2022-05-02/verwachte-man-wint-het-bk-opgelucht-want-er-was-bijkomende-druk">Verwachte man wint het BK: "Opgelucht, want er was bijkomende druk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-02/verwachte-man-wint-het-bk-opgelucht-want-er-was-bijkomende-druk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/benito-raman-over-brugse-supporters-achteraf-niet-wenen-als-ik-reageer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iNjEgZ1TI1yNqtn2YkLMbwD5WAU3yyGSn6kXwFuWV3I4FpRzCW7JhAKAMaGqvk7AjlkKGH5qIOi9ENq7XwVn8QHs2TEAg7McZ7E=w400-h280-p-e365" alt="Benito Raman over Brugse supporters: &quot;Achteraf niet wenen als ik reageer&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iNjEgZ1TI1yNqtn2YkLMbwD5WAU3yyGSn6kXwFuWV3I4FpRzCW7JhAKAMaGqvk7AjlkKGH5qIOi9ENq7XwVn8QHs2TEAg7McZ7E=w400-h280-p-e365" alt="Benito Raman over Brugse supporters: &quot;Achteraf niet wenen als ik reageer&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-05-02/benito-raman-over-brugse-supporters-achteraf-niet-wenen-als-ik-reageer">Benito Raman over Brugse supporters: "Achteraf niet wenen als ik reageer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/benito-raman-over-brugse-supporters-achteraf-niet-wenen-als-ik-reageer#comments"><span class="fa fa-comment"></span> <small>40</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-02/cofidis-met-2-doelen-naar-de-giro-guillaume-martin-voor-het-klassement-simone-consonni-in-de-sprint">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bgW1Rz1lLipU92An7FzuRipNURf4HRowIsKPegvbub6ph7lWzkqS5wvZGwvk3BaBxZuPezgUzDWj0NcsollLjg=w400-h280-p-e365" alt="Cofidis met 2 doelen naar de Giro: Guillaume Martin voor het klassement, Simone Consonni in de sprint" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bgW1Rz1lLipU92An7FzuRipNURf4HRowIsKPegvbub6ph7lWzkqS5wvZGwvk3BaBxZuPezgUzDWj0NcsollLjg=w400-h280-p-e365" alt="Cofidis met 2 doelen naar de Giro: Guillaume Martin voor het klassement, Simone Consonni in de sprint" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2022-05-02/cofidis-met-2-doelen-naar-de-giro-guillaume-martin-voor-het-klassement-simone-consonni-in-de-sprint">Cofidis met 2 doelen naar de Giro: Guillaume Martin voor het klassement, Simone Consonni in de sprint</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-02/cofidis-met-2-doelen-naar-de-giro-guillaume-martin-voor-het-klassement-simone-consonni-in-de-sprint#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/hein-vanhaezebrouck-en-kaa-gent-hebben-de-intentie-om-langer-met-elkaar-door-te-gaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-qYqF5jkVMxliPokygPzl11uncZCNvYAjDUApUxqx1ekWtdUzDm5-bOD5LATo7NF8rXGj-rCeINsSOgMIxboF8QCmakF62CSoTo=w400-h280-p-e365" alt="Vanhaezebrouck heeft intentie om langer bij Gent te blijven: &quot;Maar ik wil niet dat dat naar de buitenwereld wordt gecommuniceerd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-qYqF5jkVMxliPokygPzl11uncZCNvYAjDUApUxqx1ekWtdUzDm5-bOD5LATo7NF8rXGj-rCeINsSOgMIxboF8QCmakF62CSoTo=w400-h280-p-e365" alt="Vanhaezebrouck heeft intentie om langer bij Gent te blijven: &quot;Maar ik wil niet dat dat naar de buitenwereld wordt gecommuniceerd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-05-02/hein-vanhaezebrouck-en-kaa-gent-hebben-de-intentie-om-langer-met-elkaar-door-te-gaan">Vanhaezebrouck heeft intentie om langer bij Gent te blijven: "Maar ik wil niet dat dat naar de buitenwereld wordt gecommuniceerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/hein-vanhaezebrouck-en-kaa-gent-hebben-de-intentie-om-langer-met-elkaar-door-te-gaan#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/fc-barcelona-en-tottenham-hotspur-onderhandelen-over-transfer-van-memphis-depay">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xRWR8JMvpBppdyMAgY4w_cFm_rHZNdaCE4uoTiCNTCJKMvI3cT9SPpKdbl9EJn5HuhTyXAeMQqNPS6JWihcdK0nJ_Jc40_AmXNcEuw=w400-h280-p-e365" alt="Barcelona en Tottenham onderhandelen, maar speler heeft geen zin in transfer: &quot;Barça is de club waarvoor ik altijd heb willen spelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xRWR8JMvpBppdyMAgY4w_cFm_rHZNdaCE4uoTiCNTCJKMvI3cT9SPpKdbl9EJn5HuhTyXAeMQqNPS6JWihcdK0nJ_Jc40_AmXNcEuw=w400-h280-p-e365" alt="Barcelona en Tottenham onderhandelen, maar speler heeft geen zin in transfer: &quot;Barça is de club waarvoor ik altijd heb willen spelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2022-05-02/fc-barcelona-en-tottenham-hotspur-onderhandelen-over-transfer-van-memphis-depay">Barcelona en Tottenham onderhandelen, maar speler heeft geen zin in transfer: "Barça is de club waarvoor ik altijd heb willen spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/fc-barcelona-en-tottenham-hotspur-onderhandelen-over-transfer-van-memphis-depay#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-05-02/david-goffin-gaat-door-naar-volgende-ronde-ook-kirsten-flipkens-wint-1e-partij-in-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="David Goffin gaat door naar volgende ronde, ook Kirsten Flipkens wint 1e partij in Madrid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GHujh00ey1v9C-mFpCDZsorVUWczEd91LM5tGJFzsLBqoQhghGEYEEqtdrhHRTk9nRyQNXDJaBRulzAJsQWP7704okFnjzeEqg9t=w400-h280-p-e365" alt="David Goffin gaat door naar volgende ronde, ook Kirsten Flipkens wint 1e partij in Madrid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.tenniskrant.be/nieuws/2022-05-02/david-goffin-gaat-door-naar-volgende-ronde-ook-kirsten-flipkens-wint-1e-partij-in-madrid">David Goffin gaat door naar volgende ronde, ook Kirsten Flipkens wint 1e partij in Madrid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-05-02/david-goffin-gaat-door-naar-volgende-ronde-ook-kirsten-flipkens-wint-1e-partij-in-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/anthony-vanden-borre-wil-uitleg-van-roland-duchatelet-na-beschuldigingen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sLHfBmFLISefzvA3EgwNhRfL5GFRNPjExnawiCH-kEoq0mxAT_FVMnkokAwOhJRRyJmsVm-SiQlbOipIlB2V1ajA7oKWa0zsdch1=w400-h280-p-e365" alt="Vanden Borre hoopt Duchâtelet tegen het lijf te lopen: &quot;Matchfixing? Ik hoop dat die dag snel komt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sLHfBmFLISefzvA3EgwNhRfL5GFRNPjExnawiCH-kEoq0mxAT_FVMnkokAwOhJRRyJmsVm-SiQlbOipIlB2V1ajA7oKWa0zsdch1=w400-h280-p-e365" alt="Vanden Borre hoopt Duchâtelet tegen het lijf te lopen: &quot;Matchfixing? Ik hoop dat die dag snel komt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-05-02/anthony-vanden-borre-wil-uitleg-van-roland-duchatelet-na-beschuldigingen">Vanden Borre hoopt Duchâtelet tegen het lijf te lopen: "Matchfixing? Ik hoop dat die dag snel komt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/anthony-vanden-borre-wil-uitleg-van-roland-duchatelet-na-beschuldigingen#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/dit-is-ons-team-van-de-week-op-speeldag-2-van-de-play-offs">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cLhjmXkiVmPujjOWrgWH6-bFQZiF9XmmpB-XI8pXORw7juSWil9ISYZ_ne0fZqfv62PaIP89qtG_QiwD9Njb9Q=w400-h280-p-e365" alt="Dit is ons &#039;Team van de Week&#039; op speeldag 2 van de play-offs!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cLhjmXkiVmPujjOWrgWH6-bFQZiF9XmmpB-XI8pXORw7juSWil9ISYZ_ne0fZqfv62PaIP89qtG_QiwD9Njb9Q=w400-h280-p-e365" alt="Dit is ons &#039;Team van de Week&#039; op speeldag 2 van de play-offs!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-05-02/dit-is-ons-team-van-de-week-op-speeldag-2-van-de-play-offs">Dit is ons 'Team van de Week' op speeldag 2 van de play-offs!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/dit-is-ons-team-van-de-week-op-speeldag-2-van-de-play-offs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-02/cofidis-wil-jonge-waal-wegkapen-bij-lotto-soudal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KKe9bS9SuVxtPTGX-h6GejkIPHEd7qWJrt0EspkGtFqda4xqGZFWNHU7G-P2fQvQnUKx5vrBR7-yMcUHsv1mqv3vTZ8HtpaTzzUp=w400-h280-p-e365" alt="&#039;Cofidis wil jonge Waal wegkapen bij Lotto-Soudal&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KKe9bS9SuVxtPTGX-h6GejkIPHEd7qWJrt0EspkGtFqda4xqGZFWNHU7G-P2fQvQnUKx5vrBR7-yMcUHsv1mqv3vTZ8HtpaTzzUp=w400-h280-p-e365" alt="&#039;Cofidis wil jonge Waal wegkapen bij Lotto-Soudal&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2022-05-02/cofidis-wil-jonge-waal-wegkapen-bij-lotto-soudal">'Cofidis wil jonge Waal wegkapen bij Lotto-Soudal'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-02/cofidis-wil-jonge-waal-wegkapen-bij-lotto-soudal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-02/loodzwaar-parcours-met-meer-dan-50000-hoogtemeters-giro-2022-is-niet-voor-doetjes">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Upfi1glOMM3SBCO2H3i3HqwA-Yz4rRk4YRgUGnnu2cuBkL4CNkh-5FJO5QbKnxMtxYF8sVBGpvRATBH5RShoBaAnEW2jiUwzGwI9Ew=w400-h280-p-e365" alt="Loodzwaar parcours met meer dan 50.000(!) hoogtemeters: Giro 2022 is niet voor doetjes" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Upfi1glOMM3SBCO2H3i3HqwA-Yz4rRk4YRgUGnnu2cuBkL4CNkh-5FJO5QbKnxMtxYF8sVBGpvRATBH5RShoBaAnEW2jiUwzGwI9Ew=w400-h280-p-e365" alt="Loodzwaar parcours met meer dan 50.000(!) hoogtemeters: Giro 2022 is niet voor doetjes" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2022-05-02/loodzwaar-parcours-met-meer-dan-50000-hoogtemeters-giro-2022-is-niet-voor-doetjes">Loodzwaar parcours met meer dan 50.000(!) hoogtemeters: Giro 2022 is niet voor doetjes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-02/loodzwaar-parcours-met-meer-dan-50000-hoogtemeters-giro-2022-is-niet-voor-doetjes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/stef-wijnants-zag-miserie-op-seraing-aankomen-mocht-dit-bij-grotere-ploegen-gebeurd-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0Utgcp6hSW_rAIPiDNSIeL2xL2T0VO8C4CaOgvj8yC1sl4QhCVj4pN9Cm1tabVKBrhj6qu31PNrydGsWQh8udGTcRVLrOBCzlkRR=w400-h280-p-e365" alt="Stef Wijnants zag miserie op Seraing aankomen: &quot;Mocht dit bij grotere ploegen gebeurd zijn...&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0Utgcp6hSW_rAIPiDNSIeL2xL2T0VO8C4CaOgvj8yC1sl4QhCVj4pN9Cm1tabVKBrhj6qu31PNrydGsWQh8udGTcRVLrOBCzlkRR=w400-h280-p-e365" alt="Stef Wijnants zag miserie op Seraing aankomen: &quot;Mocht dit bij grotere ploegen gebeurd zijn...&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-05-02/stef-wijnants-zag-miserie-op-seraing-aankomen-mocht-dit-bij-grotere-ploegen-gebeurd-zijn">Stef Wijnants zag miserie op Seraing aankomen: "Mocht dit bij grotere ploegen gebeurd zijn..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/rwdm"><img src="https://static.sportid.be/images/soccer/teams/RWDM.png" alt="RWDM" title="RWDM" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/stef-wijnants-zag-miserie-op-seraing-aankomen-mocht-dit-bij-grotere-ploegen-gebeurd-zijn#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/blessure-van-mats-rits-keerpunt-voor-club-brugge-hopen-dat-hij-zijn-niveau-kan-halen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rioHRQpgERvdxPFp-sQ5aBzAAhNKZO5UJM3myXf5hxqfogGixK8T6njuMz3jAh8jOjazrvnz5p5w5rzD4l3UKUgD7gELnI50qDAt=w400-h280-p-e365" alt="Blessure van Mats Rits keerpunt voor Club Brugge? &quot;Hopen dat hij zijn niveau kan halen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rioHRQpgERvdxPFp-sQ5aBzAAhNKZO5UJM3myXf5hxqfogGixK8T6njuMz3jAh8jOjazrvnz5p5w5rzD4l3UKUgD7gELnI50qDAt=w400-h280-p-e365" alt="Blessure van Mats Rits keerpunt voor Club Brugge? &quot;Hopen dat hij zijn niveau kan halen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2022-05-02/blessure-van-mats-rits-keerpunt-voor-club-brugge-hopen-dat-hij-zijn-niveau-kan-halen">Blessure van Mats Rits keerpunt voor Club Brugge? "Hopen dat hij zijn niveau kan halen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/blessure-van-mats-rits-keerpunt-voor-club-brugge-hopen-dat-hij-zijn-niveau-kan-halen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-02/intermarche-wanty-gobert-mikt-met-dimitri-claeys-op-eindoverwinning-in-de-vierdaagse-van-duinkerke">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/p-UK_EEOu_MRtHV6hKixfoyvSIglgoQEglUJodxcfY2spLzTMSJANHWpGocdrdx7A2iSKggDxNjNzF6hGUnpYTpTBv7prwc6t7DOZQ=w400-h280-p-e365" alt="Intermarché-Wanty-Gobert mikt met Dimitri Claeys op eindoverwinning in de Vierdaagse van Duinkerke" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/p-UK_EEOu_MRtHV6hKixfoyvSIglgoQEglUJodxcfY2spLzTMSJANHWpGocdrdx7A2iSKggDxNjNzF6hGUnpYTpTBv7prwc6t7DOZQ=w400-h280-p-e365" alt="Intermarché-Wanty-Gobert mikt met Dimitri Claeys op eindoverwinning in de Vierdaagse van Duinkerke" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2022-05-02/intermarche-wanty-gobert-mikt-met-dimitri-claeys-op-eindoverwinning-in-de-vierdaagse-van-duinkerke">Intermarché-Wanty-Gobert mikt met Dimitri Claeys op eindoverwinning in de Vierdaagse van Duinkerke</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-02/intermarche-wanty-gobert-mikt-met-dimitri-claeys-op-eindoverwinning-in-de-vierdaagse-van-duinkerke#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-05-02/janice-cayman-opnieuw-in-cl-finale-moeten-niet-onderdoen-voor-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nvwGsdjmwzZ1lJOWEy43EqEDwYLG6VV57gRwFXdpISMOMjbl8JH7COhAUv5EtQbakEGcct1iUXLneDmzUmUKuLkwRlngO0Uo2w8=w400-h280-p-e365" alt="Janice Cayman opnieuw in CL-finale: &quot;Moeten niet onderdoen voor Barcelona&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nvwGsdjmwzZ1lJOWEy43EqEDwYLG6VV57gRwFXdpISMOMjbl8JH7COhAUv5EtQbakEGcct1iUXLneDmzUmUKuLkwRlngO0Uo2w8=w400-h280-p-e365" alt="Janice Cayman opnieuw in CL-finale: &quot;Moeten niet onderdoen voor Barcelona&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-05-02/janice-cayman-opnieuw-in-cl-finale-moeten-niet-onderdoen-voor-barcelona">Janice Cayman opnieuw in CL-finale: "Moeten niet onderdoen voor Barcelona"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:04</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-05-02/janice-cayman-opnieuw-in-cl-finale-moeten-niet-onderdoen-voor-barcelona#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/club-brugge-wilde-geen-zaken-doen-met-raiola-ondanks-overeenkomst-met-haaland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IW_NlhCw5zN2Wv6c99Puc5aabTFJGyCSBs3Rx4bZbtY9QmP36wz-jQ_UNZoCfQUOkBv0Hn4Y2b9Oh42ptlAX45EUpt7u5pbzsMvs7A=w400-h280-p-e365" alt="Club Brugge wilde geen zaken doen met Raiola ondanks overeenkomst met Haaland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IW_NlhCw5zN2Wv6c99Puc5aabTFJGyCSBs3Rx4bZbtY9QmP36wz-jQ_UNZoCfQUOkBv0Hn4Y2b9Oh42ptlAX45EUpt7u5pbzsMvs7A=w400-h280-p-e365" alt="Club Brugge wilde geen zaken doen met Raiola ondanks overeenkomst met Haaland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-05-02/club-brugge-wilde-geen-zaken-doen-met-raiola-ondanks-overeenkomst-met-haaland">Club Brugge wilde geen zaken doen met Raiola ondanks overeenkomst met Haaland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/club-brugge-wilde-geen-zaken-doen-met-raiola-ondanks-overeenkomst-met-haaland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/anderlecht-wil-contract-van-arnstad-openbreken-maar-dan-zal-er-meer-dan-1b-op-tafel-moeten-liggen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5Z8iVvUulY2OkODVz78-L4tXvgjkIFZc4C8Vxuea6qifjdRtb_xLnbLw3tdrvmlM9_PQ7bONbqPHsahBQuXGy5QQhExmnPngPBqf4w=w400-h280-p-e365" alt="Anderlecht wil contract van Arnstad openbreken, maar dan zal er meer dan 1B op tafel moeten liggen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5Z8iVvUulY2OkODVz78-L4tXvgjkIFZc4C8Vxuea6qifjdRtb_xLnbLw3tdrvmlM9_PQ7bONbqPHsahBQuXGy5QQhExmnPngPBqf4w=w400-h280-p-e365" alt="Anderlecht wil contract van Arnstad openbreken, maar dan zal er meer dan 1B op tafel moeten liggen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-05-02/anderlecht-wil-contract-van-arnstad-openbreken-maar-dan-zal-er-meer-dan-1b-op-tafel-moeten-liggen">Anderlecht wil contract van Arnstad openbreken, maar dan zal er meer dan 1B op tafel moeten liggen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/anderlecht-wil-contract-van-arnstad-openbreken-maar-dan-zal-er-meer-dan-1b-op-tafel-moeten-liggen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-02/bahrain-victorious-met-pello-bilbao-en-mikel-landa-naar-de-giro-ook-wout-poels-mee">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C3rBR1CkHOfRMu_0ZNM62bW1St_2yjY0q2Sg7LpUn4G8ZfvjkFgxtQ8-ViLgEbcjTgHtTl6fMZTMHVZi4DfclCXLSyAaaGlDJAt4=w400-h280-p-e365" alt="Bahrain-Victorious met Pello Bilbao en Mikel Landa naar de Giro, ook Wout Poels mee" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C3rBR1CkHOfRMu_0ZNM62bW1St_2yjY0q2Sg7LpUn4G8ZfvjkFgxtQ8-ViLgEbcjTgHtTl6fMZTMHVZi4DfclCXLSyAaaGlDJAt4=w400-h280-p-e365" alt="Bahrain-Victorious met Pello Bilbao en Mikel Landa naar de Giro, ook Wout Poels mee" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2022-05-02/bahrain-victorious-met-pello-bilbao-en-mikel-landa-naar-de-giro-ook-wout-poels-mee">Bahrain-Victorious met Pello Bilbao en Mikel Landa naar de Giro, ook Wout Poels mee</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-02/bahrain-victorious-met-pello-bilbao-en-mikel-landa-naar-de-giro-ook-wout-poels-mee#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/patrick-goots-ziet-club-brugge-op-juiste-moment-pieken-speelden-met-de-handrem-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o_Kx9iOi0Psony7OtNrRpWlN-GxD-ZQk1S91A01osHPdjrrZvf2j8MxQvAV1GAs6hhK45U_ooThvHJlYv11-Gfnk-F_8Ycn9uE7f=w400-h280-p-e365" alt="Patrick Goots ziet Club Brugge op juiste moment pieken: &quot;Speelden met de handrem op&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o_Kx9iOi0Psony7OtNrRpWlN-GxD-ZQk1S91A01osHPdjrrZvf2j8MxQvAV1GAs6hhK45U_ooThvHJlYv11-Gfnk-F_8Ycn9uE7f=w400-h280-p-e365" alt="Patrick Goots ziet Club Brugge op juiste moment pieken: &quot;Speelden met de handrem op&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-05-02/patrick-goots-ziet-club-brugge-op-juiste-moment-pieken-speelden-met-de-handrem-op">Patrick Goots ziet Club Brugge op juiste moment pieken: "Speelden met de handrem op"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/patrick-goots-ziet-club-brugge-op-juiste-moment-pieken-speelden-met-de-handrem-op#comments"><span class="fa fa-comment"></span> <small>24</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/topseizoen-van-rits-eindigt-in-mineur-hoe-lost-club-brugge-zijn-blessure-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HK6KKkNMpBnjq9lmyE65dZ_qPmY1mRZoOIsSJS-EOD6s2BDXSl3xF_eRA7uX12hjKVIHde4X1yFEIOTd5R94WygGWlCfjPUX4cHZ=w400-h280-p-e365" alt="Topseizoen van Rits eindigt in mineur, hoe lost Club Brugge zijn blessure op?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HK6KKkNMpBnjq9lmyE65dZ_qPmY1mRZoOIsSJS-EOD6s2BDXSl3xF_eRA7uX12hjKVIHde4X1yFEIOTd5R94WygGWlCfjPUX4cHZ=w400-h280-p-e365" alt="Topseizoen van Rits eindigt in mineur, hoe lost Club Brugge zijn blessure op?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-05-02/topseizoen-van-rits-eindigt-in-mineur-hoe-lost-club-brugge-zijn-blessure-op">Topseizoen van Rits eindigt in mineur, hoe lost Club Brugge zijn blessure op?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/topseizoen-van-rits-eindigt-in-mineur-hoe-lost-club-brugge-zijn-blessure-op#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-02/belg-liet-zich-opmerken-met-erg-consistente-prestaties-in-romandie-wilde-top-10-maar-ben-hier-heel-blij-mee">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B2ku-5QqhHJcjX4PVDuuyDA01liT0eVV5Tj5C1LvHMjktHaO4qzQDDMQFqr_SsOKaL7lvE1lmPdg4qCQBqFpmnkRaRWjD0OnrHA=w400-h280-p-e365" alt="Belg liet zich opmerken met erg consistente prestaties in Romandië: &quot;Wilde top-10, maar ben hier heel blij mee&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B2ku-5QqhHJcjX4PVDuuyDA01liT0eVV5Tj5C1LvHMjktHaO4qzQDDMQFqr_SsOKaL7lvE1lmPdg4qCQBqFpmnkRaRWjD0OnrHA=w400-h280-p-e365" alt="Belg liet zich opmerken met erg consistente prestaties in Romandië: &quot;Wilde top-10, maar ben hier heel blij mee&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2022-05-02/belg-liet-zich-opmerken-met-erg-consistente-prestaties-in-romandie-wilde-top-10-maar-ben-hier-heel-blij-mee">Belg liet zich opmerken met erg consistente prestaties in Romandië: "Wilde top-10, maar ben hier heel blij mee"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:44</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-02/belg-liet-zich-opmerken-met-erg-consistente-prestaties-in-romandie-wilde-top-10-maar-ben-hier-heel-blij-mee#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/hugo-camps-begrijpt-schrijven-alfred-schreuder-niet-drie-momenten-in-geheugen-opslaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wbP7zb9Blc6YVbJKxDRWOAhkFWCpfwGZbVlT4SuvutR6xF6mol4sBfQewC0stIqJVQ1wmhXGT_A9viPgA9tMnxfle5KXHcW84ak=w400-h280-p-e365" alt="Hugo Camps begrijpt schrijven Alfred Schreuder niet: &quot;Drie momenten in geheugen opslaan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wbP7zb9Blc6YVbJKxDRWOAhkFWCpfwGZbVlT4SuvutR6xF6mol4sBfQewC0stIqJVQ1wmhXGT_A9viPgA9tMnxfle5KXHcW84ak=w400-h280-p-e365" alt="Hugo Camps begrijpt schrijven Alfred Schreuder niet: &quot;Drie momenten in geheugen opslaan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-05-02/hugo-camps-begrijpt-schrijven-alfred-schreuder-niet-drie-momenten-in-geheugen-opslaan">Hugo Camps begrijpt schrijven Alfred Schreuder niet: "Drie momenten in geheugen opslaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/hugo-camps-begrijpt-schrijven-alfred-schreuder-niet-drie-momenten-in-geheugen-opslaan#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-02/belg-klopt-bekende-wereldtoppers-ook-bart-schols-maakte-indruk-mooiste-compliment-van-ivan-basso-en-even-geklommen-met-indurain">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xBWJRYXNqpFs1kL6qVtScWBWfS_50WPinAlHYj6KrullVIC-2jU9PR8yeoWAI_uncOits8ahxF79yq1dGlMYpnfO7D5eWxmvCVtFgQ=w400-h280-p-e365" alt="Belg klopt bekende wereldtoppers, ook Bart Schols maakte indruk: &quot;Mooiste compliment van Ivan Basso&quot; en &quot;Even geklommen met Indurain&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xBWJRYXNqpFs1kL6qVtScWBWfS_50WPinAlHYj6KrullVIC-2jU9PR8yeoWAI_uncOits8ahxF79yq1dGlMYpnfO7D5eWxmvCVtFgQ=w400-h280-p-e365" alt="Belg klopt bekende wereldtoppers, ook Bart Schols maakte indruk: &quot;Mooiste compliment van Ivan Basso&quot; en &quot;Even geklommen met Indurain&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2022-05-02/belg-klopt-bekende-wereldtoppers-ook-bart-schols-maakte-indruk-mooiste-compliment-van-ivan-basso-en-even-geklommen-met-indurain">Belg klopt bekende wereldtoppers, ook Bart Schols maakte indruk: "Mooiste compliment van Ivan Basso" en "Even geklommen met Indurain"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-02/belg-klopt-bekende-wereldtoppers-ook-bart-schols-maakte-indruk-mooiste-compliment-van-ivan-basso-en-even-geklommen-met-indurain#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-02/strafschop-voor-club-brugge-volgens-referee-department">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sa7L2DrepsObLISqhGuoleT2RqECSdEbbE8WRDEr_7EZwi-ksM9T7bJO30TXMWa2ba6g-g91VHSkfhES4nyIK04LqIjHoux00V3W=w400-h280-p-e365" alt="Referee Department velt oordeel over strafschopfase met Charles De Ketelaere" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sa7L2DrepsObLISqhGuoleT2RqECSdEbbE8WRDEr_7EZwi-ksM9T7bJO30TXMWa2ba6g-g91VHSkfhES4nyIK04LqIjHoux00V3W=w400-h280-p-e365" alt="Referee Department velt oordeel over strafschopfase met Charles De Ketelaere" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-05-02/strafschop-voor-club-brugge-volgens-referee-department">Referee Department velt oordeel over strafschopfase met Charles De Ketelaere</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-02/strafschop-voor-club-brugge-volgens-referee-department#comments"><span class="fa fa-comment"></span> <small>32</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2022-05-02/weer-spanning-in-wk-snookerfinale-judd-trump-komt-in-3e-sessie-tot-3-frames">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2GuvsctfzVyjlDwlOBpJixmupKYo97WF5t8Kdm4gllkfNYq27u0V9LaCn5SvaOVaBxiOVJQq0fESW6j2Bru-pcU=w400-h280-p-e365" alt="Weer spanning in WK snookerfinale: Judd Trump komt in 3e sessie tot 3 frames" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2GuvsctfzVyjlDwlOBpJixmupKYo97WF5t8Kdm4gllkfNYq27u0V9LaCn5SvaOVaBxiOVJQq0fESW6j2Bru-pcU=w400-h280-p-e365" alt="Weer spanning in WK snookerfinale: Judd Trump komt in 3e sessie tot 3 frames" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.sport-planet.eu/nieuws/2022-05-02/weer-spanning-in-wk-snookerfinale-judd-trump-komt-in-3e-sessie-tot-3-frames">Weer spanning in WK snookerfinale: Judd Trump komt in 3e sessie tot 3 frames</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2022-05-02/weer-spanning-in-wk-snookerfinale-judd-trump-komt-in-3e-sessie-tot-3-frames#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-04-30/telenet-antwerp-giants-heeft-een-nieuwe-hoofdcoach-op-het-oog">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/px7uM54lfqB4cFEA6wiIA0j43OfkKGy6mp6i3EXlndevw1fA5BWINSjR4hQYiHaALq2Kb1q5ibku35x6Eugur0gYduWGGk0ea6vP=w165-h125-p-e365" alt="Telenet Antwerp Giants heeft een nieuwe hoofdcoach op het oog" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-04-30/telenet-antwerp-giants-heeft-een-nieuwe-hoofdcoach-op-het-oog">Telenet Antwerp Giants heeft een nieuwe hoofdcoach op het oog</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w165-h125-p-e365" alt="Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/AjbDZ_BD_2rrHH_G1uEEqVY01s3_xSFJfStWHmTPzC1T6eImeC_OUwJmlqzQwKRXWbPekSGOY3lfuPdJTseAQRGb=w165-h125-p-e365" alt="Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-04-30/leuven-bears-pakt-de-3de-plaats-in-het-eindklassement-van-de-bnxt-league-en-telenet-giants-antwerpen-is-nipt-4de">Leuven Bears pakt de 3de plaats in het eindklassement van de BNXT League en Telenet Giants Antwerpen is nipt 4de</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-04-30/kangoeroes-mechelen-pakt-de-titel-in-het-basketbal-tegen-castors-braine">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OrSMOaZ8Qvx1zHUxk-8mEttZ3tMel7m5QR2mCOUmYjuaismxVk2X8NF-5_FbdDpLyWq79Jfz7saf-VIG2bOJ2Ud4dyXRwLLkkFA=w165-h125-p-e365" alt="Kangoeroes Mechelen pakt de titel in het basketbal tegen Castors Braine" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/OrSMOaZ8Qvx1zHUxk-8mEttZ3tMel7m5QR2mCOUmYjuaismxVk2X8NF-5_FbdDpLyWq79Jfz7saf-VIG2bOJ2Ud4dyXRwLLkkFA=w165-h125-p-e365" alt="Kangoeroes Mechelen pakt de titel in het basketbal tegen Castors Braine" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-04-30/kangoeroes-mechelen-pakt-de-titel-in-het-basketbal-tegen-castors-braine">Kangoeroes Mechelen pakt de titel in het basketbal tegen Castors Braine</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/durant-kevin" class="btn btn-outline-dark my-1">Kevin Durant</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-05-02",
					"name": "02/05/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-05-02/kersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback",
					"name": "Kersvers Belgisch Speler van het Jaar Wen Mukubu denkt al aan een comeback"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 8691, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2022-05-02/kersvers-belgisch-speler-van-het-jaar-wen-mukubu-denkt-al-aan-een-comeback"
		},
		"headline": "Kersvers Belgisch Speler van het Jaar Wen Mukubu denkt al aan een comeback",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/vVwXOvVXtfX0UFCAl9nLkujurPHCi31l5YHVMbxpDxG9Lmxyj7b3rUnjendMD_OBMlA9-aP02qfxNYHFz31RuDTaWM-Oipxd_bd-AQ=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-05-02T13:46:00+02:00",
	"dateModified": "2022-05-02T13:46:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Joachim Vandecauter"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Wen Mukubu is al aan de betere hand. Meer zelfs: hij plant al een comeback. Dat liet hij via zijn vrouw weten toen hij tot Belgisch Speler van het Jaar verkozen werd. ",
	"articleBody": "&lt;p&gt;Een paar weken geleden werd &lt;a href=&quot;https://www.basketbalkrant.be/nieuws/2022-04-20/wen-mukubu-met-spoed-geopereerd-door-hardnekkige-infectie&quot;&gt;Wen Mukubu&lt;/a&gt;, speler van Kangoeroes Mechelen, opgenomen in het ziekenhuis. Hij moest zelfs naar intensieve zorg.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Daarvoor was Mukubu met zijn 38 jaar aan een sterk seizoen bezig. Dat werd afgelopen weekend beloond. Hij werd verkozen tot Belgisch Speler van het Jaar. Zijn vrouw Elena Bonacci en zoontje gingen de trofee ophalen.&amp;nbsp;&lt;/p&gt;&lt;h2&gt;&lt;em&gt;&amp;quot;I&amp;#39;LL BE BACK&amp;quot;&lt;/em&gt;&lt;/h2&gt;&lt;p&gt;Mukubu had een tekstje voorbereid: &amp;quot;Ik wil de club en ploegmaats bedanken. Een vooral coach Kristof Michiels. Ik ontvang deze trofee met veel trots en eer. Ik zie jullie volgend jaar terug. &lt;em&gt;I&amp;#39;ll be back&lt;/em&gt;.&amp;quot;&lt;/p&gt;&lt;p&gt;&lt;div class=&quot;text-center&quot;&gt;&lt;div class=&quot;ad ad--medium_rectangle&quot; id=&quot;ad_medium_rectangle-b1&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/p&gt;&lt;p&gt;Bonacci liet ook weten dat Mukubu de intensieve zorg heeft mogen verlaten en nu op een gewone kamer in het ziekenhuis zit.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Ook Michiels viel in de prijzen. Hij is Coach van het Jaar. De Belofte van het Jaar is Haris Bratanovic. Levi Randolph werd verkozen tot de MVP van de BNXT League.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":258,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>