<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Willy Steveniers traint Vrenz Bleijenbergh die blijft hopen op de NBA | Basketbalkrant.be</title>
		
						
		<meta name="title" content="Willy Steveniers traint Vrenz Bleijenbergh die blijft hopen op de NBA | Basketbalkrant.be" />
		<meta name="description" content="Vrenz Bleijenbergh heeft nog altijd de droom om in de NBA te spelen. Deze zomer waagt hij opnieuw zijn kans om zich in de kijker te spelen. Legende Willy Steveniers helpt hem daarbij. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-06-02/vrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers">
								<meta property="og:title" content="Vrenz Bleijenbergh blijft hopen op de NBA en krijgt hulp van Willy Steveniers" />
		<meta property="og:description" content="Vrenz Bleijenbergh heeft nog altijd de droom om in de NBA te spelen. Deze zomer waagt hij opnieuw zijn kans om zich in de kijker te spelen. Legende Willy Steveniers helpt hem daarbij. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-06-02/vrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2022-06-02/vrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-06-02" />
        <meta property="article:modified_time" content="2022-06-02" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Vrenz Bleijenbergh blijft hopen op de NBA en krijgt hulp van Willy Steveniers">
        <meta name="twitter:description" content="Vrenz Bleijenbergh heeft nog altijd de droom om in de NBA te spelen. Deze zomer waagt hij opnieuw zijn kans om zich in de kijker te spelen. Legende Willy Steveniers helpt hem daarbij. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022060212"></script><script async src="https://shared.mediahuis.be/cxense/cxense.basketbalkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/basketbal/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.basketbalkrant.be/nieuws/2022-06-02/vrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Vrenz Bleijenbergh blijft hopen op de NBA en krijgt hulp van Willy Steveniers</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-06-02T08:22:00+02:00"><a href="/nieuws/2022-06-02">Vandaag</a> 08:22</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-06-02%2Fvrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Vrenz%20Bleijenbergh%20blijft%20hopen%20op%20de%20NBA%20en%20krijgt%20hulp%20van%20Willy%20Steveniers&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-06-02%2Fvrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-06-02/vrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Willy Steveniers traint Vrenz Bleijenbergh die blijft hopen op de NBA</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w300-h250-p-e365" alt="Vrenz Bleijenbergh blijft hopen op de NBA en krijgt hulp van Willy Steveniers" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w750-h500-p-e365" alt="Vrenz Bleijenbergh blijft hopen op de NBA en krijgt hulp van Willy Steveniers" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Vrenz Bleijenbergh heeft nog altijd de droom om in de NBA te spelen. Deze zomer waagt hij opnieuw zijn kans om zich in de kijker te spelen. Legende Willy Steveniers helpt hem daarbij. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>In 2021 waagde Vrenz Bleijenbergh al zijn kans om in de NBA te geraken. Hij werd toen niet gedraft. Dit jaar waagt hij opnieuw zijn kans. Eerst gaat hij op NBA Summer Camp en daarna is er de Summer League. Bleijenbergh denkt dat hij dit jaar meer kans maakt, zegt hij in <em>Het Nieuwsblad</em>. In 2021 moest een club 900 000 euro betalen, omdat hij nog een contract bij de Antwerp Giants had.&nbsp;</p><p>Om zich verder voor te bereiden op de zomer, traint Bleijenbergh individueel bij Willy Steveniers, levende basketlegende. Steveniers wil hem beter maken. Hij vindt dat Bleijenbergh vooral nog dat beetje explosiviteit mist. Ook moet Bleijenbergh nog in gewicht bijkomen. Steveniers vindt wel dat hij daarin moet oppassen. Het mag niet te veel zijn. Anders verliest hij wat snelheid zoals Toni Kukoc ooit.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-06-02%2Fvrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Vrenz%20Bleijenbergh%20blijft%20hopen%20op%20de%20NBA%20en%20krijgt%20hulp%20van%20Willy%20Steveniers&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-06-02%2Fvrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-06-02/vrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-06-02/kwartfinales-bnxt-play-offs-de-leuven-bears-en-kangoeroes-mechelen-winnen-de-heenwedstrijden">Kwartfinales BNXT play-offs: de Leuven Bears en Kangoeroes Mechelen winnen de heenwedstrijden</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-06-02/kim-mestdagh-verlengt-bij-schio">Kim Mestdagh verlengt bij Schio</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-02/kim-mestdagh-verlengt-bij-schio">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GBBz11eL2CotLGGAqVuGJI1R-6h91oFE-1BgwtDp0U8msF63KZVpVFJFcSNXXxTWsc1iPPLUd5tT74h2Rj65___6ktQd8vkOFgotug=w400-h280-p-e365" alt="Kim Mestdagh verlengt bij Schio" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GBBz11eL2CotLGGAqVuGJI1R-6h91oFE-1BgwtDp0U8msF63KZVpVFJFcSNXXxTWsc1iPPLUd5tT74h2Rj65___6ktQd8vkOFgotug=w400-h280-p-e365" alt="Kim Mestdagh verlengt bij Schio" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-06-02/kim-mestdagh-verlengt-bij-schio">Kim Mestdagh verlengt bij Schio</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-02/kim-mestdagh-verlengt-bij-schio#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-02/kwartfinales-bnxt-play-offs-de-leuven-bears-en-kangoeroes-mechelen-winnen-de-heenwedstrijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D9IChlIiwL5pKEi9m19ybGzlmAxsiTd_xOsD-ZlA9hM7MFLzcFE5jJM1lcU4NHJuz2rD8V7aZctSL7gRVU9gYq5VqOZPAB5_zhYT=w400-h280-p-e365" alt="Kwartfinales BNXT play-offs: de Leuven Bears en Kangoeroes Mechelen winnen de heenwedstrijden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D9IChlIiwL5pKEi9m19ybGzlmAxsiTd_xOsD-ZlA9hM7MFLzcFE5jJM1lcU4NHJuz2rD8V7aZctSL7gRVU9gYq5VqOZPAB5_zhYT=w400-h280-p-e365" alt="Kwartfinales BNXT play-offs: de Leuven Bears en Kangoeroes Mechelen winnen de heenwedstrijden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-06-02/kwartfinales-bnxt-play-offs-de-leuven-bears-en-kangoeroes-mechelen-winnen-de-heenwedstrijden">Kwartfinales BNXT play-offs: de Leuven Bears en Kangoeroes Mechelen winnen de heenwedstrijden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-02/kwartfinales-bnxt-play-offs-de-leuven-bears-en-kangoeroes-mechelen-winnen-de-heenwedstrijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/de-belgian-cats-in-de-aanloop-naar-oefenduels-andere-speelsters-krijgen-de-kans-om-zich-te-tonen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JDgoP9fdyd3b8_eg3J69ll35yN3rl_IjACGpoUDNysc446G1_2oB-6LipyNvokIYWC34EUIjGqKetL7KAbHhJThG572mgiEodrE=w400-h280-p-e365" alt="De Belgian Cats in de aanloop naar oefenduels: &quot;Andere speelsters krijgen de kans om zich te tonen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JDgoP9fdyd3b8_eg3J69ll35yN3rl_IjACGpoUDNysc446G1_2oB-6LipyNvokIYWC34EUIjGqKetL7KAbHhJThG572mgiEodrE=w400-h280-p-e365" alt="De Belgian Cats in de aanloop naar oefenduels: &quot;Andere speelsters krijgen de kans om zich te tonen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-06-01/de-belgian-cats-in-de-aanloop-naar-oefenduels-andere-speelsters-krijgen-de-kans-om-zich-te-tonen">De Belgian Cats in de aanloop naar oefenduels: "Andere speelsters krijgen de kans om zich te tonen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/de-belgian-cats-in-de-aanloop-naar-oefenduels-andere-speelsters-krijgen-de-kans-om-zich-te-tonen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/debat-van-de-week-wie-wat-was-de-verrassing-van-het-seizoen-uw-mening-over-het-competitieformat-is-zeer-duidelijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oEl2CNrJgQhQuMpYhjpB109dpNUgk9PKTiD6hth49p5R1AJ3bMPGXevkYcMwhnlRs0hLitIgTmtsLAZ0eOrEBw=w400-h280-p-e365" alt="Debat van de week: wie/wat was de verrassing van het seizoen? (uw mening over het competitieformat is zéér duidelijk)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oEl2CNrJgQhQuMpYhjpB109dpNUgk9PKTiD6hth49p5R1AJ3bMPGXevkYcMwhnlRs0hLitIgTmtsLAZ0eOrEBw=w400-h280-p-e365" alt="Debat van de week: wie/wat was de verrassing van het seizoen? (uw mening over het competitieformat is zéér duidelijk)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-06-02/debat-van-de-week-wie-wat-was-de-verrassing-van-het-seizoen-uw-mening-over-het-competitieformat-is-zeer-duidelijk">Debat van de week: wie/wat was de verrassing van het seizoen? (uw mening over het competitieformat is zéér duidelijk)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/debat-van-de-week-wie-wat-was-de-verrassing-van-het-seizoen-uw-mening-over-het-competitieformat-is-zeer-duidelijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-02/ritzege-in-dauphine-zou-voor-groenewegen-ideale-voorbereiding-zijn-dichter-bij-tour-de-france-momentum-houden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ikjmi5x3qg2VHyVByqsJPJiPKeN8bVFg_LJCeX8x-WlRJXcXp-Uorggs__x-a2SpyWx_1S9TatAS0N0jNfJNfdqO5tDFUwUYAnXF=w400-h280-p-e365" alt="Ritzege in Dauphiné zou voor Groenewegen ideale voorbereiding zijn: &quot;Dichter bij Tour de France, momentum houden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ikjmi5x3qg2VHyVByqsJPJiPKeN8bVFg_LJCeX8x-WlRJXcXp-Uorggs__x-a2SpyWx_1S9TatAS0N0jNfJNfdqO5tDFUwUYAnXF=w400-h280-p-e365" alt="Ritzege in Dauphiné zou voor Groenewegen ideale voorbereiding zijn: &quot;Dichter bij Tour de France, momentum houden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2022-06-02/ritzege-in-dauphine-zou-voor-groenewegen-ideale-voorbereiding-zijn-dichter-bij-tour-de-france-momentum-houden">Ritzege in Dauphiné zou voor Groenewegen ideale voorbereiding zijn: "Dichter bij Tour de France, momentum houden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-02/ritzege-in-dauphine-zou-voor-groenewegen-ideale-voorbereiding-zijn-dichter-bij-tour-de-france-momentum-houden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/priske-heeft-geen-rancune-tegenover-antwerp-sinds-incident-hebben-gheysens-en-ik-nauwelijks-met-elkaar-gesproken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cRjzuWIDldvALzaIemPKSRA3VxNEzJqzTB7QNbS81_ilISSFMBmFX-ugRzhNN_AotxLXiz_jOleGobFmTApqT7H88lOqSVdg2hhp8g=w400-h280-p-e365" alt="Priske heeft geen rancune tegenover Antwerp: &quot;Sinds incident hebben Gheysens en ik nauwelijks met elkaar gesproken&quot; " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cRjzuWIDldvALzaIemPKSRA3VxNEzJqzTB7QNbS81_ilISSFMBmFX-ugRzhNN_AotxLXiz_jOleGobFmTApqT7H88lOqSVdg2hhp8g=w400-h280-p-e365" alt="Priske heeft geen rancune tegenover Antwerp: &quot;Sinds incident hebben Gheysens en ik nauwelijks met elkaar gesproken&quot; " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-06-02/priske-heeft-geen-rancune-tegenover-antwerp-sinds-incident-hebben-gheysens-en-ik-nauwelijks-met-elkaar-gesproken">Priske heeft geen rancune tegenover Antwerp: "Sinds incident hebben Gheysens en ik nauwelijks met elkaar gesproken" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/tsjechie/sparta-praag"><img src="https://static.sportid.be/images/soccer/teams/Sparta-Praha.png" alt="Sparta Praag" title="Sparta Praag" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/priske-heeft-geen-rancune-tegenover-antwerp-sinds-incident-hebben-gheysens-en-ik-nauwelijks-met-elkaar-gesproken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-02/3-kopmannen-bij-ineos-grenadiers-voor-de-tour-maar-daniel-felipe-martinez-is-duidelijk-nu-is-adam-yates-eerder-de-kopman">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yMu_7K-liBysGQLBn8NpR8V6ESuCmGG8186-T2BTtWckelzOUC096DBVLaZWgQJ6ZMne0uN4u6YRBxK5a5cyqmT3MRGCOSaB7a8t=w400-h280-p-e365" alt="3 kopmannen bij INEOS Grenadiers voor de Tour, maar Daniel Felipe Martinez is duidelijk: &quot;Nu is Adam Yates eerder de kopman&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yMu_7K-liBysGQLBn8NpR8V6ESuCmGG8186-T2BTtWckelzOUC096DBVLaZWgQJ6ZMne0uN4u6YRBxK5a5cyqmT3MRGCOSaB7a8t=w400-h280-p-e365" alt="3 kopmannen bij INEOS Grenadiers voor de Tour, maar Daniel Felipe Martinez is duidelijk: &quot;Nu is Adam Yates eerder de kopman&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2022-06-02/3-kopmannen-bij-ineos-grenadiers-voor-de-tour-maar-daniel-felipe-martinez-is-duidelijk-nu-is-adam-yates-eerder-de-kopman">3 kopmannen bij INEOS Grenadiers voor de Tour, maar Daniel Felipe Martinez is duidelijk: "Nu is Adam Yates eerder de kopman"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-02/3-kopmannen-bij-ineos-grenadiers-voor-de-tour-maar-daniel-felipe-martinez-is-duidelijk-nu-is-adam-yates-eerder-de-kopman#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/officieel-rode-duivel-dedryck-boyata-en-aan-gent-uitgeleende-speler-krijgen-nieuwe-coach-bij-hertha-bsc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pZJnmYppo4z0nOBambXRBRc2RGx2FlrNcOQ_pjHJAbx46A-Qe-4bxpawhGLxbzFSo1lREj0ZnRG7v4hgJ5TJP9Ce97POjNa3UJhN=w400-h280-p-e365" alt="OFFICIEEL: Rode Duivel Dedryck Boyata en aan Gent uitgeleende speler krijgen nieuwe coach bij Hertha BSC" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pZJnmYppo4z0nOBambXRBRc2RGx2FlrNcOQ_pjHJAbx46A-Qe-4bxpawhGLxbzFSo1lREj0ZnRG7v4hgJ5TJP9Ce97POjNa3UJhN=w400-h280-p-e365" alt="OFFICIEEL: Rode Duivel Dedryck Boyata en aan Gent uitgeleende speler krijgen nieuwe coach bij Hertha BSC" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-06-02/officieel-rode-duivel-dedryck-boyata-en-aan-gent-uitgeleende-speler-krijgen-nieuwe-coach-bij-hertha-bsc">OFFICIEEL: Rode Duivel Dedryck Boyata en aan Gent uitgeleende speler krijgen nieuwe coach bij Hertha BSC</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/hertha-berlin"><img src="https://static.sportid.be/images/soccer/teams/Hertha-BSC-icon.png" alt="Hertha Berlin" title="Hertha Berlin" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/officieel-rode-duivel-dedryck-boyata-en-aan-gent-uitgeleende-speler-krijgen-nieuwe-coach-bij-hertha-bsc#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/noa-lang-door-analisten-en-supporters-ferm-aangepakt-na-spraakmakend-interview-narcist-superarrogant-en-praatjesmaker">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GSnnFBcoW0XPRzEEmyGhFflWACjJ0rtNR7hVeQUhxMblKvRmxWhUCyGcDy-3qxckp-05i6s_XMISSX7eGgax3J_yndQro4u5jC8tBg=w400-h280-p-e365" alt="Noa Lang door analisten en supporters ferm aangepakt na spraakmakend interview: &quot;Narcist&quot;, &quot;Superarrogant&quot; en &quot;Praatjesmaker&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GSnnFBcoW0XPRzEEmyGhFflWACjJ0rtNR7hVeQUhxMblKvRmxWhUCyGcDy-3qxckp-05i6s_XMISSX7eGgax3J_yndQro4u5jC8tBg=w400-h280-p-e365" alt="Noa Lang door analisten en supporters ferm aangepakt na spraakmakend interview: &quot;Narcist&quot;, &quot;Superarrogant&quot; en &quot;Praatjesmaker&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-06-02/noa-lang-door-analisten-en-supporters-ferm-aangepakt-na-spraakmakend-interview-narcist-superarrogant-en-praatjesmaker">Noa Lang door analisten en supporters ferm aangepakt na spraakmakend interview: "Narcist", "Superarrogant" en "Praatjesmaker"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/noa-lang-door-analisten-en-supporters-ferm-aangepakt-na-spraakmakend-interview-narcist-superarrogant-en-praatjesmaker#comments"><span class="fa fa-comment"></span> <small>22</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-02/onverslijtbaar-davide-rebellin-staat-op-zijn-50e-aan-de-start-van-de-ronde-van-de-apennijnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6aAGuqjA5mo_SeaTM3j-qStSBc6ynvqRpKEpbJKgyVTcX2H1f57wFyf_N_sGNZZN55dzUoYTx7MgclWo27JW5Sg=w400-h280-p-e365" alt="Onverslijtbaar: Davide Rebellin staat op zijn 50e aan de start van de Ronde van de Apennijnen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6aAGuqjA5mo_SeaTM3j-qStSBc6ynvqRpKEpbJKgyVTcX2H1f57wFyf_N_sGNZZN55dzUoYTx7MgclWo27JW5Sg=w400-h280-p-e365" alt="Onverslijtbaar: Davide Rebellin staat op zijn 50e aan de start van de Ronde van de Apennijnen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2022-06-02/onverslijtbaar-davide-rebellin-staat-op-zijn-50e-aan-de-start-van-de-ronde-van-de-apennijnen">Onverslijtbaar: Davide Rebellin staat op zijn 50e aan de start van de Ronde van de Apennijnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-02/onverslijtbaar-davide-rebellin-staat-op-zijn-50e-aan-de-start-van-de-ronde-van-de-apennijnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/profiel-buijs-en-match-verklaard-dat-maakt-hem-geliefd-en-bij-vrancken-gezien-dat-mechelen-mooi-opstapje-kan-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9lNGu8tBeBS0ciGT9Jo5RwX69fXdCqrN4CvHD2IzORjFmGstt6eXRCO8GwFTqXnrD6TK06AK-9RYNCJmGw2TegWLB0TbGZyzlJ2j=w400-h280-p-e365" alt="Profiel Buijs en &#039;match&#039; verklaard: &quot;Dat maakt hem geliefd&quot; en &quot;Bij Vrancken gezien dat Mechelen mooi opstapje kan zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9lNGu8tBeBS0ciGT9Jo5RwX69fXdCqrN4CvHD2IzORjFmGstt6eXRCO8GwFTqXnrD6TK06AK-9RYNCJmGw2TegWLB0TbGZyzlJ2j=w400-h280-p-e365" alt="Profiel Buijs en &#039;match&#039; verklaard: &quot;Dat maakt hem geliefd&quot; en &quot;Bij Vrancken gezien dat Mechelen mooi opstapje kan zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-06-02/profiel-buijs-en-match-verklaard-dat-maakt-hem-geliefd-en-bij-vrancken-gezien-dat-mechelen-mooi-opstapje-kan-zijn">Profiel Buijs en 'match' verklaard: "Dat maakt hem geliefd" en "Bij Vrancken gezien dat Mechelen mooi opstapje kan zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/groningen"><img src="https://static.sportid.be/images/soccer/teams/FC-Groningen-icon.png" alt="FC Groningen" title="FC Groningen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/profiel-buijs-en-match-verklaard-dat-maakt-hem-geliefd-en-bij-vrancken-gezien-dat-mechelen-mooi-opstapje-kan-zijn#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/pro-league-ceo-zet-lichtjes-druk-komt-er-geen-vergelijk-tussen-de-clubs-dan-gaan-we-na-dit-seizoen-naar-16">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/c6zGH5yFFaA7n_J47yF57PB4KWD9ai8wfU7uQYd6iAprIABINpdhdXRIgX1HkelWa3aAJp-isH6QvzwFBTuxboe6TEq4dWdWhb5ppw=w400-h280-p-e365" alt="Pro League-CEO zet lichtjes druk: &quot;Komt er geen vergelijk tussen de clubs, dan gaan we na dit seizoen naar 16&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/c6zGH5yFFaA7n_J47yF57PB4KWD9ai8wfU7uQYd6iAprIABINpdhdXRIgX1HkelWa3aAJp-isH6QvzwFBTuxboe6TEq4dWdWhb5ppw=w400-h280-p-e365" alt="Pro League-CEO zet lichtjes druk: &quot;Komt er geen vergelijk tussen de clubs, dan gaan we na dit seizoen naar 16&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-06-02/pro-league-ceo-zet-lichtjes-druk-komt-er-geen-vergelijk-tussen-de-clubs-dan-gaan-we-na-dit-seizoen-naar-16">Pro League-CEO zet lichtjes druk: "Komt er geen vergelijk tussen de clubs, dan gaan we na dit seizoen naar 16"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:56</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/pro-league-ceo-zet-lichtjes-druk-komt-er-geen-vergelijk-tussen-de-clubs-dan-gaan-we-na-dit-seizoen-naar-16#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-02/ook-mads-pedersen-straks-met-gele-droom-naar-de-tour-dan-kom-je-echt-in-de-geschiedenisboeken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ztSUPiMPAJuKC0uxN0cVyavwv2Xlc_JvxeMI7ZFL8nQOTsaz_HyJwC5BWnL-vD5n-SsRq74AJppIK9aIU1iOam0OU__6C87BjXNXhQ=w400-h280-p-e365" alt="Ook Mads Pedersen straks met &#039;gele droom&#039; naar de Tour: &quot;Dan kom je écht in de geschiedenisboeken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ztSUPiMPAJuKC0uxN0cVyavwv2Xlc_JvxeMI7ZFL8nQOTsaz_HyJwC5BWnL-vD5n-SsRq74AJppIK9aIU1iOam0OU__6C87BjXNXhQ=w400-h280-p-e365" alt="Ook Mads Pedersen straks met &#039;gele droom&#039; naar de Tour: &quot;Dan kom je écht in de geschiedenisboeken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2022-06-02/ook-mads-pedersen-straks-met-gele-droom-naar-de-tour-dan-kom-je-echt-in-de-geschiedenisboeken">Ook Mads Pedersen straks met 'gele droom' naar de Tour: "Dan kom je écht in de geschiedenisboeken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-02/ook-mads-pedersen-straks-met-gele-droom-naar-de-tour-dan-kom-je-echt-in-de-geschiedenisboeken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/levensduurte-van-coaches-in-jpl-zakt-naar-absoluut-dieptepunt-slechts-vier-eersteklassers-inclusief-promovendus-met-zelfde-coach-naar-nieuw-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FWMfH_NrvcuSCOKf8OrWtMdzeBRjfUU41gg-qOcm999uDMXsgr3llWR69LH6SaX5TQu9SiwPSd5mVKeT5698esgqR6Dt__JynIoN=w400-h280-p-e365" alt="Levensduurte van coaches in JPL zakt naar absoluut dieptepunt: slechts vier eersteklassers (inclusief promovendus) met zelfde coach naar nieuw seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FWMfH_NrvcuSCOKf8OrWtMdzeBRjfUU41gg-qOcm999uDMXsgr3llWR69LH6SaX5TQu9SiwPSd5mVKeT5698esgqR6Dt__JynIoN=w400-h280-p-e365" alt="Levensduurte van coaches in JPL zakt naar absoluut dieptepunt: slechts vier eersteklassers (inclusief promovendus) met zelfde coach naar nieuw seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-06-02/levensduurte-van-coaches-in-jpl-zakt-naar-absoluut-dieptepunt-slechts-vier-eersteklassers-inclusief-promovendus-met-zelfde-coach-naar-nieuw-seizoen">Levensduurte van coaches in JPL zakt naar absoluut dieptepunt: slechts vier eersteklassers (inclusief promovendus) met zelfde coach naar nieuw seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/levensduurte-van-coaches-in-jpl-zakt-naar-absoluut-dieptepunt-slechts-vier-eersteklassers-inclusief-promovendus-met-zelfde-coach-naar-nieuw-seizoen#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/brugse-flopaanwinst-getuigt-van-de-ene-op-de-andere-dag-aan-kant-geschoven-zonder-uitleg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gyO2pYkB4_j5yZKyOmnMNC4IFjfN--gCLzVvRBYt1AXjn-ha0caLShYdm1mMsAqn33XRilb3xXkOI7EmD8coqz8OaWFxzArnlVbc=w400-h280-p-e365" alt="Brugse flopaanwinst getuigt: &quot;Van de ene op de andere dag aan kant geschoven zonder uitleg&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gyO2pYkB4_j5yZKyOmnMNC4IFjfN--gCLzVvRBYt1AXjn-ha0caLShYdm1mMsAqn33XRilb3xXkOI7EmD8coqz8OaWFxzArnlVbc=w400-h280-p-e365" alt="Brugse flopaanwinst getuigt: &quot;Van de ene op de andere dag aan kant geschoven zonder uitleg&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-06-02/brugse-flopaanwinst-getuigt-van-de-ene-op-de-andere-dag-aan-kant-geschoven-zonder-uitleg">Brugse flopaanwinst getuigt: "Van de ene op de andere dag aan kant geschoven zonder uitleg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/brugse-flopaanwinst-getuigt-van-de-ene-op-de-andere-dag-aan-kant-geschoven-zonder-uitleg#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/its-a-wrap-gevierde-ex-speler-lokeren-oh-leuven-en-mechelen-hangt-schoenen-definitief-aan-de-haak">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zPDszmdt_R-AxZEWfk9xtr7wTk-mrqC62A3MB2USHnzRom29rHXCXozN1DWWXepptrrifQcHqKpXKlskLNFnBA=w400-h280-p-e365" alt="It&#039;s a wrap: gevierde ex-speler Lokeren, OH Leuven en Mechelen hangt schoenen definitief aan de haak" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zPDszmdt_R-AxZEWfk9xtr7wTk-mrqC62A3MB2USHnzRom29rHXCXozN1DWWXepptrrifQcHqKpXKlskLNFnBA=w400-h280-p-e365" alt="It&#039;s a wrap: gevierde ex-speler Lokeren, OH Leuven en Mechelen hangt schoenen definitief aan de haak" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-06-02/its-a-wrap-gevierde-ex-speler-lokeren-oh-leuven-en-mechelen-hangt-schoenen-definitief-aan-de-haak">It's a wrap: gevierde ex-speler Lokeren, OH Leuven en Mechelen hangt schoenen definitief aan de haak</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://static.sportid.be/images/soccer/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eendracht-aalst"><img src="https://static.sportid.be/images/soccer/teams/aalst.png" alt="Eendracht Aalst" title="Eendracht Aalst" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/its-a-wrap-gevierde-ex-speler-lokeren-oh-leuven-en-mechelen-hangt-schoenen-definitief-aan-de-haak#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-02/winnaar-brabantse-pijl-in-de-brussels-cycling-classic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Od_lrxnSJE-QdKyb-w5dR8gRWHUp9Mas3xhGoeioVp4k57I35bz1_1bFH6Kwb-sl34B7OWq_XgTHHTRUWq3OL8DHOpXYGJSFKGq4=w400-h280-p-e365" alt="Winnaar Brabantse Pijl in de Brussels Cycling Classic" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Od_lrxnSJE-QdKyb-w5dR8gRWHUp9Mas3xhGoeioVp4k57I35bz1_1bFH6Kwb-sl34B7OWq_XgTHHTRUWq3OL8DHOpXYGJSFKGq4=w400-h280-p-e365" alt="Winnaar Brabantse Pijl in de Brussels Cycling Classic" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2022-06-02/winnaar-brabantse-pijl-in-de-brussels-cycling-classic">Winnaar Brabantse Pijl in de Brussels Cycling Classic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-02/winnaar-brabantse-pijl-in-de-brussels-cycling-classic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-06-02/janice-cayman-wint-en-zorgt-zo-mee-voor-redding-red-flame-in-ligue-1">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nvwGsdjmwzZ1lJOWEy43EqEDwYLG6VV57gRwFXdpISMOMjbl8JH7COhAUv5EtQbakEGcct1iUXLneDmzUmUKuLkwRlngO0Uo2w8=w400-h280-p-e365" alt="Janice Cayman wint en zorgt zo mee voor redding Red Flame in Ligue 1" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nvwGsdjmwzZ1lJOWEy43EqEDwYLG6VV57gRwFXdpISMOMjbl8JH7COhAUv5EtQbakEGcct1iUXLneDmzUmUKuLkwRlngO0Uo2w8=w400-h280-p-e365" alt="Janice Cayman wint en zorgt zo mee voor redding Red Flame in Ligue 1" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-06-02/janice-cayman-wint-en-zorgt-zo-mee-voor-redding-red-flame-in-ligue-1">Janice Cayman wint en zorgt zo mee voor redding Red Flame in Ligue 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:09</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-06-02/janice-cayman-wint-en-zorgt-zo-mee-voor-redding-red-flame-in-ligue-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-02/deceuninck-maakt-zich-op-als-shirtsponsor-en-kijkt-vooral-naar-het-bredere-aspect-en-de-lange-termijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AbKDXMMfXU1Ad7mQTeIL1vmwwINmaXKRttuetT36Z40754zNq_hqsYxPjDNkEqGn_nFLiRA8txzYgSjOZGbS8NcZAF-uPPIrrcNy=w400-h280-p-e365" alt="Deceuninck maakt zich op als shirtsponsor en kijkt vooral naar het bredere aspect en de lange termijn" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AbKDXMMfXU1Ad7mQTeIL1vmwwINmaXKRttuetT36Z40754zNq_hqsYxPjDNkEqGn_nFLiRA8txzYgSjOZGbS8NcZAF-uPPIrrcNy=w400-h280-p-e365" alt="Deceuninck maakt zich op als shirtsponsor en kijkt vooral naar het bredere aspect en de lange termijn" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2022-06-02/deceuninck-maakt-zich-op-als-shirtsponsor-en-kijkt-vooral-naar-het-bredere-aspect-en-de-lange-termijn">Deceuninck maakt zich op als shirtsponsor en kijkt vooral naar het bredere aspect en de lange termijn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-02/deceuninck-maakt-zich-op-als-shirtsponsor-en-kijkt-vooral-naar-het-bredere-aspect-en-de-lange-termijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 02/06: Pantovic - Sterling - Ghaly - Denayer - Laurent - Boulenger - Lingard" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 02/06: Pantovic - Sterling - Ghaly - Denayer - Laurent - Boulenger - Lingard" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-06-02/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 02/06: Pantovic - Sterling - Ghaly - Denayer - Laurent - Boulenger - Lingard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/celta-de-vigo"><img src="https://static.sportid.be/images/soccer/teams/celta-vigo.png" alt="Celta De Vigo" title="Celta De Vigo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/club-brugge-wil-middenveld-versterken-met-een-van-deze-twee-jpl-revelaties">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cSTueT0VHLLuQUHmmHKGTGLaEKbL4AfMuQH--OuvkCDYjaLyJ7uU-xZ9FkU5tA5MoWKx6dVO7Vmg5ce6tWAtSfo=w400-h280-p-e365" alt="&#039;Club Brugge wil middenveld versterken met een van deze twee JPL-revelaties&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cSTueT0VHLLuQUHmmHKGTGLaEKbL4AfMuQH--OuvkCDYjaLyJ7uU-xZ9FkU5tA5MoWKx6dVO7Vmg5ce6tWAtSfo=w400-h280-p-e365" alt="&#039;Club Brugge wil middenveld versterken met een van deze twee JPL-revelaties&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-06-02/club-brugge-wil-middenveld-versterken-met-een-van-deze-twee-jpl-revelaties">'Club Brugge wil middenveld versterken met een van deze twee JPL-revelaties'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/club-brugge-wil-middenveld-versterken-met-een-van-deze-twee-jpl-revelaties#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-01/oekrane-wint-in-schotland-en-mag-blijven-dromen-van-wk-in-qatar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hJs--wSNdRDVB9afFYk9pt1HyVMJQdGbCF9o-Mn2V2ao_ABNKDVcinK3gdyjQlDLB7m7QJu4zfZLX0gt1QYccq0RmmMGsg9pWePr-Q=w400-h280-p-e365" alt="Oekraïne wint in Schotland en mag blijven dromen van WK in Qatar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hJs--wSNdRDVB9afFYk9pt1HyVMJQdGbCF9o-Mn2V2ao_ABNKDVcinK3gdyjQlDLB7m7QJu4zfZLX0gt1QYccq0RmmMGsg9pWePr-Q=w400-h280-p-e365" alt="Oekraïne wint in Schotland en mag blijven dromen van WK in Qatar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-06-01/oekrane-wint-in-schotland-en-mag-blijven-dromen-van-wk-in-qatar">Oekraïne wint in Schotland en mag blijven dromen van WK in Qatar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/oekraine/oekraine"><img src="https://static.sportid.be/images/soccer/teams/Ukraine.png" alt="Oekraïne" title="Oekraïne" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/schotland/schotland"><img src="https://static.sportid.be/images/soccer/teams/Scotland.png" alt="Schotland" title="Schotland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-01/oekrane-wint-in-schotland-en-mag-blijven-dromen-van-wk-in-qatar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/verdeeldheid-binnen-pro-league-enorm-ceo-reageert-merkte-dat-we-daar-nog-niet-klaar-voor-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JvP-4mO8vymQfGgzbmtASrWKjRsU8ESE7g01wuMk0Bo2bPqo9UgYim8ZmpmM70oNkoYXBSSZRy818W_gDm1bssrfHxs1cl8oJaqR=w400-h280-p-e365" alt="Verdeeldheid binnen Pro League enorm, CEO reageert: &quot;Merkte dat we daar nog niet klaar voor zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JvP-4mO8vymQfGgzbmtASrWKjRsU8ESE7g01wuMk0Bo2bPqo9UgYim8ZmpmM70oNkoYXBSSZRy818W_gDm1bssrfHxs1cl8oJaqR=w400-h280-p-e365" alt="Verdeeldheid binnen Pro League enorm, CEO reageert: &quot;Merkte dat we daar nog niet klaar voor zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-06-02/verdeeldheid-binnen-pro-league-enorm-ceo-reageert-merkte-dat-we-daar-nog-niet-klaar-voor-zijn">Verdeeldheid binnen Pro League enorm, CEO reageert: "Merkte dat we daar nog niet klaar voor zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/verdeeldheid-binnen-pro-league-enorm-ceo-reageert-merkte-dat-we-daar-nog-niet-klaar-voor-zijn#comments"><span class="fa fa-comment"></span> <small>44</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/aa-gent-wil-stunten-en-jeugdproduct-bayern-munchen-wegkapen-uit-bundesliga">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v3-PXp3bwkmqa_P0U22QNm2IwBkZGTfbum60mz5VQqvGKqrwdeBfZISVaT9WORK1Fy8YmKQqbNTCfuC3Yk6BgNM=w400-h280-p-e365" alt="&#039;AA Gent wil stunten en jeugdproduct Bayern München wegkapen uit Bundesliga&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v3-PXp3bwkmqa_P0U22QNm2IwBkZGTfbum60mz5VQqvGKqrwdeBfZISVaT9WORK1Fy8YmKQqbNTCfuC3Yk6BgNM=w400-h280-p-e365" alt="&#039;AA Gent wil stunten en jeugdproduct Bayern München wegkapen uit Bundesliga&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2022-06-02/aa-gent-wil-stunten-en-jeugdproduct-bayern-munchen-wegkapen-uit-bundesliga">'AA Gent wil stunten en jeugdproduct Bayern München wegkapen uit Bundesliga'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:42</span>
					    				<span class="float-right">
        				                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/aa-gent-wil-stunten-en-jeugdproduct-bayern-munchen-wegkapen-uit-bundesliga#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w400-h280-p-e365" alt="De avondsessies op Roland Garros: ze brengen op, maar zorgen ook voor wrevel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/spzp_X-hOW5Xhf6-4LwWNKeBvJV05VtIXz41rK70y4foe1PgDf4Mfxgs9m54ugspXjtIAxWDhnWzvac1gkvNdDt63G5wU4NJ8dc=w400-h280-p-e365" alt="De avondsessies op Roland Garros: ze brengen op, maar zorgen ook voor wrevel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.tenniskrant.be/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel">De avondsessies op Roland Garros: ze brengen op, maar zorgen ook voor wrevel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-06-02/de-avondsessies-op-roland-garros-ze-brengen-op-maar-zorgen-ook-voor-wrevel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/officieel-gewezen-voorzitter-pro-league-pierre-francois-duikt-op-als-directeur-generaal-bij-belgische-club">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZKa4qBbvj2VZxN49MVniOpZTzhvBS6jiiWy_mI9GOR3vrODCxRbUZ15_D0l2riLjczD9ntiMIk9GjUrGgkdyJBc=w400-h280-p-e365" alt="Officieel: gewezen voorzitter Pro League Pierre François duikt op als directeur-generaal bij Belgische club" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZKa4qBbvj2VZxN49MVniOpZTzhvBS6jiiWy_mI9GOR3vrODCxRbUZ15_D0l2riLjczD9ntiMIk9GjUrGgkdyJBc=w400-h280-p-e365" alt="Officieel: gewezen voorzitter Pro League Pierre François duikt op als directeur-generaal bij Belgische club" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2022-06-02/officieel-gewezen-voorzitter-pro-league-pierre-francois-duikt-op-als-directeur-generaal-bij-belgische-club">Officieel: gewezen voorzitter Pro League Pierre François duikt op als directeur-generaal bij Belgische club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/officieel-gewezen-voorzitter-pro-league-pierre-francois-duikt-op-als-directeur-generaal-bij-belgische-club#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/wat-nu-in-situatie-union---mazzu-advocaat-sportrecht-komt-met-scherp-antwoord">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qXM3R_j0rPoCNSlN0btN59YOjKrTEYEgskAO8BtWOjuIyPYfuSbmWheEoq-MO5s9E9D5QOOOkBnsDtA0RakchzomuhhzNMMlyu6ZPQ=w400-h280-p-e365" alt="Wat nu in situatie Union - Mazzu? Advocaat sportrecht komt met scherp antwoord" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qXM3R_j0rPoCNSlN0btN59YOjKrTEYEgskAO8BtWOjuIyPYfuSbmWheEoq-MO5s9E9D5QOOOkBnsDtA0RakchzomuhhzNMMlyu6ZPQ=w400-h280-p-e365" alt="Wat nu in situatie Union - Mazzu? Advocaat sportrecht komt met scherp antwoord" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-06-02/wat-nu-in-situatie-union---mazzu-advocaat-sportrecht-komt-met-scherp-antwoord">Wat nu in situatie Union - Mazzu? Advocaat sportrecht komt met scherp antwoord</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/wat-nu-in-situatie-union---mazzu-advocaat-sportrecht-komt-met-scherp-antwoord#comments"><span class="fa fa-comment"></span> <small>35</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/verdeeldheid-binnen-pro-league-enorm-g5-overweegt-pro-league-met-amper--16-ploegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F4ExV4zhyD_CnvbJpKANt3kmrwZuVnGwmV9CU_Ph5xwKCfE4-XTwgJkHAvDvavJ0Ny5sT90NReclxyCufn30L2E=w400-h280-p-e365" alt="Verdeeldheid binnen Pro League enorm: G5 overweegt Pro League met amper ... 16 ploegen!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F4ExV4zhyD_CnvbJpKANt3kmrwZuVnGwmV9CU_Ph5xwKCfE4-XTwgJkHAvDvavJ0Ny5sT90NReclxyCufn30L2E=w400-h280-p-e365" alt="Verdeeldheid binnen Pro League enorm: G5 overweegt Pro League met amper ... 16 ploegen!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-06-02/verdeeldheid-binnen-pro-league-enorm-g5-overweegt-pro-league-met-amper--16-ploegen">Verdeeldheid binnen Pro League enorm: G5 overweegt Pro League met amper ... 16 ploegen!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/verdeeldheid-binnen-pro-league-enorm-g5-overweegt-pro-league-met-amper--16-ploegen#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/club-brugge-opnieuw-gelinkt-aan-18-jarig-zweeds-toptalent-concurrentie-enorm">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e365" alt="&#039;Club Brugge opnieuw gelinkt aan 18-jarig Zweeds toptalent, concurrentie enorm&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e365" alt="&#039;Club Brugge opnieuw gelinkt aan 18-jarig Zweeds toptalent, concurrentie enorm&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-06-02/club-brugge-opnieuw-gelinkt-aan-18-jarig-zweeds-toptalent-concurrentie-enorm">'Club Brugge opnieuw gelinkt aan 18-jarig Zweeds toptalent, concurrentie enorm'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/celta-de-vigo"><img src="https://static.sportid.be/images/soccer/teams/celta-vigo.png" alt="Celta De Vigo" title="Celta De Vigo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/club-brugge-opnieuw-gelinkt-aan-18-jarig-zweeds-toptalent-concurrentie-enorm#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-02/richie-porte-over-zijn-opgave-in-de-giro-ontgoocheld-dat-mijn-laatste-grote-ronde-zo-is-moeten-eindigen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uC0FH3Hum7n0dAvJTkrx5zSv2GGkfCAPTp87VIPXVDIYIyp2h-wgnzOttAfCEvU9jLR4JVLhyPFahpbKwp8SIH1TfQ5LVUCMmOc=w400-h280-p-e365" alt="Richie Porte over zijn opgave in de Giro: &quot;Ontgoocheld dat mijn laatste grote ronde zo is moeten eindigen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uC0FH3Hum7n0dAvJTkrx5zSv2GGkfCAPTp87VIPXVDIYIyp2h-wgnzOttAfCEvU9jLR4JVLhyPFahpbKwp8SIH1TfQ5LVUCMmOc=w400-h280-p-e365" alt="Richie Porte over zijn opgave in de Giro: &quot;Ontgoocheld dat mijn laatste grote ronde zo is moeten eindigen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2022-06-02/richie-porte-over-zijn-opgave-in-de-giro-ontgoocheld-dat-mijn-laatste-grote-ronde-zo-is-moeten-eindigen">Richie Porte over zijn opgave in de Giro: "Ontgoocheld dat mijn laatste grote ronde zo is moeten eindigen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-02/richie-porte-over-zijn-opgave-in-de-giro-ontgoocheld-dat-mijn-laatste-grote-ronde-zo-is-moeten-eindigen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-02/gewezen-coach-van-onder-meer-lommel-lokeren-en-beerschot-genoemd-bij-ex-club">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NEDrbU0oNkhXM-J8YQnOiYRw65PT6JK51yyf6KkbrKI-N371P4Nd4Vcfq-iaK9dOmizS-SwB-9NnNhGv2B8IogA1=w400-h280-p-e365" alt="&#039;Gewezen coach van onder meer Lommel, Lokeren en Beerschot genoemd bij ex-club&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NEDrbU0oNkhXM-J8YQnOiYRw65PT6JK51yyf6KkbrKI-N371P4Nd4Vcfq-iaK9dOmizS-SwB-9NnNhGv2B8IogA1=w400-h280-p-e365" alt="&#039;Gewezen coach van onder meer Lommel, Lokeren en Beerschot genoemd bij ex-club&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-06-02/gewezen-coach-van-onder-meer-lommel-lokeren-en-beerschot-genoemd-bij-ex-club">'Gewezen coach van onder meer Lommel, Lokeren en Beerschot genoemd bij ex-club'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nac"><img src="https://static.sportid.be/images/soccer/teams/NAC-Breda-icon.png" alt="NAC" title="NAC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://static.sportid.be/images/soccer/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-02/gewezen-coach-van-onder-meer-lommel-lokeren-en-beerschot-genoemd-bij-ex-club#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-02/pierre-latour-breekt-spaakbeen-en-is-onzeker-voor-de-tour">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eF4d5UOaR3kP1vbpHZ2JYTQhZRxz8ST6lC_H4SqXa84jSl6OW520uwPrDaBclznEicj_2XBaS8koubeWXYG_1CRK=w400-h280-p-e365" alt="Pierre Latour breekt spaakbeen en is onzeker voor de Tour" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eF4d5UOaR3kP1vbpHZ2JYTQhZRxz8ST6lC_H4SqXa84jSl6OW520uwPrDaBclznEicj_2XBaS8koubeWXYG_1CRK=w400-h280-p-e365" alt="Pierre Latour breekt spaakbeen en is onzeker voor de Tour" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2022-06-02/pierre-latour-breekt-spaakbeen-en-is-onzeker-voor-de-tour">Pierre Latour breekt spaakbeen en is onzeker voor de Tour</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-02/pierre-latour-breekt-spaakbeen-en-is-onzeker-voor-de-tour#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 02/06: Seraing - Piqué  - Chiellini - Marokko - Verenigde Staten - Mrabti - Polen - Wales - Priske" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 02/06: Seraing - Piqué  - Chiellini - Marokko - Verenigde Staten - Mrabti - Polen - Wales - Priske" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 02/06: Seraing - Piqué  - Chiellini - Marokko - Verenigde Staten - Mrabti - Polen - Wales - Priske</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-06-02/de-2e-halve-finale-bij-de-mannen-is-casper-ruud-marin-cilic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="De 2e halve finale bij de mannen is Casper Ruud-Marin Cilic" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kdVCCsq9kg6o0qiD2mHGf75XL32tlUHEbh4BFeEkHrKuTmRaH2H8v0bXBt2yJQEqlyVWQp5-TxTq3jO4p2hSsqC1=w400-h280-p-e365" alt="De 2e halve finale bij de mannen is Casper Ruud-Marin Cilic" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.tenniskrant.be/nieuws/2022-06-02/de-2e-halve-finale-bij-de-mannen-is-casper-ruud-marin-cilic">De 2e halve finale bij de mannen is Casper Ruud-Marin Cilic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-06-02/de-2e-halve-finale-bij-de-mannen-is-casper-ruud-marin-cilic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-01/messi-staat-op-en-leidt-argentinie-naar-overwinning-in-finalissima">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Wo9aghO0pDUSZBpMQQIo8gSWB4EFcBxorm6YjUHnhEZufx56eCKPFb30ZBs_N7owwEM_7MPGJk1w25Er-yElUvce794zX0LZb_mw5g=w400-h280-p-e365" alt="Messi staat op en leidt Argentinië naar overwinning in Finalissima" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Wo9aghO0pDUSZBpMQQIo8gSWB4EFcBxorm6YjUHnhEZufx56eCKPFb30ZBs_N7owwEM_7MPGJk1w25Er-yElUvce794zX0LZb_mw5g=w400-h280-p-e365" alt="Messi staat op en leidt Argentinië naar overwinning in Finalissima" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-06-01/messi-staat-op-en-leidt-argentinie-naar-overwinning-in-finalissima">Messi staat op en leidt Argentinië naar overwinning in Finalissima</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:44</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-01/messi-staat-op-en-leidt-argentinie-naar-overwinning-in-finalissima#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-01/romelu-lukaku-en-fc-internazionale-hebben-een-akkoord">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4jiqgeU8q5aT7NrxRLjz7-MOAXJd-JSm2id_Nnw3la9ySe05WtGXZxrSE0xpVvRqX19PnkPM3fX_mpU9Q1mJcYVMgYqMhECdf85V=w400-h280-p-e365" alt="De terugkeer is (bijna) een feit: &#039;Lukaku en Inter hebben een akkoord over het loon van de Rode Duivel&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4jiqgeU8q5aT7NrxRLjz7-MOAXJd-JSm2id_Nnw3la9ySe05WtGXZxrSE0xpVvRqX19PnkPM3fX_mpU9Q1mJcYVMgYqMhECdf85V=w400-h280-p-e365" alt="De terugkeer is (bijna) een feit: &#039;Lukaku en Inter hebben een akkoord over het loon van de Rode Duivel&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-06-01/romelu-lukaku-en-fc-internazionale-hebben-een-akkoord">De terugkeer is (bijna) een feit: 'Lukaku en Inter hebben een akkoord over het loon van de Rode Duivel'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-01/romelu-lukaku-en-fc-internazionale-hebben-een-akkoord#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-06-01/de-belgian-cats-in-de-aanloop-naar-oefenduels-andere-speelsters-krijgen-de-kans-om-zich-te-tonen">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/JDgoP9fdyd3b8_eg3J69ll35yN3rl_IjACGpoUDNysc446G1_2oB-6LipyNvokIYWC34EUIjGqKetL7KAbHhJThG572mgiEodrE=w165-h125-p-e365" alt="De Belgian Cats in de aanloop naar oefenduels: &quot;Andere speelsters krijgen de kans om zich te tonen&quot;" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-06-01/de-belgian-cats-in-de-aanloop-naar-oefenduels-andere-speelsters-krijgen-de-kans-om-zich-te-tonen">De Belgian Cats in de aanloop naar oefenduels: "Andere speelsters krijgen de kans om zich te tonen"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-05-30/-de-nba-finals-zijn-bekend-de-boston-celtics-nemen-het-op-tegen-de-golden-state-warriors">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XGFQZEzFuXKznk1igenk7ttQkym_Fw44hJILCyF23dhtsKaiN0CvUdxTb5uMXCjPL_dTnZwJjslDUJD8iwTz-xH1=w165-h125-p-e365" alt="🎥 De NBA Finals zijn bekend: de Boston Celtics nemen het op tegen de Golden State Warriors" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/XGFQZEzFuXKznk1igenk7ttQkym_Fw44hJILCyF23dhtsKaiN0CvUdxTb5uMXCjPL_dTnZwJjslDUJD8iwTz-xH1=w165-h125-p-e365" alt="🎥 De NBA Finals zijn bekend: de Boston Celtics nemen het op tegen de Golden State Warriors" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-05-30/-de-nba-finals-zijn-bekend-de-boston-celtics-nemen-het-op-tegen-de-golden-state-warriors">🎥 De NBA Finals zijn bekend: de Boston Celtics nemen het op tegen de Golden State Warriors</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-06-01/-emma-meesseman-helpt-chicago-aan-nipte-overwinning-tegen-ploeg-die-het-vorig-jaar-klopte-in-wnba-finals">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w165-h125-p-e365" alt="🎥 Emma Meesseman helpt Chicago aan nipte overwinning tegen ploeg die het vorig jaar klopte in WNBA Finals" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w165-h125-p-e365" alt="🎥 Emma Meesseman helpt Chicago aan nipte overwinning tegen ploeg die het vorig jaar klopte in WNBA Finals" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-06-01/-emma-meesseman-helpt-chicago-aan-nipte-overwinning-tegen-ploeg-die-het-vorig-jaar-klopte-in-wnba-finals">🎥 Emma Meesseman helpt Chicago aan nipte overwinning tegen ploeg die het vorig jaar klopte in WNBA Finals</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/mestdagh-hanne" class="btn btn-outline-dark my-1">Hanne Mestdagh</a>
		<a href="/belgie/vervoort-thibaut" class="btn btn-outline-dark my-1">Thibaut Vervoort</a>
		<a href="/belgie/raman-jana" class="btn btn-outline-dark my-1">Jana Raman</a>
		<a href="/belgie/mestdagh-philipp" class="btn btn-outline-dark my-1">Philipp Mestdagh</a>
		<a href="/belgie/mestdagh-kim" class="btn btn-outline-dark my-1">Kim Mestdagh</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.basketbalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"			,"https://twitter.com/basketbalkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.basketbalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-06-02",
					"name": "02/06/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-06-02/vrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers",
					"name": "Vrenz Bleijenbergh blijft hopen op de NBA en krijgt hulp van Willy Steveniers"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 8827, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2022-06-02/vrenz-bleijenbergh-blijft-hopen-op-de-nba-en-krijgt-hulp-van-willy-steveniers"
		},
		"headline": "Vrenz Bleijenbergh blijft hopen op de NBA en krijgt hulp van Willy Steveniers",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/juJ2WWf1mqc_2HqjFxMTyH8oSJqVJSX0V96x04y7xkOK0nysl0P8ss-y_sPuBxIFYVTSbrTESjIsmanvpZ7E5PpzTpKkjv4bLd4=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-06-02T08:22:00+02:00",
	"dateModified": "2022-06-02T08:22:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Joachim Vandecauter"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Basketbalkrant.be",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Vrenz Bleijenbergh heeft nog altijd de droom om in de NBA te spelen. Deze zomer waagt hij opnieuw zijn kans om zich in de kijker te spelen. Legende Willy Steveniers helpt hem daarbij. ",
	"articleBody": "&lt;p&gt;In 2021 waagde Vrenz Bleijenbergh al zijn kans om in de NBA te geraken. Hij werd toen niet gedraft. Dit jaar waagt hij opnieuw zijn kans. Eerst gaat hij op NBA Summer Camp en daarna is er de Summer League. Bleijenbergh denkt dat hij dit jaar meer kans maakt, zegt hij in &lt;em&gt;Het Nieuwsblad&lt;/em&gt;. In 2021 moest een club 900 000 euro betalen, omdat hij nog een contract bij de Antwerp Giants had.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Om zich verder voor te bereiden op de zomer, traint Bleijenbergh individueel bij Willy Steveniers, levende basketlegende. Steveniers wil hem beter maken. Hij vindt dat Bleijenbergh vooral nog dat beetje explosiviteit mist. Ook moet Bleijenbergh nog in gewicht bijkomen. Steveniers vindt wel dat hij daarin moet oppassen. Het mag niet te veel zijn. Anders verliest hij wat snelheid zoals Toni Kukoc ooit.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":288,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>