<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>De Chicago Sky winnen hun 5e wedstrijd op een rij | Basketbalkrant.be</title>
		
						
		<meta name="title" content="De Chicago Sky winnen hun 5e wedstrijd op een rij | Basketbalkrant.be" />
		<meta name="description" content="De Chicago Sky blijven de zeges aan elkaar rijgen. Afgelopen nacht hebben ze voor de 5e keer op rij gewonnen. Ze hebben ook al 15 van hun 20 matchen gewonnen. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen">
								<meta property="og:title" content="Emma Meesseman en Julie Allemand blijven met de Chicago Sky winnen" />
		<meta property="og:description" content="De Chicago Sky blijven de zeges aan elkaar rijgen. Afgelopen nacht hebben ze voor de 5e keer op rij gewonnen. Ze hebben ook al 15 van hun 20 matchen gewonnen. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-07-03T08:56:00+02:00" />
        <meta property="article:modified_time" content="2022-07-03T12:15:45+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Emma Meesseman" />
                <meta property="article:tag" content="Julie Allemand" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Emma Meesseman en Julie Allemand blijven met de Chicago Sky winnen">
        <meta name="twitter:description" content="De Chicago Sky blijven de zeges aan elkaar rijgen. Afgelopen nacht hebben ze voor de 5e keer op rij gewonnen. Ze hebben ook al 15 van hun 20 matchen gewonnen. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022070406"></script><script async src="https://shared.mediahuis.be/cxense/cxense.basketbalkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/basketbal/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Emma Meesseman en Julie Allemand blijven met de Chicago Sky winnen</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-07-03T08:56:00+02:00"><a href="/nieuws/2022-07-03">Gisteren</a> 08:56</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-07-03%2Femma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Emma%20Meesseman%20en%20Julie%20Allemand%20blijven%20met%20de%20Chicago%20Sky%20winnen&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-07-03%2Femma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>De Chicago Sky winnen hun 5e wedstrijd op een rij</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w300-h250-p-e365" alt="Emma Meesseman en Julie Allemand blijven met de Chicago Sky winnen" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w750-h500-p-e365" alt="Emma Meesseman en Julie Allemand blijven met de Chicago Sky winnen" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Chicago Sky blijven de zeges aan elkaar rijgen. Afgelopen nacht hebben ze voor de 5e keer op rij gewonnen. Ze hebben ook al 15 van hun 20 matchen gewonnen. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>In de WNBA zijn de Chicago Sky met <a href="/belgie/meesseman-emma">Emma Meesseman</a> en <a href="/belgie/allemand-julie">Julie Allemand</a> een van de te kloppen ploegen. Afgelopen nacht speelden ze tegen de Phoenix Mercury.&nbsp;</p><p>De Sky toonden meteen dat ze de ploeg in vorm zijn. Op het einde van het 1e quarter stonden ze al meteen 20 punten voor. Halfweg het 2e quarter begon de Mercury de voorsprong te verkleinen. Aan de rust stond het 46-40. In de 2e helft controleerden de Sky. Uiteindelijk wonnen ze met 91-75.&nbsp;</p><p><a href="/belgie/meesseman-emma">Meesseman</a> scoorde 10 punten, plukte 4 rebounds en gaf 4 assists. Ook <a href="/belgie/allemand-julie">Allemand</a> droeg haar steentje bij. Ze deelde 6 assists uit en maakte 3 punten. Met hen op het veld liepen de Sky uit. Ook konden de Sky een van de sterspeelster van de Mercury, Diana Taurasi, beperken tot 2 punten.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-07-03%2Femma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Emma%20Meesseman%20en%20Julie%20Allemand%20blijven%20met%20de%20Chicago%20Sky%20winnen&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-07-03%2Femma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/meesseman-emma" class="btn btn-dark">Emma Meesseman</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/allemand-julie" class="btn btn-dark">Julie Allemand</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-07-02/transfer-naar-limburg-betekent-terugkeer-naar-belgische-competitie-voor-belgian-lion">Transfer naar Limburg betekent terugkeer naar Belgische competitie voor Belgian Lion</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-07-04/groenewegen-bedankt-iedereen-die-hem-hielp-op-mentaal-vlak-van-aert-vroeg-me-of-ik-zeker-was-van-winst">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6DaK7cCJ0nxwrlbjsZOEz00x1gceJS9i8ZmPqThuiTicFFNrB5MoMoMHUhJBoHz8j8GojrpFD5L27xm-5DJ44sXftOFlcopYNtW7=w400-h280-p-e365" alt="Groenewegen bedankt iedereen die hem hielp op mentaal vlak: &quot;Van Aert vroeg me of ik zeker was van winst&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6DaK7cCJ0nxwrlbjsZOEz00x1gceJS9i8ZmPqThuiTicFFNrB5MoMoMHUhJBoHz8j8GojrpFD5L27xm-5DJ44sXftOFlcopYNtW7=w400-h280-p-e365" alt="Groenewegen bedankt iedereen die hem hielp op mentaal vlak: &quot;Van Aert vroeg me of ik zeker was van winst&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2022-07-04/groenewegen-bedankt-iedereen-die-hem-hielp-op-mentaal-vlak-van-aert-vroeg-me-of-ik-zeker-was-van-winst">Groenewegen bedankt iedereen die hem hielp op mentaal vlak: "Van Aert vroeg me of ik zeker was van winst"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-07-04/groenewegen-bedankt-iedereen-die-hem-hielp-op-mentaal-vlak-van-aert-vroeg-me-of-ik-zeker-was-van-winst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-07-04/peter-sagan-wijst-wout-van-aert-letterlijk-met-de-vinger-er-is-een-jury-om-beslissingen-te-nemen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZWYYaEkjkESRF6MILQ5inoqxiXv6q38FGaGWsymeYLVvN8LsIzpJZkdBRwzChS1y9Sldd50QRwuo_2uoMLSwE_RjDhYE9rs4t-JY=w400-h280-p-e365" alt="Peter Sagan wijst Wout van Aert letterlijk met de vinger: &quot;Er is een jury om beslissingen te nemen&quot; " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZWYYaEkjkESRF6MILQ5inoqxiXv6q38FGaGWsymeYLVvN8LsIzpJZkdBRwzChS1y9Sldd50QRwuo_2uoMLSwE_RjDhYE9rs4t-JY=w400-h280-p-e365" alt="Peter Sagan wijst Wout van Aert letterlijk met de vinger: &quot;Er is een jury om beslissingen te nemen&quot; " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2022-07-04/peter-sagan-wijst-wout-van-aert-letterlijk-met-de-vinger-er-is-een-jury-om-beslissingen-te-nemen">Peter Sagan wijst Wout van Aert letterlijk met de vinger: "Er is een jury om beslissingen te nemen" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-07-04/peter-sagan-wijst-wout-van-aert-letterlijk-met-de-vinger-er-is-een-jury-om-beslissingen-te-nemen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/thomas-meunier-bestolen-op-huwelijkstrip-in-polynesie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CKvG1KOw0GAsL9GjaLUem-ldaUl1rQx69ZYTkotM3VdZukiwBu13BY94YVEzp6BGZHvHNT6VQ0WAuhEz6z7o2ny6a1QkSk64s48=w400-h280-p-e365" alt="Thomas Meunier bestolen op huwelijkstrip in Polynesië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CKvG1KOw0GAsL9GjaLUem-ldaUl1rQx69ZYTkotM3VdZukiwBu13BY94YVEzp6BGZHvHNT6VQ0WAuhEz6z7o2ny6a1QkSk64s48=w400-h280-p-e365" alt="Thomas Meunier bestolen op huwelijkstrip in Polynesië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-07-03/thomas-meunier-bestolen-op-huwelijkstrip-in-polynesie">Thomas Meunier bestolen op huwelijkstrip in Polynesië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/thomas-meunier-bestolen-op-huwelijkstrip-in-polynesie#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-07-03/belgische-sprinters-reageren-van-aert-wrijft-zichzelf-grote-fout-aan-philipsen-moest-te-vroeg-aanzetten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cmDlVTBRq7v63jpO1iIH_KdpqsF6V0phIxihqParogZ8vAy6XYDNkwqaOdKKt86IlWrggR3VBf9kkbjECmH1y1jd5mKmKL1aZVjCkg=w400-h280-p-e365" alt="Belgische sprinters reageren: Van Aert wrijft zichzelf &#039;grote fout&#039; aan, Philipsen moest te vroeg aanzetten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cmDlVTBRq7v63jpO1iIH_KdpqsF6V0phIxihqParogZ8vAy6XYDNkwqaOdKKt86IlWrggR3VBf9kkbjECmH1y1jd5mKmKL1aZVjCkg=w400-h280-p-e365" alt="Belgische sprinters reageren: Van Aert wrijft zichzelf &#039;grote fout&#039; aan, Philipsen moest te vroeg aanzetten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2022-07-03/belgische-sprinters-reageren-van-aert-wrijft-zichzelf-grote-fout-aan-philipsen-moest-te-vroeg-aanzetten">Belgische sprinters reageren: Van Aert wrijft zichzelf 'grote fout' aan, Philipsen moest te vroeg aanzetten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-07-03/belgische-sprinters-reageren-van-aert-wrijft-zichzelf-grote-fout-aan-philipsen-moest-te-vroeg-aanzetten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 03/07: Esposito - Roméo - de Carvalho e Silva - De Laet - Haroun - de Jong" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 03/07: Esposito - Roméo - de Carvalho e Silva - De Laet - Haroun - de Jong" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-07-03/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 03/07: Esposito - Roméo - de Carvalho e Silva - De Laet - Haroun - de Jong</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/barcelona-en-de-jong-willen-doorgaan-maar-frenkie-wil-niet-inleveren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B31UGdr0qDEIm9v3ZzndLh4bA4k9-fWwEEp81VH4rbvAXGhGM2Jv3Lv4gImCff2G5h6zHkwqfwxDFsFkBfsTxoNyfjCA6TEJ0xU5=w400-h280-p-e365" alt="Barcelona en De Jong willen doorgaan maar Frenkie wil niet inleveren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B31UGdr0qDEIm9v3ZzndLh4bA4k9-fWwEEp81VH4rbvAXGhGM2Jv3Lv4gImCff2G5h6zHkwqfwxDFsFkBfsTxoNyfjCA6TEJ0xU5=w400-h280-p-e365" alt="Barcelona en De Jong willen doorgaan maar Frenkie wil niet inleveren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-07-03/barcelona-en-de-jong-willen-doorgaan-maar-frenkie-wil-niet-inleveren">Barcelona en De Jong willen doorgaan maar Frenkie wil niet inleveren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/barcelona-en-de-jong-willen-doorgaan-maar-frenkie-wil-niet-inleveren#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-07-03/vijf-gemiste-setballen-breken-zuur-op-moedige-elise-mertens-haalt-het-niet-tegen-nummer-2-van-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w400-h280-p-e365" alt="Vijf gemiste setballen breken zuur op: moedige Elise Mertens haalt het niet tegen nummer 2 van de wereld" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IDTJyJu0ujtbUOLzeKbRgOeMVTz4OL6Z91P06sOyWB_VB7iZFSeg_8gpZmwOX8XPPnVVfGZH1Sux01_Umr7-cjBZH6bZZfW-L5c=w400-h280-p-e365" alt="Vijf gemiste setballen breken zuur op: moedige Elise Mertens haalt het niet tegen nummer 2 van de wereld" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.tenniskrant.be/nieuws/2022-07-03/vijf-gemiste-setballen-breken-zuur-op-moedige-elise-mertens-haalt-het-niet-tegen-nummer-2-van-de-wereld">Vijf gemiste setballen breken zuur op: moedige Elise Mertens haalt het niet tegen nummer 2 van de wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-07-03/vijf-gemiste-setballen-breken-zuur-op-moedige-elise-mertens-haalt-het-niet-tegen-nummer-2-van-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/jupiler-pro-league-teams-spelen-heel-wat-oefenwedstrijden-deze-week-dit-is-het-overzicht-met-uitslagen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oEl2CNrJgQhQuMpYhjpB109dpNUgk9PKTiD6hth49p5R1AJ3bMPGXevkYcMwhnlRs0hLitIgTmtsLAZ0eOrEBw=w400-h280-p-e365" alt="Jupiler Pro League-teams spelen heel wat oefenwedstrijden deze week, dit is het overzicht (met uitslagen!)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oEl2CNrJgQhQuMpYhjpB109dpNUgk9PKTiD6hth49p5R1AJ3bMPGXevkYcMwhnlRs0hLitIgTmtsLAZ0eOrEBw=w400-h280-p-e365" alt="Jupiler Pro League-teams spelen heel wat oefenwedstrijden deze week, dit is het overzicht (met uitslagen!)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-07-03/jupiler-pro-league-teams-spelen-heel-wat-oefenwedstrijden-deze-week-dit-is-het-overzicht-met-uitslagen">Jupiler Pro League-teams spelen heel wat oefenwedstrijden deze week, dit is het overzicht (met uitslagen!)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/jupiler-pro-league-teams-spelen-heel-wat-oefenwedstrijden-deze-week-dit-is-het-overzicht-met-uitslagen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/club-brugge-neemt-30-spelers-mee-op-oefenstage-naar-wageningen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YE0hhpQ1j1wmZDPHF5MDhyhpHyTSbII6p4mBCwniRsO-CdF6vdQA8OKcE6wqtRLgN-btgcDfniQTpqIM2CmVqQWfwUJIaTkU_QKOdQ=w400-h280-p-e365" alt="Noa Lang en Charles De Ketelaere mee met Club Brugge op stage" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YE0hhpQ1j1wmZDPHF5MDhyhpHyTSbII6p4mBCwniRsO-CdF6vdQA8OKcE6wqtRLgN-btgcDfniQTpqIM2CmVqQWfwUJIaTkU_QKOdQ=w400-h280-p-e365" alt="Noa Lang en Charles De Ketelaere mee met Club Brugge op stage" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-07-03/club-brugge-neemt-30-spelers-mee-op-oefenstage-naar-wageningen">Noa Lang en Charles De Ketelaere mee met Club Brugge op stage</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/club-brugge-neemt-30-spelers-mee-op-oefenstage-naar-wageningen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/gareth-bale-kon-ook-voor-team-van-beckham-spelen-in-mls-maar-zijn-er-nog-niet-klaar-voor">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ow1wSHtLD6BCJPcRHOESw3_Ym21MqryQTOJA-wuSs6SSQnlIbiCND4CGhV_eO6MXv7QvIDcmAAIS-unjMPmkjldCIwNhafIit7W8Yg=w400-h280-p-e365" alt="Gareth Bale kon ook voor team van Beckham spelen in MLS, maar: &quot;Zijn er nog niet klaar voor&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ow1wSHtLD6BCJPcRHOESw3_Ym21MqryQTOJA-wuSs6SSQnlIbiCND4CGhV_eO6MXv7QvIDcmAAIS-unjMPmkjldCIwNhafIit7W8Yg=w400-h280-p-e365" alt="Gareth Bale kon ook voor team van Beckham spelen in MLS, maar: &quot;Zijn er nog niet klaar voor&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-07-03/gareth-bale-kon-ook-voor-team-van-beckham-spelen-in-mls-maar-zijn-er-nog-niet-klaar-voor">Gareth Bale kon ook voor team van Beckham spelen in MLS, maar: "Zijn er nog niet klaar voor"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:55</span>
					    				<span class="float-right">
        				                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/gareth-bale-kon-ook-voor-team-van-beckham-spelen-in-mls-maar-zijn-er-nog-niet-klaar-voor#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-07-03/groenewegen-klopt-belgen-van-aert-en-philipsen-in-massasprint-gele-trui-voor-derde-dag-op-rij-tweede">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ikjmi5x3qg2VHyVByqsJPJiPKeN8bVFg_LJCeX8x-WlRJXcXp-Uorggs__x-a2SpyWx_1S9TatAS0N0jNfJNfdqO5tDFUwUYAnXF=w400-h280-p-e365" alt="Groenewegen klopt Belgen Van Aert en Philipsen in massasprint: gele trui voor derde dag op rij tweede" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ikjmi5x3qg2VHyVByqsJPJiPKeN8bVFg_LJCeX8x-WlRJXcXp-Uorggs__x-a2SpyWx_1S9TatAS0N0jNfJNfdqO5tDFUwUYAnXF=w400-h280-p-e365" alt="Groenewegen klopt Belgen Van Aert en Philipsen in massasprint: gele trui voor derde dag op rij tweede" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2022-07-03/groenewegen-klopt-belgen-van-aert-en-philipsen-in-massasprint-gele-trui-voor-derde-dag-op-rij-tweede">Groenewegen klopt Belgen Van Aert en Philipsen in massasprint: gele trui voor derde dag op rij tweede</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-07-03/groenewegen-klopt-belgen-van-aert-en-philipsen-in-massasprint-gele-trui-voor-derde-dag-op-rij-tweede#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/faris-haroun-is-verheugd-met-zijn-contractverlenging-tot-2023">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QyNWCgyo_Vz0TEzI3DWQKHa9aoC7b1mMwMI7JPYm-Oi6W5KD53tjpKQm2sNeH7dSBhcJrAF2F9QmLVZuu4yjjvcvGdb0hzeNtKYd=w400-h280-p-e365" alt="Faris Haroun verheugd met contractverlenging" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QyNWCgyo_Vz0TEzI3DWQKHa9aoC7b1mMwMI7JPYm-Oi6W5KD53tjpKQm2sNeH7dSBhcJrAF2F9QmLVZuu4yjjvcvGdb0hzeNtKYd=w400-h280-p-e365" alt="Faris Haroun verheugd met contractverlenging" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-07-03/faris-haroun-is-verheugd-met-zijn-contractverlenging-tot-2023">Faris Haroun verheugd met contractverlenging</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/faris-haroun-is-verheugd-met-zijn-contractverlenging-tot-2023#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-07-03/david-goffin-zegeviert-in-beklijvende-vijfsetter-en-haalt-voor-het-eerst-in-drie-jaar-kwartfinales-van-grand-slam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fQXPRAt3mgvSi8nFjKRJX5vwRIWD68EmCSzkUrl563SYpll3RojVxg-9AZJhxx9FZWT9UpbyDnfLDHp6m8EFK4NVWwrAQAUv8hjb=w400-h280-p-e365" alt="David Goffin zegeviert in beklijvende vijfsetter en haalt voor het eerst in drie jaar kwartfinales van Grand Slam" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fQXPRAt3mgvSi8nFjKRJX5vwRIWD68EmCSzkUrl563SYpll3RojVxg-9AZJhxx9FZWT9UpbyDnfLDHp6m8EFK4NVWwrAQAUv8hjb=w400-h280-p-e365" alt="David Goffin zegeviert in beklijvende vijfsetter en haalt voor het eerst in drie jaar kwartfinales van Grand Slam" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.tenniskrant.be/nieuws/2022-07-03/david-goffin-zegeviert-in-beklijvende-vijfsetter-en-haalt-voor-het-eerst-in-drie-jaar-kwartfinales-van-grand-slam">David Goffin zegeviert in beklijvende vijfsetter en haalt voor het eerst in drie jaar kwartfinales van Grand Slam</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-07-03/david-goffin-zegeviert-in-beklijvende-vijfsetter-en-haalt-voor-het-eerst-in-drie-jaar-kwartfinales-van-grand-slam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/morgen-officiele-berichten-esposito-stapt-het-vliegtuig-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F6xxEczzn52PBhB3ve6vU7vN6rqUqsAcuqXyLlL7waSKAn5SInKD_PjJ-zRH6_FRXkBFi489t24c8fgE9516rg=w400-h280-p-e365" alt="Morgen officiële berichten? Esposito stapt het vliegtuig op" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F6xxEczzn52PBhB3ve6vU7vN6rqUqsAcuqXyLlL7waSKAn5SInKD_PjJ-zRH6_FRXkBFi489t24c8fgE9516rg=w400-h280-p-e365" alt="Morgen officiële berichten? Esposito stapt het vliegtuig op" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-07-03/morgen-officiele-berichten-esposito-stapt-het-vliegtuig-op">Morgen officiële berichten? Esposito stapt het vliegtuig op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/morgen-officiele-berichten-esposito-stapt-het-vliegtuig-op#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-07-03/christophe-vandegoor-over-de-zege-van-fabio-jakobsen-meteen-raak-bij-de-1e-kans-dan-haal-je-een-11-10">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YyNm8bxVv4MVWXRkFBPQwtCcxBMBjVjRAzr3ilQEnOGpFr2tzqPyUzUIuQdd2FFFdtbeW0j6tXP5f7mlqmhPFOWF5PgmYxnB0Bm4Kg=w400-h280-p-e365" alt="Christophe Vandegoor over de zege van Fabio Jakobsen: &quot;Meteen raak bij de 1e kans, dan haal je een 11/10&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YyNm8bxVv4MVWXRkFBPQwtCcxBMBjVjRAzr3ilQEnOGpFr2tzqPyUzUIuQdd2FFFdtbeW0j6tXP5f7mlqmhPFOWF5PgmYxnB0Bm4Kg=w400-h280-p-e365" alt="Christophe Vandegoor over de zege van Fabio Jakobsen: &quot;Meteen raak bij de 1e kans, dan haal je een 11/10&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2022-07-03/christophe-vandegoor-over-de-zege-van-fabio-jakobsen-meteen-raak-bij-de-1e-kans-dan-haal-je-een-11-10">Christophe Vandegoor over de zege van Fabio Jakobsen: "Meteen raak bij de 1e kans, dan haal je een 11/10"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-07-03/christophe-vandegoor-over-de-zege-van-fabio-jakobsen-meteen-raak-bij-de-1e-kans-dan-haal-je-een-11-10#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/kv-oostende-toont-zijn-11-goals-tegen-oudenaarde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QkZi8rnbvNzf7o5KsVWZ7IaGXpJt8Jn-uBBoir61CugZ35bR4FzMlbBPxHqLIE_DLZs9cbu125f770Fb8tC7tergRWYnGhDCJs4=w400-h280-p-e365" alt="🎥 KV Oostende toont doelpuntenkermis tegen Oudenaarde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QkZi8rnbvNzf7o5KsVWZ7IaGXpJt8Jn-uBBoir61CugZ35bR4FzMlbBPxHqLIE_DLZs9cbu125f770Fb8tC7tergRWYnGhDCJs4=w400-h280-p-e365" alt="🎥 KV Oostende toont doelpuntenkermis tegen Oudenaarde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-07-03/kv-oostende-toont-zijn-11-goals-tegen-oudenaarde">🎥 KV Oostende toont doelpuntenkermis tegen Oudenaarde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/kv-oostende-toont-zijn-11-goals-tegen-oudenaarde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-07-03/-nog-zeven-dagen-flames-verhogen-intensiteit-marie-minnaert-chauffeur-van-dienst">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9Mt_0QxHsyI68tgIPAIPanzLA4XZfCjO6vCYInyUs4cSKm1qQ2IA6PB4zOPckIC5MJZX2xgk_9F5O5gOKafAUqe2S1AiwjRJh6JF=w400-h280-p-e365" alt="🎥 Nog zeven dagen: Flames verhogen intensiteit, Marie Minnaert chauffeur van dienst" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9Mt_0QxHsyI68tgIPAIPanzLA4XZfCjO6vCYInyUs4cSKm1qQ2IA6PB4zOPckIC5MJZX2xgk_9F5O5gOKafAUqe2S1AiwjRJh6JF=w400-h280-p-e365" alt="🎥 Nog zeven dagen: Flames verhogen intensiteit, Marie Minnaert chauffeur van dienst" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-07-03/-nog-zeven-dagen-flames-verhogen-intensiteit-marie-minnaert-chauffeur-van-dienst">🎥 Nog zeven dagen: Flames verhogen intensiteit, Marie Minnaert chauffeur van dienst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:31</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-07-03/-nog-zeven-dagen-flames-verhogen-intensiteit-marie-minnaert-chauffeur-van-dienst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/romeo-lavia-gaat-weg-bij-manchester-city-en-gaat-naar-southampton">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WzuOhkLl0aDUEBiu7mMFUgrK5El2lglxqa6HSvk9mueekSUX02Jk-QmJ2IdW8culdHQkA3AIoAS9S2H4YOGcsnnUn4BEXVtECgg=w400-h280-p-e365" alt="&#039;Belgisch toptalent staat op het punt om bij Southampton te tekenen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WzuOhkLl0aDUEBiu7mMFUgrK5El2lglxqa6HSvk9mueekSUX02Jk-QmJ2IdW8culdHQkA3AIoAS9S2H4YOGcsnnUn4BEXVtECgg=w400-h280-p-e365" alt="&#039;Belgisch toptalent staat op het punt om bij Southampton te tekenen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-07-03/romeo-lavia-gaat-weg-bij-manchester-city-en-gaat-naar-southampton">'Belgisch toptalent staat op het punt om bij Southampton te tekenen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/southampton"><img src="https://static.sportid.be/images/soccer/teams/Southampton-FC-icon.png" alt="Southampton" title="Southampton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/romeo-lavia-gaat-weg-bij-manchester-city-en-gaat-naar-southampton#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/brilscore-voor-stvv-tegen-dynamo-dresden-op-oefenstage-in-oostenrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rVJBPjU0eBDveqWiNF61nXmGCt7ezFTkBGju_v8xmEHFhT8RUU_Kc7Xgr7R5WXAKX69LfsZHfCUXV5s0Hy4DAT_Q4DHgu3hK0zc=w400-h280-p-e365" alt="STVV speelt op oefenstage gelijk tegen Duitse derdeklasser" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rVJBPjU0eBDveqWiNF61nXmGCt7ezFTkBGju_v8xmEHFhT8RUU_Kc7Xgr7R5WXAKX69LfsZHfCUXV5s0Hy4DAT_Q4DHgu3hK0zc=w400-h280-p-e365" alt="STVV speelt op oefenstage gelijk tegen Duitse derdeklasser" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-07-03/brilscore-voor-stvv-tegen-dynamo-dresden-op-oefenstage-in-oostenrijk">STVV speelt op oefenstage gelijk tegen Duitse derdeklasser</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/brilscore-voor-stvv-tegen-dynamo-dresden-op-oefenstage-in-oostenrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-07-03/bewondering-voor-patrick-lefevere-hij-staat-altijd-achter-zijn-renners">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lamA0g5-2TI4o7DYkLda2mbdEqz5vV63i6_mOL5Uo1q6F3HVpVVLim6JkXwY8ybJsFR5W9XiKrLq6MR5I12fbzI=w400-h280-p-e365" alt="Bewondering voor Patrick Lefevere: &quot;Hij staat altijd achter zijn renners&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lamA0g5-2TI4o7DYkLda2mbdEqz5vV63i6_mOL5Uo1q6F3HVpVVLim6JkXwY8ybJsFR5W9XiKrLq6MR5I12fbzI=w400-h280-p-e365" alt="Bewondering voor Patrick Lefevere: &quot;Hij staat altijd achter zijn renners&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2022-07-03/bewondering-voor-patrick-lefevere-hij-staat-altijd-achter-zijn-renners">Bewondering voor Patrick Lefevere: "Hij staat altijd achter zijn renners"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-07-03/bewondering-voor-patrick-lefevere-hij-staat-altijd-achter-zijn-renners#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/zulte-waregem-wint-opnieuw-vlot-een-oefenwedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/POQVkT9H53AYHBYD_LOEpc99VBEefVczRNO1FpNAkVawL5QzVXS8JGE-KIeTCH3SeRAaURrXxUUDjDWcy_5Eew1ecirFSK79Q6Mt=w400-h280-p-e365" alt="Zulte-Waregem wint opnieuw vlot een oefenduel: Jelle Vossen scoort 2 keer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/POQVkT9H53AYHBYD_LOEpc99VBEefVczRNO1FpNAkVawL5QzVXS8JGE-KIeTCH3SeRAaURrXxUUDjDWcy_5Eew1ecirFSK79Q6Mt=w400-h280-p-e365" alt="Zulte-Waregem wint opnieuw vlot een oefenduel: Jelle Vossen scoort 2 keer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-07-03/zulte-waregem-wint-opnieuw-vlot-een-oefenwedstrijd">Zulte-Waregem wint opnieuw vlot een oefenduel: Jelle Vossen scoort 2 keer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/zulte-waregem-wint-opnieuw-vlot-een-oefenwedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/bernardo-silva-zegt-ja-tegen-barcelona-en-zal-vertrekken-bij-manchester-city">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aCCYBlZw1uAaiLAw3jhwwk50CgOcvESbqsMWZwEW5vVvYs7DWm_FXDVaSYA-XhdxQVN75OgPj-D4_k7jVQuRYzc=w400-h280-p-e365" alt="&#039;Sleutelspeler van Manchester City zegt &quot;Ja&quot; tegen Barcelona&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aCCYBlZw1uAaiLAw3jhwwk50CgOcvESbqsMWZwEW5vVvYs7DWm_FXDVaSYA-XhdxQVN75OgPj-D4_k7jVQuRYzc=w400-h280-p-e365" alt="&#039;Sleutelspeler van Manchester City zegt &quot;Ja&quot; tegen Barcelona&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-07-03/bernardo-silva-zegt-ja-tegen-barcelona-en-zal-vertrekken-bij-manchester-city">'Sleutelspeler van Manchester City zegt "Ja" tegen Barcelona'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/bernardo-silva-zegt-ja-tegen-barcelona-en-zal-vertrekken-bij-manchester-city#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/de-afrika-cup-verschuift-naar-de-winter-van-2024">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rF1Cu1HG_4ks6GJk5pgoT_lQLRci5AOMjR6FhOuIFpbVea0zNdaN6GIHlu6nCRLDRMPuOUHCNM88DXNkyd2n3HrwuL3N73iUFCK7dw=w400-h280-p-e365" alt="Tegenvaller voor de Europese clubs: Afrika Cup verschuift naar de winter van 2024" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rF1Cu1HG_4ks6GJk5pgoT_lQLRci5AOMjR6FhOuIFpbVea0zNdaN6GIHlu6nCRLDRMPuOUHCNM88DXNkyd2n3HrwuL3N73iUFCK7dw=w400-h280-p-e365" alt="Tegenvaller voor de Europese clubs: Afrika Cup verschuift naar de winter van 2024" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-07-03/de-afrika-cup-verschuift-naar-de-winter-van-2024">Tegenvaller voor de Europese clubs: Afrika Cup verschuift naar de winter van 2024</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:50</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/de-afrika-cup-verschuift-naar-de-winter-van-2024#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2022-07-03/primeur-op-silverstone-ferrari-wint-maar-blundert-ook-in-formule-1-knotsgek-spektakel-in-slotronden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yjJoUfMk9Wp5bsW903bOZNm9Lvl1hbigjyBQhfI5pkevp1r5vyx1Z-gq0LOYD0ss9eoCGFxy6rsTFYjSnv9xe0p8VcNKTDLG5SXd=w400-h280-p-e365" alt="🎥 Primeur op Silverstone: Ferrari wint maar blundert ook in Formule 1, halo redt leven van Zhou bij zware crash" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yjJoUfMk9Wp5bsW903bOZNm9Lvl1hbigjyBQhfI5pkevp1r5vyx1Z-gq0LOYD0ss9eoCGFxy6rsTFYjSnv9xe0p8VcNKTDLG5SXd=w400-h280-p-e365" alt="🎥 Primeur op Silverstone: Ferrari wint maar blundert ook in Formule 1, halo redt leven van Zhou bij zware crash" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.autosportkrant.be/nieuws/2022-07-03/primeur-op-silverstone-ferrari-wint-maar-blundert-ook-in-formule-1-knotsgek-spektakel-in-slotronden">🎥 Primeur op Silverstone: Ferrari wint maar blundert ook in Formule 1, halo redt leven van Zhou bij zware crash</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:26</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2022-07-03/primeur-op-silverstone-ferrari-wint-maar-blundert-ook-in-formule-1-knotsgek-spektakel-in-slotronden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-07-03/feli-delacauw-wil-zich-bewijzen-op-het-ek">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JaqdFSUxecHvBN_tK3HFec8q4JhUKww5R78lDM-42i-02xJYm4aXOB9REqR7j2gTlNj25Er3LJiYdEO4NzSiWptNGirfywY8VQM=w400-h280-p-e365" alt="Red Flame en Fortuna Sittard-speelster wil zich bewijzen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JaqdFSUxecHvBN_tK3HFec8q4JhUKww5R78lDM-42i-02xJYm4aXOB9REqR7j2gTlNj25Er3LJiYdEO4NzSiWptNGirfywY8VQM=w400-h280-p-e365" alt="Red Flame en Fortuna Sittard-speelster wil zich bewijzen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-07-03/feli-delacauw-wil-zich-bewijzen-op-het-ek">Red Flame en Fortuna Sittard-speelster wil zich bewijzen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:08</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-07-03/feli-delacauw-wil-zich-bewijzen-op-het-ek#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-07-03/italiaan-juicht-in-de-sibiu-cycling-tour-nadat-renners-in-finale-wagens-tegenkomen-op-parcours">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u6-SRmm6YZr7Djaz4mjpZepFNMi-jY2ob5yuphigkjx8aAT0NgP5QCGvtcom1YZYE-_Wk6rTO84U8e9RuzFplpk7GaBmGOf3EXQ=w400-h280-p-e365" alt="Italiaan juicht in de Sibiu Cycling Tour nadat renners in finale wagens tegenkomen op parcours " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u6-SRmm6YZr7Djaz4mjpZepFNMi-jY2ob5yuphigkjx8aAT0NgP5QCGvtcom1YZYE-_Wk6rTO84U8e9RuzFplpk7GaBmGOf3EXQ=w400-h280-p-e365" alt="Italiaan juicht in de Sibiu Cycling Tour nadat renners in finale wagens tegenkomen op parcours " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2022-07-03/italiaan-juicht-in-de-sibiu-cycling-tour-nadat-renners-in-finale-wagens-tegenkomen-op-parcours">Italiaan juicht in de Sibiu Cycling Tour nadat renners in finale wagens tegenkomen op parcours </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-07-03/italiaan-juicht-in-de-sibiu-cycling-tour-nadat-renners-in-finale-wagens-tegenkomen-op-parcours#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/ritchie-de-laet-en-faris-haroun-verlengen-bij-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A-31NHBBEd56pmDtfJyq3Ebu6ZEmeLfgA4yeCDs8aYaBI9eR83jFuuNbZhwlB0g-5bvhnh5IsgdwM_12yVaudKpabldkQuzjTgk=w400-h280-p-e365" alt="🎥 Antwerp bindt 2 sterkhouders langer aan zich" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A-31NHBBEd56pmDtfJyq3Ebu6ZEmeLfgA4yeCDs8aYaBI9eR83jFuuNbZhwlB0g-5bvhnh5IsgdwM_12yVaudKpabldkQuzjTgk=w400-h280-p-e365" alt="🎥 Antwerp bindt 2 sterkhouders langer aan zich" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-07-03/ritchie-de-laet-en-faris-haroun-verlengen-bij-antwerp">🎥 Antwerp bindt 2 sterkhouders langer aan zich</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/ritchie-de-laet-en-faris-haroun-verlengen-bij-antwerp#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/drie-clubs-laten-interesse-blijken-om-cristiano-ronaldo-bij-united-weg-te-halen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0nEj_ifzekmfCrsZbW9Z1BvObxYc-TZClcbi64wX8dlKZhRgTZgdWU8t_OKdW7Pzqss2zlqIDzXjmuLGLRwKdSK4wgSLPz9rEflohw=w400-h280-p-e365" alt="&#039;Drie clubs laten interesse blijken om Cristiano Ronaldo bij United weg te halen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0nEj_ifzekmfCrsZbW9Z1BvObxYc-TZClcbi64wX8dlKZhRgTZgdWU8t_OKdW7Pzqss2zlqIDzXjmuLGLRwKdSK4wgSLPz9rEflohw=w400-h280-p-e365" alt="&#039;Drie clubs laten interesse blijken om Cristiano Ronaldo bij United weg te halen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-07-03/drie-clubs-laten-interesse-blijken-om-cristiano-ronaldo-bij-united-weg-te-halen">'Drie clubs laten interesse blijken om Cristiano Ronaldo bij United weg te halen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/drie-clubs-laten-interesse-blijken-om-cristiano-ronaldo-bij-united-weg-te-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/nog-honderden-miljoenen-op-komst-bij-barcelona-en-xavi-mag-dus-wenslijstje-indienen-met-zes-spelers-erop">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0T3G-YIKLX5u-JANVHl-0CkbzroTtuYYdxYzzI7W3ZsL53gXZcXuBsJiwUKbgtPQLHEuhmtRxKcPG_39AIGO2TW2qIHg17aPzHw=w400-h280-p-e365" alt="Nog &#039;honderden miljoenen op komst&#039; bij Barcelona en Xavi mag dus wenslijstje indienen met zes spelers erop" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0T3G-YIKLX5u-JANVHl-0CkbzroTtuYYdxYzzI7W3ZsL53gXZcXuBsJiwUKbgtPQLHEuhmtRxKcPG_39AIGO2TW2qIHg17aPzHw=w400-h280-p-e365" alt="Nog &#039;honderden miljoenen op komst&#039; bij Barcelona en Xavi mag dus wenslijstje indienen met zes spelers erop" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-07-03/nog-honderden-miljoenen-op-komst-bij-barcelona-en-xavi-mag-dus-wenslijstje-indienen-met-zes-spelers-erop">Nog 'honderden miljoenen op komst' bij Barcelona en Xavi mag dus wenslijstje indienen met zes spelers erop</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/nog-honderden-miljoenen-op-komst-bij-barcelona-en-xavi-mag-dus-wenslijstje-indienen-met-zes-spelers-erop#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.hockeykrant.be/nieuws/2022-07-03/red-panthers-beginnen-met-overtuiging-en-een-ruime-overwinning-aan-het-wk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hHM5wQX7N-ESkzBsf91gqoLHOFTgFUZhvqw0_5qWLyuRBLEeeaAkfqysM-WXy4JZM0l-9liihFvXqoKf7mSJfCTwQlPD6Ak0bG1t=w400-h280-p-e365" alt="Red Panthers beginnen met overtuiging en een ruime overwinning aan het WK" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hHM5wQX7N-ESkzBsf91gqoLHOFTgFUZhvqw0_5qWLyuRBLEeeaAkfqysM-WXy4JZM0l-9liihFvXqoKf7mSJfCTwQlPD6Ak0bG1t=w400-h280-p-e365" alt="Red Panthers beginnen met overtuiging en een ruime overwinning aan het WK" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.hockeykrant.be/nieuws/2022-07-03/red-panthers-beginnen-met-overtuiging-en-een-ruime-overwinning-aan-het-wk">Red Panthers beginnen met overtuiging en een ruime overwinning aan het WK</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.hockeykrant.be/nieuws/2022-07-03/red-panthers-beginnen-met-overtuiging-en-een-ruime-overwinning-aan-het-wk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-07-03/dit-is-de-prognose-van-de-redactie-voor-het-ek-vrouwenvoetbal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MC4WBd75uWUi74wZYNtbIQl1l2lOiDd4xHlNryydb6a3-l5fiunhYJ7R4lHYgHzNfuXsoKOUB1tDAO_RvxleYUOplisy3tuvCS1k=w400-h280-p-e365" alt="Dit is de prognose van de redactie voor het EK vrouwenvoetbal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MC4WBd75uWUi74wZYNtbIQl1l2lOiDd4xHlNryydb6a3-l5fiunhYJ7R4lHYgHzNfuXsoKOUB1tDAO_RvxleYUOplisy3tuvCS1k=w400-h280-p-e365" alt="Dit is de prognose van de redactie voor het EK vrouwenvoetbal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-07-03/dit-is-de-prognose-van-de-redactie-voor-het-ek-vrouwenvoetbal">Dit is de prognose van de redactie voor het EK vrouwenvoetbal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:30</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-07-03/dit-is-de-prognose-van-de-redactie-voor-het-ek-vrouwenvoetbal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/ook-bayern-munchen-heeft-interesse-in-matthijs-de-ligt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SK0vQ5kGpnPzm08xuYXomADxnzTeJjQeiUR38rCzES6MIwYo8aCba5oY4fCrLDqgwlxrtMpyL8R-IkiwwltEPKnsFic29pjpqV9tyw=w400-h280-p-e365" alt="Kapers op de kust! Europese grootmacht wil Chelsea de loef afsteken voor De Ligt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SK0vQ5kGpnPzm08xuYXomADxnzTeJjQeiUR38rCzES6MIwYo8aCba5oY4fCrLDqgwlxrtMpyL8R-IkiwwltEPKnsFic29pjpqV9tyw=w400-h280-p-e365" alt="Kapers op de kust! Europese grootmacht wil Chelsea de loef afsteken voor De Ligt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-07-03/ook-bayern-munchen-heeft-interesse-in-matthijs-de-ligt">Kapers op de kust! Europese grootmacht wil Chelsea de loef afsteken voor De Ligt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:44</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/ook-bayern-munchen-heeft-interesse-in-matthijs-de-ligt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/laporta-geeft-update-over-situatie-de-jong-we-willen-hem-houden---maar-hij-moet-wel-loon-inleveren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dYMH3daGQ07KA9BA3v0Mppnm7CA450fesfgcEnUkJUybHaEJQNZ4KP3q2ENz0O5sg1L1vSBKUm7cawl6VuQBD42g-QWji-ISiR-D=w400-h280-p-e365" alt="Laporta geeft update over situatie De Jong: &quot;We willen hem houden&quot; - Maar hij moet wel loon inleveren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dYMH3daGQ07KA9BA3v0Mppnm7CA450fesfgcEnUkJUybHaEJQNZ4KP3q2ENz0O5sg1L1vSBKUm7cawl6VuQBD42g-QWji-ISiR-D=w400-h280-p-e365" alt="Laporta geeft update over situatie De Jong: &quot;We willen hem houden&quot; - Maar hij moet wel loon inleveren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-07-03/laporta-geeft-update-over-situatie-de-jong-we-willen-hem-houden---maar-hij-moet-wel-loon-inleveren">Laporta geeft update over situatie De Jong: "We willen hem houden" - Maar hij moet wel loon inleveren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/laporta-geeft-update-over-situatie-de-jong-we-willen-hem-houden---maar-hij-moet-wel-loon-inleveren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/fulham-heeft-eerste-transfer-als-promovendus-beet-en-betaalt-25-miljoen-aan-sporting-lissabon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eJ8IeGkN8kzvA64hNsfWVLxEidFnVoQYxCbDxT6kaezg9i6mVdReOP7oanpnSDojmQpqBGEGz0t7Wb7i3nJT88WaBghruDcOmTmR=w400-h280-p-e365" alt="Fulham heeft eerste transfer als promovendus beet en betaalt 25 miljoen aan Sporting Lissabon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eJ8IeGkN8kzvA64hNsfWVLxEidFnVoQYxCbDxT6kaezg9i6mVdReOP7oanpnSDojmQpqBGEGz0t7Wb7i3nJT88WaBghruDcOmTmR=w400-h280-p-e365" alt="Fulham heeft eerste transfer als promovendus beet en betaalt 25 miljoen aan Sporting Lissabon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-07-03/fulham-heeft-eerste-transfer-als-promovendus-beet-en-betaalt-25-miljoen-aan-sporting-lissabon">Fulham heeft eerste transfer als promovendus beet en betaalt 25 miljoen aan Sporting Lissabon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/fulham"><img src="https://static.sportid.be/images/soccer/teams/Fulham-FC-icon.png" alt="Fulham" title="Fulham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sporting-lissabon"><img src="https://static.sportid.be/images/soccer/teams/Sporting-CP-Lisbon-icon.png" alt="Sporting Lissabon" title="Sporting Lissabon" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/fulham-heeft-eerste-transfer-als-promovendus-beet-en-betaalt-25-miljoen-aan-sporting-lissabon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/oussama-el-azzouzi-staat-op-de-verlanglijst-van-union-sg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ad1Y0EXOAZFybCJCsg9r98jdv0_tPe1WDvHuXOKi0iaHFxMkpk1X6T6on4Kskln0lKy8VHquk3xPbXh_Bwjn92raJEEberKecN0n=w400-h280-p-e365" alt="Union vindt alweer een onbekende naam en nadert deal met FC Emmen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ad1Y0EXOAZFybCJCsg9r98jdv0_tPe1WDvHuXOKi0iaHFxMkpk1X6T6on4Kskln0lKy8VHquk3xPbXh_Bwjn92raJEEberKecN0n=w400-h280-p-e365" alt="Union vindt alweer een onbekende naam en nadert deal met FC Emmen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-07-03/oussama-el-azzouzi-staat-op-de-verlanglijst-van-union-sg">Union vindt alweer een onbekende naam en nadert deal met FC Emmen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/oussama-el-azzouzi-staat-op-de-verlanglijst-van-union-sg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-07-03/daan-heymans-blijft-bij-charleroi-en-wordt-definitief-aangekocht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sZUoJfOygFaiXWfNHNb3sV66AnZ6-sNsLyrmFcNz0RF_vGfS8Lh5u3upHTiMIPS0dP4JEcnLkefJ4OY2ld-EWJkP6eNtYW7XaKtx=w400-h280-p-e365" alt="Charleroi kan toeslaan en bereikt akkoord over definitieve overgang aanvaller" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sZUoJfOygFaiXWfNHNb3sV66AnZ6-sNsLyrmFcNz0RF_vGfS8Lh5u3upHTiMIPS0dP4JEcnLkefJ4OY2ld-EWJkP6eNtYW7XaKtx=w400-h280-p-e365" alt="Charleroi kan toeslaan en bereikt akkoord over definitieve overgang aanvaller" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-07-03/daan-heymans-blijft-bij-charleroi-en-wordt-definitief-aangekocht">Charleroi kan toeslaan en bereikt akkoord over definitieve overgang aanvaller</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-07-03/daan-heymans-blijft-bij-charleroi-en-wordt-definitief-aangekocht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-07-01/belgian-lions-trakteren-tegenstander-in-wk-kwalificatie-op-afstraffing-fase-met-obasohan-doet-monden-openvallen">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/p9Cd5IzzI1KunXvlPPVyAIwXbUSnbIL4z_-7hIy4ffZBay1BprUI4Xsq-tdUoITjqiZ9DBUE7b7q4k6OKJHdFvndneXcYe37-iuH=w165-h125-p-e365" alt="🎥 Belgian Lions trakteren tegenstander in WK-kwalificatie op afstraffing, fase met Obasohan doet monden openvallen" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-07-01/belgian-lions-trakteren-tegenstander-in-wk-kwalificatie-op-afstraffing-fase-met-obasohan-doet-monden-openvallen">🎥 Belgian Lions trakteren tegenstander in WK-kwalificatie op afstraffing, fase met Obasohan doet monden openvallen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-07-02/transfer-naar-limburg-betekent-terugkeer-naar-belgische-competitie-voor-belgian-lion">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pFIDJSz_kKKGnm68ZPUivEnQBR93lFY0ai2ZyFRjchOpK9-hx01So3KTXW00-26LsG07-y77F7t7zq0-u9k4cg0P71g4267b0HFpTw=w165-h125-p-e365" alt="Transfer naar Limburg betekent terugkeer naar Belgische competitie voor Belgian Lion" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/pFIDJSz_kKKGnm68ZPUivEnQBR93lFY0ai2ZyFRjchOpK9-hx01So3KTXW00-26LsG07-y77F7t7zq0-u9k4cg0P71g4267b0HFpTw=w165-h125-p-e365" alt="Transfer naar Limburg betekent terugkeer naar Belgische competitie voor Belgian Lion" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-07-02/transfer-naar-limburg-betekent-terugkeer-naar-belgische-competitie-voor-belgian-lion">Transfer naar Limburg betekent terugkeer naar Belgische competitie voor Belgian Lion</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w165-h125-p-e365" alt="Emma Meesseman en Julie Allemand blijven met de Chicago Sky winnen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w165-h125-p-e365" alt="Emma Meesseman en Julie Allemand blijven met de Chicago Sky winnen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen">Emma Meesseman en Julie Allemand blijven met de Chicago Sky winnen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
		<a href="/belgie/vervoort-thibaut" class="btn btn-outline-dark my-1">Thibaut Vervoort</a>
		<a href="/belgie/delaere-antonia" class="btn btn-outline-dark my-1">Antonia Delaere</a>
		<a href="/belgie/linskens-kyara" class="btn btn-outline-dark my-1">Kyara Linskens</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen#webpage",
	"url": "https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen",
	"name": "De Chicago Sky winnen hun 5e wedstrijd op een rij",
	"inLanguage": "nl",
	"description": "De Chicago Sky blijven de zeges aan elkaar rijgen. Afgelopen nacht hebben ze voor de 5e keer op rij gewonnen. Ze hebben ook al 15 van hun 20 matchen gewonnen. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.basketbalkrant.be/#website",
		"url": "https://www.basketbalkrant.be/",
		"name": "Basketbalkrant.be",
		"description": "Alle info en nieuws uit de NBA, de Belgian Lions, de Belgian Cats en de EuroMillions Basketball League, de eerste klasse van België.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"		    ,"https://twitter.com/basketbalkrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.basketbalkrant.be/contact#organization",
			"url": "https://www.basketbalkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-07-03",
					"name": "03/07/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen",
					"name": "Emma Meesseman en Julie Allemand blijven met de Chicago Sky winnen"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 8933, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen#webpage"
		},
		"identifier":"https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen#article",
		"url":"https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen",
		"name": "De Chicago Sky winnen hun 5e wedstrijd op een rij",
		"headline": "Emma Meesseman en Julie Allemand blijven met de Chicago Sky winnen",
		"alternativeHeadline": "De Chicago Sky winnen hun 5e wedstrijd op een rij",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-07-03T08:56:00+02:00",
	"dateModified": "2022-07-03T12:15:45+02:00",
		"articleSection" : [ "Sports", "Basketbal", "Emma Meesseman", "Julie Allemand" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.basketbalkrant.be/redactie#organization",
		"url": "https://www.basketbalkrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "De Chicago Sky blijven de zeges aan elkaar rijgen. Afgelopen nacht hebben ze voor de 5e keer op rij gewonnen. Ze hebben ook al 15 van hun 20 matchen gewonnen. ",
	"articleBody": "&lt;p&gt;In de WNBA zijn de Chicago Sky met &lt;a href=&quot;/belgie/meesseman-emma&quot;&gt;Emma Meesseman&lt;/a&gt; en &lt;a href=&quot;/belgie/allemand-julie&quot;&gt;Julie Allemand&lt;/a&gt; een van de te kloppen ploegen. Afgelopen nacht speelden ze tegen de Phoenix Mercury.&amp;nbsp;&lt;/p&gt;&lt;p&gt;De Sky toonden meteen dat ze de ploeg in vorm zijn. Op het einde van het 1e quarter stonden ze al meteen 20 punten voor. Halfweg het 2e quarter begon de Mercury de voorsprong te verkleinen. Aan de rust stond het 46-40. In de 2e helft controleerden de Sky. Uiteindelijk wonnen ze met 91-75.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/belgie/meesseman-emma&quot;&gt;Meesseman&lt;/a&gt; scoorde 10 punten, plukte 4 rebounds en gaf 4 assists. Ook &lt;a href=&quot;/belgie/allemand-julie&quot;&gt;Allemand&lt;/a&gt; droeg haar steentje bij. Ze deelde 6 assists uit en maakte 3 punten. Met hen op het veld liepen de Sky uit. Ook konden de Sky een van de sterspeelster van de Mercury, Diana Taurasi, beperken tot 2 punten.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen#webpage",
		"url": "https://www.basketbalkrant.be/nieuws/2022-07-03/emma-meesseman-en-julie-allemand-blijven-met-de-chicago-sky-winnen",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.basketbalkrant.be/#website",
			"url": "https://www.basketbalkrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":227,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>