<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne | Basketbalkrant.be</title>
		
						
		<meta name="title" content="Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne | Basketbalkrant.be" />
		<meta name="description" content="Team Antwerp is nog eens aan de slag. Het haalde alvast de kwartfinales op een toernooi in Lausanne in het 3X3 basketbal." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne">
								<meta property="og:title" content="Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne" />
		<meta property="og:description" content="Team Antwerp is nog eens aan de slag. Het haalde alvast de kwartfinales op een toernooi in Lausanne in het 3X3 basketbal." />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-08-20T10:00:00+02:00" />
        <meta property="article:modified_time" content="2022-08-20T10:05:45+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Nick Celis" />
                <meta property="article:tag" content="Thibaut Vervoort" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne">
        <meta name="twitter:description" content="Team Antwerp is nog eens aan de slag. Het haalde alvast de kwartfinales op een toernooi in Lausanne in het 3X3 basketbal.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022082104"></script><script async src="https://shared.mediahuis.be/cxense/cxense.basketbalkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/basketbal/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.basketbalkrant.be/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
																<a href="https://www.basketbalkrant.be/redactie/kevin-vanbuggenhout"><img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/></a>
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="https://www.basketbalkrant.be/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-08-20T10:00:00+02:00"><a href="/nieuws/2022-08-20">Gisteren</a> 10:00</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-08-20%2Feen-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Een%20zege%20en%20een%20nederlaag%20volstaan%20voor%20Team%20Antwerp%20om%20kwartfinales%20te%20halen%20in%20Lausanne&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-08-20%2Feen-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w300-h250-p-e365" alt="Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w750-h500-p-e365" alt="Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Team Antwerp is nog eens aan de slag. Het haalde alvast de kwartfinales op een toernooi in Lausanne in het 3X3 basketbal.</p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p><a href="/belgie/celis-nick">Nick Celis</a> (foto), Dennis Donkor, Caspar Augustijnen en <a href="/belgie/vervoort-thibaut">Thibaut Vervoort</a> moeten de Antwerpse eer hoog houden op de World Tour in het Zwitserse Lausanne. Team Antwerp werd ondergebracht in poule C, tevens de groep van Partizan Belgrado. Dat was ook de ploeg die Antwerp trof in zijn eerste wedstrijd.</p><p>Die verliep alleszins helemaal naar wens. Antwerp deelde duidelijk de lakens uit en was ruimschoots de betere van zijn tegenstander. Dat werd ook duidelijk in de eindscore: 21-11. Ulaanbaatar MMC Energy uit Mongoli&euml; bleek een taaiere opponent. Sterker nog, Antwerp moest met 21-16 de duimen leggen.</p><h2>IN KWARTFINALES TEGEN THUISPLOEG&nbsp;</h2><p>Gelukkig volstonden deze resultaten wel voor kwalificatie voor de kwartfinales. Om nog verder te geraken in dit toernooi, zal Antwerp voorbij thuisploeg Lausanne moeten.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-08-20%2Feen-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Een%20zege%20en%20een%20nederlaag%20volstaan%20voor%20Team%20Antwerp%20om%20kwartfinales%20te%20halen%20in%20Lausanne&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-08-20%2Feen-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/celis-nick" class="btn btn-dark">Nick Celis</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/vervoort-thibaut" class="btn btn-dark">Thibaut Vervoort</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-08-18/-emma-meesseman-en-julie-allemand-staan-meteen-met-de-rug-tegen-de-muur-in-de-wnba-playoffs">🎥 Emma Meesseman en Julie Allemand staan meteen met de rug tegen de muur in de WNBA Playoffs</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-08-20/team-antwerp-strandt-in-de-kwartfinales-van-de-world-tour-in-lausanne">Team Antwerp strandt in de kwartfinales van de World Tour in Lausanne</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-08-20/team-antwerp-strandt-in-de-kwartfinales-van-de-world-tour-in-lausanne">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zQdYoARO1kAR_6Yqe1kpgdsqu__91_ro0TihAsgboWYicqt8M5vLUoNd-QD-o7HAs461auWtWKG9yRzaF0WksYD6vLmPwNJ-Iw8=w400-h280-p-e365" alt="Team Antwerp strandt in de kwartfinales van de World Tour in Lausanne" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zQdYoARO1kAR_6Yqe1kpgdsqu__91_ro0TihAsgboWYicqt8M5vLUoNd-QD-o7HAs461auWtWKG9yRzaF0WksYD6vLmPwNJ-Iw8=w400-h280-p-e365" alt="Team Antwerp strandt in de kwartfinales van de World Tour in Lausanne" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-08-20/team-antwerp-strandt-in-de-kwartfinales-van-de-world-tour-in-lausanne">Team Antwerp strandt in de kwartfinales van de World Tour in Lausanne</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-08-20/team-antwerp-strandt-in-de-kwartfinales-van-de-world-tour-in-lausanne#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-08-20/van-aert-terug-in-koers-in-bemer-cyclassics--hij-kan-heel-ver-komen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1svJb5azUixWb3yB-dLaizReg1d3r_MUA1VQbaJwxsERmhZZhJ8F6h-xEAWrDk43tAPPHf9JOGBcB0PQxoYYGv5eroXthdteRxw=w400-h280-p-e365" alt="Van Aert terug in koers in BEMER Cyclassics : &quot;Hij kan heel ver komen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1svJb5azUixWb3yB-dLaizReg1d3r_MUA1VQbaJwxsERmhZZhJ8F6h-xEAWrDk43tAPPHf9JOGBcB0PQxoYYGv5eroXthdteRxw=w400-h280-p-e365" alt="Van Aert terug in koers in BEMER Cyclassics : &quot;Hij kan heel ver komen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2022-08-20/van-aert-terug-in-koers-in-bemer-cyclassics--hij-kan-heel-ver-komen">Van Aert terug in koers in BEMER Cyclassics : "Hij kan heel ver komen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-08-20/van-aert-terug-in-koers-in-bemer-cyclassics--hij-kan-heel-ver-komen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 20/08: Soumano - Singh - Lamkel Ze - Boyata - Samatta - Zirkzee - Vardy" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 20/08: Soumano - Singh - Lamkel Ze - Boyata - Samatta - Zirkzee - Vardy" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-08-20/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 20/08: Soumano - Singh - Lamkel Ze - Boyata - Samatta - Zirkzee - Vardy</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/toulouse"><img src="https://static.sportid.be/images/soccer/teams/Toulouse-FC-icon.png" alt="Toulouse" title="Toulouse" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lorient"><img src="https://static.sportid.be/images/soccer/teams/FC-Lorient-icon.png" alt="Lorient" title="Lorient" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/opnieuw-geen-zege-voor-vincent-kompany-ondanks-3-1-voorsprong">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7KwQKS9EftgmeTf4xsIozwpcTHCThSAWCLnwoX5nVXfPgZp7maNWKxTy3iX7zh11suQLONUnZli-piQgIeb3UNMdbgR5aNhCqcek=w400-h280-p-e365" alt="Opnieuw geen zege voor Vincent Kompany ondanks 3-1-voorsprong" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7KwQKS9EftgmeTf4xsIozwpcTHCThSAWCLnwoX5nVXfPgZp7maNWKxTy3iX7zh11suQLONUnZli-piQgIeb3UNMdbgR5aNhCqcek=w400-h280-p-e365" alt="Opnieuw geen zege voor Vincent Kompany ondanks 3-1-voorsprong" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-08-20/opnieuw-geen-zege-voor-vincent-kompany-ondanks-3-1-voorsprong">Opnieuw geen zege voor Vincent Kompany ondanks 3-1-voorsprong</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/burnley"><img src="https://static.sportid.be/images/soccer/teams/burnley.png" alt="Burnley" title="Burnley" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/blackpool"><img src="https://static.sportid.be/images/soccer/teams/Blackpool-FC-icon.png" alt="Blackpool" title="Blackpool" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/opnieuw-geen-zege-voor-vincent-kompany-ondanks-3-1-voorsprong#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/laatste-probleem-van-de-baan-dedryck-boyata-zondag-bij-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XRhYhfEbv_oQr0eAK6k0f0aM6P-XZHSXnqOG7iU62g2NQzAKLGx1GwnDIbxmwEOZmkHBH64PLV5n1s0P0qVgds25=w400-h280-p-e365" alt="&#039;Laatste probleem van de baan: Dedryck Boyata zondag bij Club Brugge&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XRhYhfEbv_oQr0eAK6k0f0aM6P-XZHSXnqOG7iU62g2NQzAKLGx1GwnDIbxmwEOZmkHBH64PLV5n1s0P0qVgds25=w400-h280-p-e365" alt="&#039;Laatste probleem van de baan: Dedryck Boyata zondag bij Club Brugge&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-08-20/laatste-probleem-van-de-baan-dedryck-boyata-zondag-bij-club-brugge">'Laatste probleem van de baan: Dedryck Boyata zondag bij Club Brugge'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/hertha-berlin"><img src="https://static.sportid.be/images/soccer/teams/Hertha-BSC-icon.png" alt="Hertha Berlin" title="Hertha Berlin" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bor-monchengladbach"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Monchengladbach-icon.png" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/laatste-probleem-van-de-baan-dedryck-boyata-zondag-bij-club-brugge#comments"><span class="fa fa-comment"></span> <small>26</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/niet-swingend-maar-genk-wint-wel-van-cercle-heb-nog-niemand-goed-weten-spelen-tegen-hen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/srPpEEHmEHR99LmTvpnlcVOB7vlcFhnpt-WRim3oAhueAxCZ-l9fWC29Mhhiz0dDuL5wd1D3RyftrNP9fI2iBFS-IRAJe90HcMprEw=w400-h280-p-e365" alt="Niet swingend maar Genk wint wel van Cercle: &quot;Heb nog niemand goed weten spelen tegen hen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/srPpEEHmEHR99LmTvpnlcVOB7vlcFhnpt-WRim3oAhueAxCZ-l9fWC29Mhhiz0dDuL5wd1D3RyftrNP9fI2iBFS-IRAJe90HcMprEw=w400-h280-p-e365" alt="Niet swingend maar Genk wint wel van Cercle: &quot;Heb nog niemand goed weten spelen tegen hen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-08-20/niet-swingend-maar-genk-wint-wel-van-cercle-heb-nog-niemand-goed-weten-spelen-tegen-hen">Niet swingend maar Genk wint wel van Cercle: "Heb nog niemand goed weten spelen tegen hen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/niet-swingend-maar-genk-wint-wel-van-cercle-heb-nog-niemand-goed-weten-spelen-tegen-hen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/ally-samatta-vooral-happy-to-be-back-kunnen-iets-mooi-presteren-dit-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jtMhtiL3im2oZ1MhhkWyq0D7mKbon0hxHGrplZDXTQnwaSKhJe6hUooG0fLTy5fKrijgS2MPTCmG0pRpOKQw8uc4aShN3ExHXTnY=w400-h280-p-e365" alt="Ally Samatta vooral &#039;happy to be back&#039;: &quot;Kunnen iets mooi presteren dit seizoen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jtMhtiL3im2oZ1MhhkWyq0D7mKbon0hxHGrplZDXTQnwaSKhJe6hUooG0fLTy5fKrijgS2MPTCmG0pRpOKQw8uc4aShN3ExHXTnY=w400-h280-p-e365" alt="Ally Samatta vooral &#039;happy to be back&#039;: &quot;Kunnen iets mooi presteren dit seizoen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-08-20/ally-samatta-vooral-happy-to-be-back-kunnen-iets-mooi-presteren-dit-seizoen">Ally Samatta vooral 'happy to be back': "Kunnen iets mooi presteren dit seizoen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/ally-samatta-vooral-happy-to-be-back-kunnen-iets-mooi-presteren-dit-seizoen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/aa-gent-ziet-nieuwe-aanvaller-in-extremis-afhaken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v3-PXp3bwkmqa_P0U22QNm2IwBkZGTfbum60mz5VQqvGKqrwdeBfZISVaT9WORK1Fy8YmKQqbNTCfuC3Yk6BgNM=w400-h280-p-e365" alt="&#039;AA Gent ziet nieuwe aanvaller in extremis afhaken&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v3-PXp3bwkmqa_P0U22QNm2IwBkZGTfbum60mz5VQqvGKqrwdeBfZISVaT9WORK1Fy8YmKQqbNTCfuC3Yk6BgNM=w400-h280-p-e365" alt="&#039;AA Gent ziet nieuwe aanvaller in extremis afhaken&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-08-20/aa-gent-ziet-nieuwe-aanvaller-in-extremis-afhaken">'AA Gent ziet nieuwe aanvaller in extremis afhaken'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/denemarken/fc-kobenhavn"><img src="https://static.sportid.be/images/soccer/teams/FC-Kobenhavn.png" alt="FC København" title="FC København" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/aa-gent-ziet-nieuwe-aanvaller-in-extremis-afhaken#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/officieel-kas-eupen-haalt-spits-op-bij-fc-lorient">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u3NcLenfoldzyuXqussgDFvtv5TW7znPKfTIhvu2JjXZlhuW8__h6DjTis30QwrPycpd8fKh-hZ0mrJilQzjX6vXLUwYtt0tH8Y=w400-h280-p-e365" alt="📷 OFFICIEEL KAS Eupen haalt spits op bij FC Lorient" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u3NcLenfoldzyuXqussgDFvtv5TW7znPKfTIhvu2JjXZlhuW8__h6DjTis30QwrPycpd8fKh-hZ0mrJilQzjX6vXLUwYtt0tH8Y=w400-h280-p-e365" alt="📷 OFFICIEEL KAS Eupen haalt spits op bij FC Lorient" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-08-20/officieel-kas-eupen-haalt-spits-op-bij-fc-lorient">📷 OFFICIEEL KAS Eupen haalt spits op bij FC Lorient</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/toulouse"><img src="https://static.sportid.be/images/soccer/teams/Toulouse-FC-icon.png" alt="Toulouse" title="Toulouse" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lorient"><img src="https://static.sportid.be/images/soccer/teams/FC-Lorient-icon.png" alt="Lorient" title="Lorient" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/officieel-kas-eupen-haalt-spits-op-bij-fc-lorient#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/philippe-clement-tilt-niet-zwaar-aan-nederlaag-met-as-monaco-un-accident-de-parcours">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F_Wq-WHtsT_tNPozMhzWUaLLIUdxMQXw_rRNq6OKCNFZpz36EsFiRB136NlIzK2s3-egucm_xRvVQ7sZm5caD7NdPp0WDY-8aDs2=w400-h280-p-e365" alt="Philippe Clement tilt niet zwaar aan nederlaag met AS Monaco: &quot;Un accident de parcours&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F_Wq-WHtsT_tNPozMhzWUaLLIUdxMQXw_rRNq6OKCNFZpz36EsFiRB136NlIzK2s3-egucm_xRvVQ7sZm5caD7NdPp0WDY-8aDs2=w400-h280-p-e365" alt="Philippe Clement tilt niet zwaar aan nederlaag met AS Monaco: &quot;Un accident de parcours&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-08-20/philippe-clement-tilt-niet-zwaar-aan-nederlaag-met-as-monaco-un-accident-de-parcours">Philippe Clement tilt niet zwaar aan nederlaag met AS Monaco: "Un accident de parcours"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/monaco"><img src="https://static.sportid.be/images/soccer/teams/monaco.png" alt="Monaco" title="Monaco" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/philippe-clement-tilt-niet-zwaar-aan-nederlaag-met-as-monaco-un-accident-de-parcours#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/cercle-en-thalhammer-blijven-op-de-dool-dit-seizoen-waren-maar-wat-aan-het-freestylen-voorin">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KNXpCwx5jGhYj2X1UjPWxG-nq0TpVkNU_fBYR6pWj4FW6tXBLHMx4mqMGUq9eKFzUFSe8f2rCGm-kgHLECw1bZu4kjAHpTehD88TGg=w400-h280-p-e365" alt="Thalhammer hekelt penaltyfout die Cercle met 0 punten terug naar huis stuurt: &quot;Welkom in het profvoetbal&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KNXpCwx5jGhYj2X1UjPWxG-nq0TpVkNU_fBYR6pWj4FW6tXBLHMx4mqMGUq9eKFzUFSe8f2rCGm-kgHLECw1bZu4kjAHpTehD88TGg=w400-h280-p-e365" alt="Thalhammer hekelt penaltyfout die Cercle met 0 punten terug naar huis stuurt: &quot;Welkom in het profvoetbal&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-08-20/cercle-en-thalhammer-blijven-op-de-dool-dit-seizoen-waren-maar-wat-aan-het-freestylen-voorin">Thalhammer hekelt penaltyfout die Cercle met 0 punten terug naar huis stuurt: "Welkom in het profvoetbal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/cercle-en-thalhammer-blijven-op-de-dool-dit-seizoen-waren-maar-wat-aan-het-freestylen-voorin#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/rwdm-pakt-eerste-overwinning-in-challenger-pro-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YQ_G-86QiwqjV1K5PMnoebPJxWBDFzmm387AqIEkDAeDhOdlwDqYIARyAVgZ0YRX_rJKyUrncgGKeuWhha7HebYfkPOG-ho0vai1-g=w400-h280-p-e365" alt="RWDM pakt eerste overwinning in Challenger Pro League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YQ_G-86QiwqjV1K5PMnoebPJxWBDFzmm387AqIEkDAeDhOdlwDqYIARyAVgZ0YRX_rJKyUrncgGKeuWhha7HebYfkPOG-ho0vai1-g=w400-h280-p-e365" alt="RWDM pakt eerste overwinning in Challenger Pro League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-08-20/rwdm-pakt-eerste-overwinning-in-challenger-pro-league">RWDM pakt eerste overwinning in Challenger Pro League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/fcv-dender-eh"><img src="https://static.sportid.be/images/soccer/teams/dender.png" alt="FCV Dender EH" title="FCV Dender EH" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/rwdm"><img src="https://static.sportid.be/images/soccer/teams/RWDM.png" alt="RWDM" title="RWDM" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/rwdm-pakt-eerste-overwinning-in-challenger-pro-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-08-20/mike-teunissen-is-de-nieuwe-leider-in-de-vuelta-de-ploeg-verraste-me-vanmorgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g65Xjg-U7S9LXCxx02sBooMxEKzT7QnOch02aQdTEeHOYfEZBKfLqcSBt0TkBcWIRfUm7qv1O8OcqNH8QFqlG7L-x1ZVTf-FuofpJg=w400-h280-p-e365" alt="Mike Teunissen is de nieuwe leider in de Vuelta: &quot;De ploeg verraste me vanmorgen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g65Xjg-U7S9LXCxx02sBooMxEKzT7QnOch02aQdTEeHOYfEZBKfLqcSBt0TkBcWIRfUm7qv1O8OcqNH8QFqlG7L-x1ZVTf-FuofpJg=w400-h280-p-e365" alt="Mike Teunissen is de nieuwe leider in de Vuelta: &quot;De ploeg verraste me vanmorgen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2022-08-20/mike-teunissen-is-de-nieuwe-leider-in-de-vuelta-de-ploeg-verraste-me-vanmorgen">Mike Teunissen is de nieuwe leider in de Vuelta: "De ploeg verraste me vanmorgen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-08-20/mike-teunissen-is-de-nieuwe-leider-in-de-vuelta-de-ploeg-verraste-me-vanmorgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/trainer-van-leicester-city-vrij-cru-over-invalbeurt-tielemans">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MF8cnpIfsysEgAMzzkfjcvu8glluczti97bsfqNy67f9JYpKlfBYZE3LqqGXwS1hCw2dl8AHgsS8hV_c2wA9td0I_WPyaD7vSpVtlg=w400-h280-p-e365" alt="Trainer van Leicester City vrij cru over invalbeurt Tielemans" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MF8cnpIfsysEgAMzzkfjcvu8glluczti97bsfqNy67f9JYpKlfBYZE3LqqGXwS1hCw2dl8AHgsS8hV_c2wA9td0I_WPyaD7vSpVtlg=w400-h280-p-e365" alt="Trainer van Leicester City vrij cru over invalbeurt Tielemans" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-08-20/trainer-van-leicester-city-vrij-cru-over-invalbeurt-tielemans">Trainer van Leicester City vrij cru over invalbeurt Tielemans</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/southampton"><img src="https://static.sportid.be/images/soccer/teams/Southampton-FC-icon.png" alt="Southampton" title="Southampton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/trainer-van-leicester-city-vrij-cru-over-invalbeurt-tielemans#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/genk-bedankt-kapitein-heynen-voor-twee-doelpunten-en-overwinning-tegen-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8ii07tZwfaOfNqHcuMuBMfJJI6O_McuiCKxyVBczBtP9wKAtArKLNnSUy9Gwhet7ABsI9Fl7Gv3TNxSziTQWaFkyU7JyuzdsK7VP=w400-h280-p-e365" alt="Genk bedankt kapitein Heynen voor twee doelpunten en overwinning tegen Cercle Brugge" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8ii07tZwfaOfNqHcuMuBMfJJI6O_McuiCKxyVBczBtP9wKAtArKLNnSUy9Gwhet7ABsI9Fl7Gv3TNxSziTQWaFkyU7JyuzdsK7VP=w400-h280-p-e365" alt="Genk bedankt kapitein Heynen voor twee doelpunten en overwinning tegen Cercle Brugge" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-08-20/genk-bedankt-kapitein-heynen-voor-twee-doelpunten-en-overwinning-tegen-cercle-brugge">Genk bedankt kapitein Heynen voor twee doelpunten en overwinning tegen Cercle Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/genk-bedankt-kapitein-heynen-voor-twee-doelpunten-en-overwinning-tegen-cercle-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/belgische-club-wil-lamkel-ze-binnenhalen-antwerp-niet-onder-indruk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/69T-gFHT_GU-u1fA0d54taflDHGKSyxlWU9w1em0dx24_1lWjOruBlLgkTZi4in4avhvksk9bIzI2O1RU5YgfWYdtWtKOBQcrqM=w400-h280-p-e365" alt="&#039;Belgische club wil Lamkel Zé binnenhalen, Antwerp niet onder indruk&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/69T-gFHT_GU-u1fA0d54taflDHGKSyxlWU9w1em0dx24_1lWjOruBlLgkTZi4in4avhvksk9bIzI2O1RU5YgfWYdtWtKOBQcrqM=w400-h280-p-e365" alt="&#039;Belgische club wil Lamkel Zé binnenhalen, Antwerp niet onder indruk&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-08-20/belgische-club-wil-lamkel-ze-binnenhalen-antwerp-niet-onder-indruk">'Belgische club wil Lamkel Zé binnenhalen, Antwerp niet onder indruk'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/belgische-club-wil-lamkel-ze-binnenhalen-antwerp-niet-onder-indruk#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.atletiekkrant.be/nieuws/2022-08-20/de-belgian-tornados-winnen-zilver-op-de-4x400-meter-op-het-ek-in-munchen-de-belgian-cheetahs-halen-net-geen-medaille">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zNmER8qDYL_G1PDQtpla_rnLe3zNCvfYvo89LuAyL4RawMN_SQPa1ENhvGQ31U9VzhX9O2-Jy0b01B89WHOxgoo=w400-h280-p-e365" alt="De Belgian Tornados veroveren zilver op de 4X400 meter op het EK in München, net geen medaille voor de Belgian Cheetahs" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zNmER8qDYL_G1PDQtpla_rnLe3zNCvfYvo89LuAyL4RawMN_SQPa1ENhvGQ31U9VzhX9O2-Jy0b01B89WHOxgoo=w400-h280-p-e365" alt="De Belgian Tornados veroveren zilver op de 4X400 meter op het EK in München, net geen medaille voor de Belgian Cheetahs" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.atletiekkrant.be/nieuws/2022-08-20/de-belgian-tornados-winnen-zilver-op-de-4x400-meter-op-het-ek-in-munchen-de-belgian-cheetahs-halen-net-geen-medaille">De Belgian Tornados veroveren zilver op de 4X400 meter op het EK in München, net geen medaille voor de Belgian Cheetahs</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.atletiekkrant.be/nieuws/2022-08-20/de-belgian-tornados-winnen-zilver-op-de-4x400-meter-op-het-ek-in-munchen-de-belgian-cheetahs-halen-net-geen-medaille#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/los-openda-bezorgt-philippe-clement-fikse-nederlaag-en-pakt-zelf-leidersplaats">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9ccgJVSM9uZ0h92DZ_csfdhfEpTdN4B8d-YwIjL6BH2HZL69VdzfYBYJpIVlENoJInvrvniCq0DEzq2acf5MAd79aa4W9UmPFEA=w400-h280-p-e365" alt="🎥 Loïs Openda bezorgt Philippe Clement fikse nederlaag en pakt zelf leidersplaats" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9ccgJVSM9uZ0h92DZ_csfdhfEpTdN4B8d-YwIjL6BH2HZL69VdzfYBYJpIVlENoJInvrvniCq0DEzq2acf5MAd79aa4W9UmPFEA=w400-h280-p-e365" alt="🎥 Loïs Openda bezorgt Philippe Clement fikse nederlaag en pakt zelf leidersplaats" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-08-20/los-openda-bezorgt-philippe-clement-fikse-nederlaag-en-pakt-zelf-leidersplaats">🎥 Loïs Openda bezorgt Philippe Clement fikse nederlaag en pakt zelf leidersplaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/monaco"><img src="https://static.sportid.be/images/soccer/teams/monaco.png" alt="Monaco" title="Monaco" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/los-openda-bezorgt-philippe-clement-fikse-nederlaag-en-pakt-zelf-leidersplaats#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-08-20/steff-cras-is-de-1e-opgever-in-de-vuelta-na-een-val">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B2ku-5QqhHJcjX4PVDuuyDA01liT0eVV5Tj5C1LvHMjktHaO4qzQDDMQFqr_SsOKaL7lvE1lmPdg4qCQBqFpmnkRaRWjD0OnrHA=w400-h280-p-e365" alt="Steff Cras is de 1e opgever in de Vuelta na een val" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B2ku-5QqhHJcjX4PVDuuyDA01liT0eVV5Tj5C1LvHMjktHaO4qzQDDMQFqr_SsOKaL7lvE1lmPdg4qCQBqFpmnkRaRWjD0OnrHA=w400-h280-p-e365" alt="Steff Cras is de 1e opgever in de Vuelta na een val" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2022-08-20/steff-cras-is-de-1e-opgever-in-de-vuelta-na-een-val">Steff Cras is de 1e opgever in de Vuelta na een val</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-08-20/steff-cras-is-de-1e-opgever-in-de-vuelta-na-een-val#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-08-20/sam-bennett-is-de-1e-winnaar-in-de-vuelta-tim-merlier-3e">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AlCO-6qgM-wl5avyqndaD-PRUaIPdNuN_SD89sekck_d8HqI0jfguYxiCwhMGZIHWpT-B4uMTXgZK3zuo_98qxMxU2AiMIhOJ_g2=w400-h280-p-e365" alt="Sam Bennett is de snelste in de 1e massasprint van de Vuelta, Tim Merlier 3e" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AlCO-6qgM-wl5avyqndaD-PRUaIPdNuN_SD89sekck_d8HqI0jfguYxiCwhMGZIHWpT-B4uMTXgZK3zuo_98qxMxU2AiMIhOJ_g2=w400-h280-p-e365" alt="Sam Bennett is de snelste in de 1e massasprint van de Vuelta, Tim Merlier 3e" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2022-08-20/sam-bennett-is-de-1e-winnaar-in-de-vuelta-tim-merlier-3e">Sam Bennett is de snelste in de 1e massasprint van de Vuelta, Tim Merlier 3e</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-08-20/sam-bennett-is-de-1e-winnaar-in-de-vuelta-tim-merlier-3e#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/club-brugge-recupereert-onder-meer-skov-olsen-maar-opnieuw-geen-plaats-voor-vormer-in-de-selectie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o8Vmg7t_oH0Gx9cDJJX_sjm2qCG-eGjfpN603SlGtO3sg9z2DrSSyZg4B4xgDdd1dDeNPmeux6dBcLrx6AMZHOF7sydfN0o0qgrp=w400-h280-p-e365" alt="Club Brugge recupereert onder meer Skov Olsen maar opnieuw geen plaats voor Vormer in de selectie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o8Vmg7t_oH0Gx9cDJJX_sjm2qCG-eGjfpN603SlGtO3sg9z2DrSSyZg4B4xgDdd1dDeNPmeux6dBcLrx6AMZHOF7sydfN0o0qgrp=w400-h280-p-e365" alt="Club Brugge recupereert onder meer Skov Olsen maar opnieuw geen plaats voor Vormer in de selectie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-08-20/club-brugge-recupereert-onder-meer-skov-olsen-maar-opnieuw-geen-plaats-voor-vormer-in-de-selectie">Club Brugge recupereert onder meer Skov Olsen maar opnieuw geen plaats voor Vormer in de selectie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/club-brugge-recupereert-onder-meer-skov-olsen-maar-opnieuw-geen-plaats-voor-vormer-in-de-selectie#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/vanderhaeghe-baalt-verschrikkelijk-beschamend-om-zon-goal-tegen-te-krijgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nfexD1lXkssjihlO7f-5-SET-UC6ebHfYXY8vA8awCMzAQrkABsWRl2y2Js7ChQTg0DobO9MfjAeQkmXS7flxbpMiZ_TtVau-fM1qw=w400-h280-p-e365" alt="Vanderhaeghe baalt verschrikkelijk: &quot;Beschamend om zo&#039;n goal tegen te krijgen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nfexD1lXkssjihlO7f-5-SET-UC6ebHfYXY8vA8awCMzAQrkABsWRl2y2Js7ChQTg0DobO9MfjAeQkmXS7flxbpMiZ_TtVau-fM1qw=w400-h280-p-e365" alt="Vanderhaeghe baalt verschrikkelijk: &quot;Beschamend om zo&#039;n goal tegen te krijgen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-08-20/vanderhaeghe-baalt-verschrikkelijk-beschamend-om-zon-goal-tegen-te-krijgen">Vanderhaeghe baalt verschrikkelijk: "Beschamend om zo'n goal tegen te krijgen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:28</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/vanderhaeghe-baalt-verschrikkelijk-beschamend-om-zon-goal-tegen-te-krijgen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/stvv-pakt-eerste-driepunter-op-veld-van-oostende-na-foutje-van-hubert">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_6CvTCAv1lBT4gGD-8VJsx6ynIodkuqusdNvUbAp2VxnfzM5_QOpbUxvkax2ZIojb50NSbq4wgyZostYZmiRYOMICnbNKoAbCKs=w400-h280-p-e365" alt="STVV pakt eerste driepunter op veld van Oostende na foutje van Hubert" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_6CvTCAv1lBT4gGD-8VJsx6ynIodkuqusdNvUbAp2VxnfzM5_QOpbUxvkax2ZIojb50NSbq4wgyZostYZmiRYOMICnbNKoAbCKs=w400-h280-p-e365" alt="STVV pakt eerste driepunter op veld van Oostende na foutje van Hubert" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-08-20/stvv-pakt-eerste-driepunter-op-veld-van-oostende-na-foutje-van-hubert">STVV pakt eerste driepunter op veld van Oostende na foutje van Hubert</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/stvv-pakt-eerste-driepunter-op-veld-van-oostende-na-foutje-van-hubert#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-08-20/sam-bennett-spurt-naar-de-zege-in-de-vuelta-goed-gevoel-om-opnieuw-in-een-grote-ronde-te-winnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2hbc1YL7bPi1mMgrM-Q4Alh1Sdsz13rccubFnAbVxi8Y1jAcPpsN0Cxp_ONXserG8ws-LFXTepOxOkP4XUaN-HIupp-JW4PmxYY=w400-h280-p-e365" alt="Sam Bennett spurt naar de zege in de Vuelta: &quot;Goed gevoel om opnieuw in een grote ronde te winnen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2hbc1YL7bPi1mMgrM-Q4Alh1Sdsz13rccubFnAbVxi8Y1jAcPpsN0Cxp_ONXserG8ws-LFXTepOxOkP4XUaN-HIupp-JW4PmxYY=w400-h280-p-e365" alt="Sam Bennett spurt naar de zege in de Vuelta: &quot;Goed gevoel om opnieuw in een grote ronde te winnen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2022-08-20/sam-bennett-spurt-naar-de-zege-in-de-vuelta-goed-gevoel-om-opnieuw-in-een-grote-ronde-te-winnen">Sam Bennett spurt naar de zege in de Vuelta: "Goed gevoel om opnieuw in een grote ronde te winnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-08-20/sam-bennett-spurt-naar-de-zege-in-de-vuelta-goed-gevoel-om-opnieuw-in-een-grote-ronde-te-winnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-08-20/christophe-laporte-wint-de-laatste-rit-en-schrijft-de-ronde-van-denemarken-op-zijn-naam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D_KjjIMeJjpse7ka4SdHxha8QNQDIN6XOqpE7A0rQahHJKYVNAoB3tA4cu_GBUa_OUGpr60AAUvplKv7WSvHz4He8lCN2jSk4IE26w=w400-h280-p-e365" alt="Opnieuw succes voor Jumbo-Visma: Christophe Laporte zet in de laatste rit de Ronde van Denemarken nog naar zijn hand" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D_KjjIMeJjpse7ka4SdHxha8QNQDIN6XOqpE7A0rQahHJKYVNAoB3tA4cu_GBUa_OUGpr60AAUvplKv7WSvHz4He8lCN2jSk4IE26w=w400-h280-p-e365" alt="Opnieuw succes voor Jumbo-Visma: Christophe Laporte zet in de laatste rit de Ronde van Denemarken nog naar zijn hand" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2022-08-20/christophe-laporte-wint-de-laatste-rit-en-schrijft-de-ronde-van-denemarken-op-zijn-naam">Opnieuw succes voor Jumbo-Visma: Christophe Laporte zet in de laatste rit de Ronde van Denemarken nog naar zijn hand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-08-20/christophe-laporte-wint-de-laatste-rit-en-schrijft-de-ronde-van-denemarken-op-zijn-naam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/terugkeer-van-zirkzee-weer-wat-meer-waarschijnlijker-na-afhaken-van-twee-duitse-concurrenten-voor-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/awjtlemAE7yI_Wv0suh6hTR7VzT9sKy8iTqO7s32a_YkM85nFn4UmOHZ2yUSgb8wWi7a3NtnbtXsT5kmu1_RtxoV3_vPBcsKxI8=w400-h280-p-e365" alt="Terugkeer van Zirkzee weer wat meer waarschijnlijker na afhaken van twee Duitse concurrenten voor Anderlecht" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/awjtlemAE7yI_Wv0suh6hTR7VzT9sKy8iTqO7s32a_YkM85nFn4UmOHZ2yUSgb8wWi7a3NtnbtXsT5kmu1_RtxoV3_vPBcsKxI8=w400-h280-p-e365" alt="Terugkeer van Zirkzee weer wat meer waarschijnlijker na afhaken van twee Duitse concurrenten voor Anderlecht" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2022-08-20/terugkeer-van-zirkzee-weer-wat-meer-waarschijnlijker-na-afhaken-van-twee-duitse-concurrenten-voor-anderlecht">Terugkeer van Zirkzee weer wat meer waarschijnlijker na afhaken van twee Duitse concurrenten voor Anderlecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/terugkeer-van-zirkzee-weer-wat-meer-waarschijnlijker-na-afhaken-van-twee-duitse-concurrenten-voor-anderlecht#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-08-20/tom-pidcock-na-europese-titel-mountainbike-wou-het-mezelf-moeilijk-maken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D6gvk8SSju0PmXHdbcqmofePQJUGTjj5IjWb9EWgs5_7rUDvEpSHf2HX4EHFEsUXnX9moIDWpgP35D0jScoHPfZK__r7NuZKT06OGg=w400-h280-p-e365" alt="Tom Pidcock na Europese titel mountainbike: &quot;Wou het mezelf moeilijk maken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D6gvk8SSju0PmXHdbcqmofePQJUGTjj5IjWb9EWgs5_7rUDvEpSHf2HX4EHFEsUXnX9moIDWpgP35D0jScoHPfZK__r7NuZKT06OGg=w400-h280-p-e365" alt="Tom Pidcock na Europese titel mountainbike: &quot;Wou het mezelf moeilijk maken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2022-08-20/tom-pidcock-na-europese-titel-mountainbike-wou-het-mezelf-moeilijk-maken">Tom Pidcock na Europese titel mountainbike: "Wou het mezelf moeilijk maken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-08-20/tom-pidcock-na-europese-titel-mountainbike-wou-het-mezelf-moeilijk-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/ac-milan-trainer-heeft-zijn-mening-gevormd-over-de-positie-op-het-veld-van-charles-de-ketelaere">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DYiG-ubrpIpMIIbf7CKC5ymmDDQGnTUiJTzQ-jmqDUrgAFRcZvZQoMe0-WwKZjvVHvNO9HGWU9xKu8IpnX1tG1lf3B_tC_C5JH-v=w400-h280-p-e365" alt="AC Milan-trainer heeft zijn mening gevormd over de positie op het veld van Charles De Ketelaere" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DYiG-ubrpIpMIIbf7CKC5ymmDDQGnTUiJTzQ-jmqDUrgAFRcZvZQoMe0-WwKZjvVHvNO9HGWU9xKu8IpnX1tG1lf3B_tC_C5JH-v=w400-h280-p-e365" alt="AC Milan-trainer heeft zijn mening gevormd over de positie op het veld van Charles De Ketelaere" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-08-20/ac-milan-trainer-heeft-zijn-mening-gevormd-over-de-positie-op-het-veld-van-charles-de-ketelaere">AC Milan-trainer heeft zijn mening gevormd over de positie op het veld van Charles De Ketelaere</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/atalanta"><img src="https://static.sportid.be/images/soccer/teams/Atalanta-icon.png" alt="Atalanta" title="Atalanta" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/ac-milan-trainer-heeft-zijn-mening-gevormd-over-de-positie-op-het-veld-van-charles-de-ketelaere#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2022-08-20/dimitri-van-den-bergh-kansloos-onderuit-in-de-kwartfinales-van-een-masterstornooi-in-new-south-wales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/z_gU2hlyZdd5Zs1_CWgkWXNOmQfdFnDGklu_eQ1NvILT3d4blvLnQ39FTXhVvuZHEfCxefE7g0oqgn_I5FdsIPVLROPSku02S4s=w400-h280-p-e365" alt="Dimitri Van den Bergh kansloos onderuit in de kwartfinales van een masterstornooi in New South Wales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/z_gU2hlyZdd5Zs1_CWgkWXNOmQfdFnDGklu_eQ1NvILT3d4blvLnQ39FTXhVvuZHEfCxefE7g0oqgn_I5FdsIPVLROPSku02S4s=w400-h280-p-e365" alt="Dimitri Van den Bergh kansloos onderuit in de kwartfinales van een masterstornooi in New South Wales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.sport-planet.eu/nieuws/2022-08-20/dimitri-van-den-bergh-kansloos-onderuit-in-de-kwartfinales-van-een-masterstornooi-in-new-south-wales">Dimitri Van den Bergh kansloos onderuit in de kwartfinales van een masterstornooi in New South Wales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2022-08-20/dimitri-van-den-bergh-kansloos-onderuit-in-de-kwartfinales-van-een-masterstornooi-in-new-south-wales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2022-08-20/wat-een-pech-leider-thierry-neuville-moet-opgeven-in-de-rally-van-ieper">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9tlLcur7WAO1oBUQKPKnO3_D-nnZNwLhS-ulNZJP9mfuErNevu8zT2IIpeChS_xl-G8GW2vkBy3i7DP-ITRZFm1_dtIS01VZ9xZ5=w400-h280-p-e365" alt="Wat een pech: leider Thierry Neuville moet opgeven in de Rally van Ieper" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9tlLcur7WAO1oBUQKPKnO3_D-nnZNwLhS-ulNZJP9mfuErNevu8zT2IIpeChS_xl-G8GW2vkBy3i7DP-ITRZFm1_dtIS01VZ9xZ5=w400-h280-p-e365" alt="Wat een pech: leider Thierry Neuville moet opgeven in de Rally van Ieper" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.autosportkrant.be/nieuws/2022-08-20/wat-een-pech-leider-thierry-neuville-moet-opgeven-in-de-rally-van-ieper">Wat een pech: leider Thierry Neuville moet opgeven in de Rally van Ieper</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2022-08-20/wat-een-pech-leider-thierry-neuville-moet-opgeven-in-de-rally-van-ieper#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/sk-beveren-lijdt-na-opmerkelijk-penaltymoment-en-gelijkmaker-in-extra-tijd-opnieuw-puntenverlies">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-MlUyVQmYfKgb5QNPtvqt2uEC1ZG6oB4TalOcAjOmvuishlRYpCrQsss2UHVpWSa-c095ShN8LfwaUWCfJZJ3D8=w400-h280-p-e365" alt="SK Beveren lijdt na opmerkelijk penaltymoment en gelijkmaker in extra tijd opnieuw puntenverlies" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-MlUyVQmYfKgb5QNPtvqt2uEC1ZG6oB4TalOcAjOmvuishlRYpCrQsss2UHVpWSa-c095ShN8LfwaUWCfJZJ3D8=w400-h280-p-e365" alt="SK Beveren lijdt na opmerkelijk penaltymoment en gelijkmaker in extra tijd opnieuw puntenverlies" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-08-20/sk-beveren-lijdt-na-opmerkelijk-penaltymoment-en-gelijkmaker-in-extra-tijd-opnieuw-puntenverlies">SK Beveren lijdt na opmerkelijk penaltymoment en gelijkmaker in extra tijd opnieuw puntenverlies</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/virton"><img src="https://static.sportid.be/images/soccer/teams/virton.png" alt="Virton" title="Virton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="SK Beveren" title="SK Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/sk-beveren-lijdt-na-opmerkelijk-penaltymoment-en-gelijkmaker-in-extra-tijd-opnieuw-puntenverlies#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2022-08-20/hermien-peters-lize-broekx-en-artuur-peters-zorgen-voor-2-extra-medailles-op-het-ek-kajak">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/c4Olk8t-iQIIWTdzN9kuMA7_TTRca873SeR_d6qeRXYd_sqavfL2t16Fb0Ah_L8wuoI_CGagiVGsNjI9E-FHV9T8=w400-h280-p-e365" alt="Hermien Peters, Lize Broekx en Artuur Peters zorgen voor 2 extra medailles op het EK kajak" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/c4Olk8t-iQIIWTdzN9kuMA7_TTRca873SeR_d6qeRXYd_sqavfL2t16Fb0Ah_L8wuoI_CGagiVGsNjI9E-FHV9T8=w400-h280-p-e365" alt="Hermien Peters, Lize Broekx en Artuur Peters zorgen voor 2 extra medailles op het EK kajak" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.sport-planet.eu/nieuws/2022-08-20/hermien-peters-lize-broekx-en-artuur-peters-zorgen-voor-2-extra-medailles-op-het-ek-kajak">Hermien Peters, Lize Broekx en Artuur Peters zorgen voor 2 extra medailles op het EK kajak</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2022-08-20/hermien-peters-lize-broekx-en-artuur-peters-zorgen-voor-2-extra-medailles-op-het-ek-kajak#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/officieel-transfer-van-antwerp-naar-beerschot-is-een-feit-voor-22-jarige-doelman">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a6pxsGa5QT_NWNLa-qJ1-YzFMmt0hSNR8uwRTd1kXUEOVvOS1AYUioohE9B28eSWpe0Y5ADIoYeBX_Htwe7maBhu=w400-h280-p-e365" alt="OFFICIEEL: transfer van Antwerp naar Beerschot is een feit voor 22-jarige doelman" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a6pxsGa5QT_NWNLa-qJ1-YzFMmt0hSNR8uwRTd1kXUEOVvOS1AYUioohE9B28eSWpe0Y5ADIoYeBX_Htwe7maBhu=w400-h280-p-e365" alt="OFFICIEEL: transfer van Antwerp naar Beerschot is een feit voor 22-jarige doelman" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-08-20/officieel-transfer-van-antwerp-naar-beerschot-is-een-feit-voor-22-jarige-doelman">OFFICIEEL: transfer van Antwerp naar Beerschot is een feit voor 22-jarige doelman</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/officieel-transfer-van-antwerp-naar-beerschot-is-een-feit-voor-22-jarige-doelman#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/-vctor-vazquez-ex-club-brugge-pakt-uit-met-een-subliem-doelpunt-bij-la-galaxy">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/O6cnluRXkcu48T8UzB2fQEP8_R3Oo7TewqDKPRxipY0X3h4tbJcW0lXQAD3g22W38EckEgyhjr8KJ8waoDn441I=w400-h280-p-e365" alt="🎥 Víctor Vázquez (ex-Club Brugge) pakt uit met een subliem doelpunt bij LA Galaxy" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/O6cnluRXkcu48T8UzB2fQEP8_R3Oo7TewqDKPRxipY0X3h4tbJcW0lXQAD3g22W38EckEgyhjr8KJ8waoDn441I=w400-h280-p-e365" alt="🎥 Víctor Vázquez (ex-Club Brugge) pakt uit met een subliem doelpunt bij LA Galaxy" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-08-20/-vctor-vazquez-ex-club-brugge-pakt-uit-met-een-subliem-doelpunt-bij-la-galaxy">🎥 Víctor Vázquez (ex-Club Brugge) pakt uit met een subliem doelpunt bij LA Galaxy</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/-vctor-vazquez-ex-club-brugge-pakt-uit-met-een-subliem-doelpunt-bij-la-galaxy#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/bundesliga-dortmund-gaat-in-slot-met-invaller-thorgan-hazard-van-2-0-naar-2-3-verlies-casteels-stopt-penaltys">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/S8KWT-AksL4a-D0m_Cyg3Ixe-Pnvh8FoMx1h3A3z2LO0Wkc_gWN10RGO5cn3tugTICkIzDxNW-pexmSrXYA5gloMTN24iQNdX0L-=w400-h280-p-e365" alt="Bundesliga: Dortmund gaat in slot met invaller Thorgan Hazard van 2-0 naar 2-3-verlies, Casteels stopt penalty&#039;s" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/S8KWT-AksL4a-D0m_Cyg3Ixe-Pnvh8FoMx1h3A3z2LO0Wkc_gWN10RGO5cn3tugTICkIzDxNW-pexmSrXYA5gloMTN24iQNdX0L-=w400-h280-p-e365" alt="Bundesliga: Dortmund gaat in slot met invaller Thorgan Hazard van 2-0 naar 2-3-verlies, Casteels stopt penalty&#039;s" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-08-20/bundesliga-dortmund-gaat-in-slot-met-invaller-thorgan-hazard-van-2-0-naar-2-3-verlies-casteels-stopt-penaltys">Bundesliga: Dortmund gaat in slot met invaller Thorgan Hazard van 2-0 naar 2-3-verlies, Casteels stopt penalty's</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/werder-bremen"><img src="https://static.sportid.be/images/soccer/teams/Werder-Bremen-icon.png" alt="Werder Bremen" title="Werder Bremen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-schalke-04"><img src="https://static.sportid.be/images/soccer/teams/Schalke-04-icon.png" alt="FC Schalke 04" title="FC Schalke 04" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/bundesliga-dortmund-gaat-in-slot-met-invaller-thorgan-hazard-van-2-0-naar-2-3-verlies-casteels-stopt-penaltys#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-08-20/nog-onduidelijk-wat-gaat-gebeuren-met-youngster-die-op-proef-was-bij-kv-mechelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IvBD-FyNV3nYO2uZuf9UMUEmtFhtEfpoDf87_fDLOaqfjCH4T4XXKHkyy5Rrj6FOouBF0evLguxbO32yQoYuucA=w400-h280-p-e365" alt="Nog onduidelijk wat gaat gebeuren met youngster die op proef was bij KV Mechelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IvBD-FyNV3nYO2uZuf9UMUEmtFhtEfpoDf87_fDLOaqfjCH4T4XXKHkyy5Rrj6FOouBF0evLguxbO32yQoYuucA=w400-h280-p-e365" alt="Nog onduidelijk wat gaat gebeuren met youngster die op proef was bij KV Mechelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-08-20/nog-onduidelijk-wat-gaat-gebeuren-met-youngster-die-op-proef-was-bij-kv-mechelen">Nog onduidelijk wat gaat gebeuren met youngster die op proef was bij KV Mechelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-08-20/nog-onduidelijk-wat-gaat-gebeuren-met-youngster-die-op-proef-was-bij-kv-mechelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w165-h125-p-e365" alt="Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne">Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-08-18/-emma-meesseman-en-julie-allemand-staan-meteen-met-de-rug-tegen-de-muur-in-de-wnba-playoffs">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w165-h125-p-e365" alt="🎥 Emma Meesseman en Julie Allemand staan meteen met de rug tegen de muur in de WNBA Playoffs" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/spnW4JWZZQNPhD2A8FWt2M5X0DSDebBmYD7bfJ_3f81u3tMvkBWOkChvxgnFd43oap3iKX432MVh73nEgiEhenNC=w165-h125-p-e365" alt="🎥 Emma Meesseman en Julie Allemand staan meteen met de rug tegen de muur in de WNBA Playoffs" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-08-18/-emma-meesseman-en-julie-allemand-staan-meteen-met-de-rug-tegen-de-muur-in-de-wnba-playoffs">🎥 Emma Meesseman en Julie Allemand staan meteen met de rug tegen de muur in de WNBA Playoffs</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-08-12/na-het-overlijden-van-bill-russell-de-nba-haalt-het-nummer-6-uit-de-roulatie-lebron-james-en-co-mogen-hun-nummer-behouden">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BGI4Qv6Fh2t4ppaBlkzACyG5cXtHiCFzbCKeju7e5ge4c1vtxN55XAp7xWIT9yD80hgN0cQSRlgNFM6D1gNf209yIMiXpC25Rqek=w165-h125-p-e365" alt="Na het overlijden van Bill Russell: de NBA haalt het nummer 6 uit de roulatie, LeBron James en co mogen hun nummer behouden" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/BGI4Qv6Fh2t4ppaBlkzACyG5cXtHiCFzbCKeju7e5ge4c1vtxN55XAp7xWIT9yD80hgN0cQSRlgNFM6D1gNf209yIMiXpC25Rqek=w165-h125-p-e365" alt="Na het overlijden van Bill Russell: de NBA haalt het nummer 6 uit de roulatie, LeBron James en co mogen hun nummer behouden" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-08-12/na-het-overlijden-van-bill-russell-de-nba-haalt-het-nummer-6-uit-de-roulatie-lebron-james-en-co-mogen-hun-nummer-behouden">Na het overlijden van Bill Russell: de NBA haalt het nummer 6 uit de roulatie, LeBron James en co mogen hun nummer behouden</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
		<a href="/belgie/vervoort-thibaut" class="btn btn-outline-dark my-1">Thibaut Vervoort</a>
		<a href="/belgie/celis-nick" class="btn btn-outline-dark my-1">Nick Celis</a>
		<a href="/belgie/wauters-ann" class="btn btn-outline-dark my-1">Ann Wauters</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.basketbalkrant.be/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne#webpage",
	"url": "https://www.basketbalkrant.be/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne",
	"name": "Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne",
	"inLanguage": "nl",
	"description": "Team Antwerp is nog eens aan de slag. Het haalde alvast de kwartfinales op een toernooi in Lausanne in het 3X3 basketbal.",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.basketbalkrant.be/#website",
		"url": "https://www.basketbalkrant.be/",
		"name": "Basketbalkrant.be",
		"description": "Alle info en nieuws uit de NBA, de Belgian Lions, de Belgian Cats en de EuroMillions Basketball League, de eerste klasse van België.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"		    ,"https://twitter.com/basketbalkrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.basketbalkrant.be/contact#organization",
			"url": "https://www.basketbalkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-08-20",
					"name": "20/08/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-08-20/een-zege-en-een-nederlaag-volstaan-voor-team-antwerp-om-kwartfinales-te-halen-in-lausanne",
					"name": "Een zege en een nederlaag volstaan voor Team Antwerp om kwartfinales te halen in Lausanne"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 8993, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":278,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>