<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm | Basketbalkrant.be</title>
		
						
		<meta name="title" content="Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm | Basketbalkrant.be" />
		<meta name="description" content="Wat je allemaal niet kan meemaken in het 3X3. Team Antwerp tekende present in Puerto Rico en won daar zijn twee groepsmatchen in de challenger van San Juan. Dan kwam een tropische storm zich er mee moeien. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm">
								<meta property="og:title" content="Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm" />
		<meta property="og:description" content="Wat je allemaal niet kan meemaken in het 3X3. Team Antwerp tekende present in Puerto Rico en won daar zijn twee groepsmatchen in de challenger van San Juan. Dan kwam een tropische storm zich er mee moeien. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-09-19T08:00:00+02:00" />
        <meta property="article:modified_time" content="2022-09-19T10:55:44+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Nick Celis" />
                <meta property="article:tag" content="Rafael Bogaerts" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm">
        <meta name="twitter:description" content="Wat je allemaal niet kan meemaken in het 3X3. Team Antwerp tekende present in Puerto Rico en won daar zijn twee groepsmatchen in de challenger van San Juan. Dan kwam een tropische storm zich er mee moeien. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022092010"></script><script async src="https://shared.mediahuis.be/cxense/cxense.basketbalkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/basketbal/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.basketbalkrant.be/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
																<a href="https://www.basketbalkrant.be/redactie/kevin-vanbuggenhout"><img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/></a>
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="https://www.basketbalkrant.be/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-09-19T08:00:00+02:00"><a href="/nieuws/2022-09-19">Gisteren</a> 08:00</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-09-19%2Fteam-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Team%20Antwerp%20wint%20twee%20matchen%20maar%20toernooi%20in%20Puerto%20Rico%20vervolgens%20afgelast%20wegens%20tropische%20storm&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-09-19%2Fteam-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w300-h250-p-e365" alt="Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w750-h500-p-e365" alt="Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Wat je allemaal niet kan meemaken in het 3X3. Team Antwerp tekende present in Puerto Rico en won daar zijn twee groepsmatchen in de challenger van San Juan. Dan kwam een tropische storm zich er mee moeien. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Op het Caribische Eiland woedt momenteel een tropische storm die de kracht heeft van een orkaan. Hierdoor heeft de organisatie zich genoodzaakt gezien om het toernooi af te blazen. Enkel de groepsfase was reeds afgewerkt.</p><p>Die was Team Antwerp, dat in Puerto Rico bestond uit <a href="/belgie/celis-nick">Nick Celis</a>, Rafa&euml;l <a href="/belgie/bogaerts-rafael">Bogaerts</a>, Brian De Valck en Dennis Donkor, goed doorgekomen. Old Montreal werd verslagen met 18-15. Tegen het Poolse Warschau was het al helemaal een comfortabele zege: 21-13.</p><h2>GROEPSWINNAAR</h2><p>Antwerp plaatste zich dus als groepswinnaar voor de kwartfinales, maar bijzondere omstandigheden hebben er voor gezorgd dat het toernooi daarna toch voorbij was.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-09-19%2Fteam-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Team%20Antwerp%20wint%20twee%20matchen%20maar%20toernooi%20in%20Puerto%20Rico%20vervolgens%20afgelast%20wegens%20tropische%20storm&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-09-19%2Fteam-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/celis-nick" class="btn btn-dark">Nick Celis</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/bogaerts-rafael" class="btn btn-dark">Rafael Bogaerts</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-09-18/ook-generale-repetitie-voor-het-wk-draait-uit-op-nederlaag-voor-belgian-cats-gastland-is-net-te-sterk">Ook generale repetitie voor het WK draait uit op nederlaag voor Belgian Cats: gastland is net te sterk</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-09-19/titels-in-het-basket-spanje-na-wereldtitel-ook-beste-op-het-ek-bij-de-mannen-las-vegas-is-wnba-kampioen">Titels in het basket: Spanje na wereldtitel ook beste op het EK bij de mannen, Las Vegas is WNBA-kampioen</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-20/opnieuw-brons-voor-belgie-dankzij-febe-jooris-zoe-backstedt-degradeert-de-tegenstand">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2RpMnBmY9ZgyR41Hr50GBenrUN2D9ONBsLCB3lwKGluxHRNy4yYw21i-84fUvPlvOoMo8rUEYNqbZ1cS6SZ9__AA96MsRmTmPLA80A=w400-h280-p-e365" alt="Opnieuw brons voor België dankzij Febe Jooris, Zoe Bäckstedt degradeert de tegenstand" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2RpMnBmY9ZgyR41Hr50GBenrUN2D9ONBsLCB3lwKGluxHRNy4yYw21i-84fUvPlvOoMo8rUEYNqbZ1cS6SZ9__AA96MsRmTmPLA80A=w400-h280-p-e365" alt="Opnieuw brons voor België dankzij Febe Jooris, Zoe Bäckstedt degradeert de tegenstand" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2022-09-20/opnieuw-brons-voor-belgie-dankzij-febe-jooris-zoe-backstedt-degradeert-de-tegenstand">Opnieuw brons voor België dankzij Febe Jooris, Zoe Bäckstedt degradeert de tegenstand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-20/opnieuw-brons-voor-belgie-dankzij-febe-jooris-zoe-backstedt-degradeert-de-tegenstand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/de-44-jarige-scheidsrechter-collins-kanjanda-werd-in-herk-de-stad-dood-teruggevonden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_yB0e_s1yS714aPc0_brIbmkxvG9L-L8kp9hpRe4LAg3j1OKYxq4UKOALevS1z-fU2l5-QypDGGUc9uKcfrYzQ=w400-h280-p-e365" alt="Scheidsrechter wordt in kleedkamer dood teruggevonden: &quot;Geen sprake van kwaad opzet&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_yB0e_s1yS714aPc0_brIbmkxvG9L-L8kp9hpRe4LAg3j1OKYxq4UKOALevS1z-fU2l5-QypDGGUc9uKcfrYzQ=w400-h280-p-e365" alt="Scheidsrechter wordt in kleedkamer dood teruggevonden: &quot;Geen sprake van kwaad opzet&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-09-20/de-44-jarige-scheidsrechter-collins-kanjanda-werd-in-herk-de-stad-dood-teruggevonden">Scheidsrechter wordt in kleedkamer dood teruggevonden: "Geen sprake van kwaad opzet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:28</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/de-44-jarige-scheidsrechter-collins-kanjanda-werd-in-herk-de-stad-dood-teruggevonden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-20/fiets-van-podiumkandidaat-jens-verbrugghe-werd-kwartier-voor-de-start-afgekeurd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AiNAdk5YoQzieJ5mlHpFW9j-vurEjhpeCgt8KQ_It4V4I3_tNqr4DkfxNMLJANhqZ8wuK9spx5Lbo5FMn5xcqyM=w400-h280-p-e365" alt="Fiets van podiumkandidaat Jens Verbrugghe werd kwartier voor de start afgekeurd " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AiNAdk5YoQzieJ5mlHpFW9j-vurEjhpeCgt8KQ_It4V4I3_tNqr4DkfxNMLJANhqZ8wuK9spx5Lbo5FMn5xcqyM=w400-h280-p-e365" alt="Fiets van podiumkandidaat Jens Verbrugghe werd kwartier voor de start afgekeurd " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2022-09-20/fiets-van-podiumkandidaat-jens-verbrugghe-werd-kwartier-voor-de-start-afgekeurd">Fiets van podiumkandidaat Jens Verbrugghe werd kwartier voor de start afgekeurd </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-20/fiets-van-podiumkandidaat-jens-verbrugghe-werd-kwartier-voor-de-start-afgekeurd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/rooney-haalt-aanvaller-meteen-naar-de-kant-na-melding-van-racisme-en-het-ergste-woord-ter-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cpj-aS-e0ED4WGUlwfLabbzlnLI0RhXRXcSvwH3N5T0NAL2VvvTgid82hDRigOgpfstE3XXvVXAiJ5UG7rUINWB95KlTMQVwjLezpA=w400-h280-p-e365" alt="Rooney haalt aanvaller meteen naar de kant na melding van racisme en &quot;het ergste woord ter wereld&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cpj-aS-e0ED4WGUlwfLabbzlnLI0RhXRXcSvwH3N5T0NAL2VvvTgid82hDRigOgpfstE3XXvVXAiJ5UG7rUINWB95KlTMQVwjLezpA=w400-h280-p-e365" alt="Rooney haalt aanvaller meteen naar de kant na melding van racisme en &quot;het ergste woord ter wereld&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-09-20/rooney-haalt-aanvaller-meteen-naar-de-kant-na-melding-van-racisme-en-het-ergste-woord-ter-wereld">Rooney haalt aanvaller meteen naar de kant na melding van racisme en "het ergste woord ter wereld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/rooney-haalt-aanvaller-meteen-naar-de-kant-na-melding-van-racisme-en-het-ergste-woord-ter-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/een-vlammenshirtje-van-de-rode-duivels-kopen-dat-kost-u-dan-13999-euro-zonder-naam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DsWIUU4IDzYWllTCo2FzU2YM-WAbM4a3dLWlmXnkI2qtExr8luirB_SJFQ9Dlp0_IHEQDvCFvDymdqLXTv5qPFv9XCk8z4O0Rjc=w400-h280-p-e365" alt="Een vlammenshirtje van de Rode Duivels kopen? Dat kost u dan 139,99 euro (zonder naam)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DsWIUU4IDzYWllTCo2FzU2YM-WAbM4a3dLWlmXnkI2qtExr8luirB_SJFQ9Dlp0_IHEQDvCFvDymdqLXTv5qPFv9XCk8z4O0Rjc=w400-h280-p-e365" alt="Een vlammenshirtje van de Rode Duivels kopen? Dat kost u dan 139,99 euro (zonder naam)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-09-20/een-vlammenshirtje-van-de-rode-duivels-kopen-dat-kost-u-dan-13999-euro-zonder-naam">Een vlammenshirtje van de Rode Duivels kopen? Dat kost u dan 139,99 euro (zonder naam)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/een-vlammenshirtje-van-de-rode-duivels-kopen-dat-kost-u-dan-13999-euro-zonder-naam#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/dennis-van-wijk-denkt-dat-de-leiding-bij-cercle-brugge-ook-in-eigen-boezem-moet-kijken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R2ukldEGeCb5qYa-qjN3NPXGFK0IPUiwjadMowqRy4tqjC0ETV2IU5vlw_llc8ErLu2Eb-IJHzZxH0IlsCeZhKLyE55P9jolXQ1m=w400-h280-p-e365" alt="Van Wijk kritisch voor Cercle Brugge en technisch directeur: &quot;Achter zijn rug zijn ze met andere coaches aan het praten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R2ukldEGeCb5qYa-qjN3NPXGFK0IPUiwjadMowqRy4tqjC0ETV2IU5vlw_llc8ErLu2Eb-IJHzZxH0IlsCeZhKLyE55P9jolXQ1m=w400-h280-p-e365" alt="Van Wijk kritisch voor Cercle Brugge en technisch directeur: &quot;Achter zijn rug zijn ze met andere coaches aan het praten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-09-20/dennis-van-wijk-denkt-dat-de-leiding-bij-cercle-brugge-ook-in-eigen-boezem-moet-kijken">Van Wijk kritisch voor Cercle Brugge en technisch directeur: "Achter zijn rug zijn ze met andere coaches aan het praten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cercle_brugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/dennis-van-wijk-denkt-dat-de-leiding-bij-cercle-brugge-ook-in-eigen-boezem-moet-kijken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-20/peter-sagan-we-zullen-wel-zien-of-belgie-het-sterkste-land-is">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BAS8jnSzRqKJ5YWFqeFhE6_w7jHv4cuHWu7aBRUK5vuckFbO5516F4A61RxLMg7w8t5MHFJLMCBge17avuUhX-LK6C-uDOyxlmM=w400-h280-p-e365" alt="Peter Sagan: &quot;We zullen wel zien of België het sterkste land is&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BAS8jnSzRqKJ5YWFqeFhE6_w7jHv4cuHWu7aBRUK5vuckFbO5516F4A61RxLMg7w8t5MHFJLMCBge17avuUhX-LK6C-uDOyxlmM=w400-h280-p-e365" alt="Peter Sagan: &quot;We zullen wel zien of België het sterkste land is&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2022-09-20/peter-sagan-we-zullen-wel-zien-of-belgie-het-sterkste-land-is">Peter Sagan: "We zullen wel zien of België het sterkste land is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-20/peter-sagan-we-zullen-wel-zien-of-belgie-het-sterkste-land-is#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/barcelona-denkt-aan-real-madrid-speler-marco-asensio">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xX6YPndIMZ_SpGtJ8ImArIViEFjIRi3bYcydBNBnIdWaizMc0JcV2-pKCdSlVn5hGJV1siNIcWl2ZwgI6YtQfnz7h6l6VzIN5cSX=w400-h280-p-e365" alt="Barcelona heeft Real Madrid-speler op de radar staan: &#039;Mogelijke buitenkans&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xX6YPndIMZ_SpGtJ8ImArIViEFjIRi3bYcydBNBnIdWaizMc0JcV2-pKCdSlVn5hGJV1siNIcWl2ZwgI6YtQfnz7h6l6VzIN5cSX=w400-h280-p-e365" alt="Barcelona heeft Real Madrid-speler op de radar staan: &#039;Mogelijke buitenkans&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-09-20/barcelona-denkt-aan-real-madrid-speler-marco-asensio">Barcelona heeft Real Madrid-speler op de radar staan: 'Mogelijke buitenkans'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/barcelona-denkt-aan-real-madrid-speler-marco-asensio#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-20/joshua-tarling-pakt-de-wereldtitel-bij-de-junioren-duarte-marivoet-achtste">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AiNAdk5YoQzieJ5mlHpFW9j-vurEjhpeCgt8KQ_It4V4I3_tNqr4DkfxNMLJANhqZ8wuK9spx5Lbo5FMn5xcqyM=w400-h280-p-e365" alt="Joshua Tarling pakt de wereldtitel bij de junioren, Duarte Marivoet wordt achtste " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AiNAdk5YoQzieJ5mlHpFW9j-vurEjhpeCgt8KQ_It4V4I3_tNqr4DkfxNMLJANhqZ8wuK9spx5Lbo5FMn5xcqyM=w400-h280-p-e365" alt="Joshua Tarling pakt de wereldtitel bij de junioren, Duarte Marivoet wordt achtste " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2022-09-20/joshua-tarling-pakt-de-wereldtitel-bij-de-junioren-duarte-marivoet-achtste">Joshua Tarling pakt de wereldtitel bij de junioren, Duarte Marivoet wordt achtste </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-20/joshua-tarling-pakt-de-wereldtitel-bij-de-junioren-duarte-marivoet-achtste#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/rudi-smidts-is-onder-de-indruk-van-het-seizoensbegin-van-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/66-LYAz0daS_dP80xaMMZ3xqyJoptFC5jNfQuuC_mG9uDwa6WqhxG5RjZ0Z2aBCmGoCccIhqN0MOKHTPXLlD2ayPTJ-CBC90NmQ=w400-h280-p-e365" alt="Na 25 jaar neemt Alderweireld fakkel over van ex-Antwerp-verdediger: &quot;Hij moet de defensie nog enkele jaren kunnen leiden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/66-LYAz0daS_dP80xaMMZ3xqyJoptFC5jNfQuuC_mG9uDwa6WqhxG5RjZ0Z2aBCmGoCccIhqN0MOKHTPXLlD2ayPTJ-CBC90NmQ=w400-h280-p-e365" alt="Na 25 jaar neemt Alderweireld fakkel over van ex-Antwerp-verdediger: &quot;Hij moet de defensie nog enkele jaren kunnen leiden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-09-20/rudi-smidts-is-onder-de-indruk-van-het-seizoensbegin-van-antwerp">Na 25 jaar neemt Alderweireld fakkel over van ex-Antwerp-verdediger: "Hij moet de defensie nog enkele jaren kunnen leiden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/rudi-smidts-is-onder-de-indruk-van-het-seizoensbegin-van-antwerp#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-20/febe-jooris-pakt-als-eerste-belgische-vrouw-een-medaille-in-het-tijdrijden-stiekem-op-top-5-gehoopt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zdRBD6VE3zJBC3-dUJ1rtF6MWbg7U7o5FqR4FNmQm3rTi45UYK0lYl3Pmodut9pp1wahvrUrK4_w4ZddhpDL0uDLgV9XEtmPfeI=w400-h280-p-e365" alt="Febe Jooris pakt als eerste Belgische vrouw een medaille in het tijdrijden: &quot;Stiekem op top 5 gehoopt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zdRBD6VE3zJBC3-dUJ1rtF6MWbg7U7o5FqR4FNmQm3rTi45UYK0lYl3Pmodut9pp1wahvrUrK4_w4ZddhpDL0uDLgV9XEtmPfeI=w400-h280-p-e365" alt="Febe Jooris pakt als eerste Belgische vrouw een medaille in het tijdrijden: &quot;Stiekem op top 5 gehoopt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2022-09-20/febe-jooris-pakt-als-eerste-belgische-vrouw-een-medaille-in-het-tijdrijden-stiekem-op-top-5-gehoopt">Febe Jooris pakt als eerste Belgische vrouw een medaille in het tijdrijden: "Stiekem op top 5 gehoopt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-20/febe-jooris-pakt-als-eerste-belgische-vrouw-een-medaille-in-het-tijdrijden-stiekem-op-top-5-gehoopt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-20/julian-alaphilippe-kan-zich-zondag-in-rijtje-met-merckx-van-steenbergen-en-sagan-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pk_QNsOSCjKewQ4dKdI6BXmzxXVBlvAuNvEQgEbcJpVeQETEyp-CT1PDD0NaOWEYTx1-_IhfGbxPotSRo0PaVCpvzofWrCjCUhWU4A=w400-h280-p-e365" alt="Julian Alaphilippe kan zich zondag in rijtje met Merckx, Van Steenbergen en Sagan zetten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pk_QNsOSCjKewQ4dKdI6BXmzxXVBlvAuNvEQgEbcJpVeQETEyp-CT1PDD0NaOWEYTx1-_IhfGbxPotSRo0PaVCpvzofWrCjCUhWU4A=w400-h280-p-e365" alt="Julian Alaphilippe kan zich zondag in rijtje met Merckx, Van Steenbergen en Sagan zetten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2022-09-20/julian-alaphilippe-kan-zich-zondag-in-rijtje-met-merckx-van-steenbergen-en-sagan-zetten">Julian Alaphilippe kan zich zondag in rijtje met Merckx, Van Steenbergen en Sagan zetten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-20/julian-alaphilippe-kan-zich-zondag-in-rijtje-met-merckx-van-steenbergen-en-sagan-zetten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-09-20/elise-mertens-plaatst-zich-vlot-voor-volgende-ronde-in-dubbelspel-in-tokio">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens plaatst zich vlot voor volgende ronde in dubbelspel in Tokio" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xpVeKvEUF5W_6xeMC5vJSECDZeaRyuHOdRwhKA2IW5FFbjq18xqSHYdIXVzgXPCStHC2iUZQ9OOpropARqEDjFV4cKmWfPAnRz8=w400-h280-p-e365" alt="Elise Mertens plaatst zich vlot voor volgende ronde in dubbelspel in Tokio" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.tenniskrant.be/nieuws/2022-09-20/elise-mertens-plaatst-zich-vlot-voor-volgende-ronde-in-dubbelspel-in-tokio">Elise Mertens plaatst zich vlot voor volgende ronde in dubbelspel in Tokio</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-09-20/elise-mertens-plaatst-zich-vlot-voor-volgende-ronde-in-dubbelspel-in-tokio#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/de-malaise-bij-gent-dat-is-frustrerend-en-dat-zie-je-ook-in-de-stand">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D1lKzJiwF-315sD2SWyUCWeFJsSJ7CPHJTaRKmpEGEr2HWCWsmS27LtCcoeiYpj30Kvcr9LxXp3RfQq7Pkq77DkbUBQ_Y4BtHCnO=w400-h280-p-e365" alt="De malaise bij Gent? &quot;Dat is frustrerend en dat zie je ook in de stand&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D1lKzJiwF-315sD2SWyUCWeFJsSJ7CPHJTaRKmpEGEr2HWCWsmS27LtCcoeiYpj30Kvcr9LxXp3RfQq7Pkq77DkbUBQ_Y4BtHCnO=w400-h280-p-e365" alt="De malaise bij Gent? &quot;Dat is frustrerend en dat zie je ook in de stand&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-09-20/de-malaise-bij-gent-dat-is-frustrerend-en-dat-zie-je-ook-in-de-stand">De malaise bij Gent? "Dat is frustrerend en dat zie je ook in de stand"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/de-malaise-bij-gent-dat-is-frustrerend-en-dat-zie-je-ook-in-de-stand#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-20/mathieu-van-der-poel-start-woensdag-verrassend-in-de-mixed-relay-het-is-gewoon-hard-trappen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zf8vv0VIV1mxLGqJN3V6_XTUgZGbyFPH954bKiUt2leGjXhtXpJFYSa_gDq257BanQ9P6ewVwz95C4-rMT2thZ924L1QQNEdT8o=w400-h280-p-e365" alt="Mathieu van der Poel start woensdag verrassend in de Mixed Relay: &quot;Het is gewoon hard trappen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zf8vv0VIV1mxLGqJN3V6_XTUgZGbyFPH954bKiUt2leGjXhtXpJFYSa_gDq257BanQ9P6ewVwz95C4-rMT2thZ924L1QQNEdT8o=w400-h280-p-e365" alt="Mathieu van der Poel start woensdag verrassend in de Mixed Relay: &quot;Het is gewoon hard trappen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2022-09-20/mathieu-van-der-poel-start-woensdag-verrassend-in-de-mixed-relay-het-is-gewoon-hard-trappen">Mathieu van der Poel start woensdag verrassend in de Mixed Relay: "Het is gewoon hard trappen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-20/mathieu-van-der-poel-start-woensdag-verrassend-in-de-mixed-relay-het-is-gewoon-hard-trappen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/anderlecht-maakt-werk-van-contractverlenging-amuzu-waarschijnlijk-wel-paar-weken-out">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iFE6fpfkhSrKG6eEKuk7xkmmaG-vQPHfrxaaB3fnZaHlpqMFAQB2NITU9j8uWED_juHF_pIis_SMmSnpC002R_AtNj2BxFg0wMjn=w400-h280-p-e365" alt="Anderlecht maakt werk van contractverlenging, Amuzu waarschijnlijk wel paar weken out" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iFE6fpfkhSrKG6eEKuk7xkmmaG-vQPHfrxaaB3fnZaHlpqMFAQB2NITU9j8uWED_juHF_pIis_SMmSnpC002R_AtNj2BxFg0wMjn=w400-h280-p-e365" alt="Anderlecht maakt werk van contractverlenging, Amuzu waarschijnlijk wel paar weken out" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-09-20/anderlecht-maakt-werk-van-contractverlenging-amuzu-waarschijnlijk-wel-paar-weken-out">Anderlecht maakt werk van contractverlenging, Amuzu waarschijnlijk wel paar weken out</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/anderlecht-maakt-werk-van-contractverlenging-amuzu-waarschijnlijk-wel-paar-weken-out#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/franky-van-der-elst-geeft-roman-yaremchuk-nog-tijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bSHS4ieR-SkIsevwOjP2MXm1xJsstaVR6-uBrXV1ru21VloZzKOY1YMsr6gs5NwZ2l2BDwcLBcypUHdyelSTn3wLSeMw7FtkVcLu=w400-h280-p-e365" alt="Van der Elst ziet het goedkomen met Yaremchuk: &quot;Ik blijf het een goede transfer vinden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bSHS4ieR-SkIsevwOjP2MXm1xJsstaVR6-uBrXV1ru21VloZzKOY1YMsr6gs5NwZ2l2BDwcLBcypUHdyelSTn3wLSeMw7FtkVcLu=w400-h280-p-e365" alt="Van der Elst ziet het goedkomen met Yaremchuk: &quot;Ik blijf het een goede transfer vinden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2022-09-20/franky-van-der-elst-geeft-roman-yaremchuk-nog-tijd">Van der Elst ziet het goedkomen met Yaremchuk: "Ik blijf het een goede transfer vinden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/franky-van-der-elst-geeft-roman-yaremchuk-nog-tijd#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-20/quinten-hermans-was-verrast-met-wk-selectie-maar-vindt-die-wel-verdiend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z-3-c9jm3ha1fS8BK0880zlCd-hQ95EYJBkSzbO_uxp2DkffW7l1JUzUTuTH8GZ0Gas5C2p8CHMcFc8Q_nI3SqeAj4ZdzNvL12HEcw=w400-h280-p-e365" alt="Quinten Hermans was verrast met WK-selectie, maar vindt die wel verdiend " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z-3-c9jm3ha1fS8BK0880zlCd-hQ95EYJBkSzbO_uxp2DkffW7l1JUzUTuTH8GZ0Gas5C2p8CHMcFc8Q_nI3SqeAj4ZdzNvL12HEcw=w400-h280-p-e365" alt="Quinten Hermans was verrast met WK-selectie, maar vindt die wel verdiend " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2022-09-20/quinten-hermans-was-verrast-met-wk-selectie-maar-vindt-die-wel-verdiend">Quinten Hermans was verrast met WK-selectie, maar vindt die wel verdiend </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-20/quinten-hermans-was-verrast-met-wk-selectie-maar-vindt-die-wel-verdiend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/matisse-samoise-geeft-zelf-aan-dat-hij-niet-goed-in-de-match-zat-tegen-genk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6RUzu0SXsHYLl3IgzTDUb8yi2xXRy6xbkNOcUGJ9IziwY8oeuPzZ7S5Ife25uvBC3Y4a35qfgEgjzhJll8UekD3mVP6d-oXKowO8=w400-h280-p-e365" alt="Samoise zoekt geen excuses: &quot;Ik had er geen last meer van, maar mijn eerste helft was duidelijk minder&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6RUzu0SXsHYLl3IgzTDUb8yi2xXRy6xbkNOcUGJ9IziwY8oeuPzZ7S5Ife25uvBC3Y4a35qfgEgjzhJll8UekD3mVP6d-oXKowO8=w400-h280-p-e365" alt="Samoise zoekt geen excuses: &quot;Ik had er geen last meer van, maar mijn eerste helft was duidelijk minder&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-09-20/matisse-samoise-geeft-zelf-aan-dat-hij-niet-goed-in-de-match-zat-tegen-genk">Samoise zoekt geen excuses: "Ik had er geen last meer van, maar mijn eerste helft was duidelijk minder"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/matisse-samoise-geeft-zelf-aan-dat-hij-niet-goed-in-de-match-zat-tegen-genk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-20/victor-campenaerts-tempert-de-verwachtingen-over-uurrecordpoging-van-filippo-ganna">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-WSzvxuoOWLanj6bLQkGPWNy1sEVNfn2R1qs2Gxv1uutTVaLGiCo9yHjgTXWpy6M8nhvIF4xMDMRBG0q2yqrBaZqPTSkMNmF4G7h1Q=w400-h280-p-e365" alt="Victor Campenaerts tempert de verwachtingen over uurrecordpoging van Filippo Ganna " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-WSzvxuoOWLanj6bLQkGPWNy1sEVNfn2R1qs2Gxv1uutTVaLGiCo9yHjgTXWpy6M8nhvIF4xMDMRBG0q2yqrBaZqPTSkMNmF4G7h1Q=w400-h280-p-e365" alt="Victor Campenaerts tempert de verwachtingen over uurrecordpoging van Filippo Ganna " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2022-09-20/victor-campenaerts-tempert-de-verwachtingen-over-uurrecordpoging-van-filippo-ganna">Victor Campenaerts tempert de verwachtingen over uurrecordpoging van Filippo Ganna </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:44</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-20/victor-campenaerts-tempert-de-verwachtingen-over-uurrecordpoging-van-filippo-ganna#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/gert-verheyen-is-onder-de-indruk-van-standard-aanwinst-philip-zinckernagel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0AELlAvX08OUh-vKctjFTgn6_LPyAMidkNNOFHXD2jkYl3_cGDaze0tnIMgyaK4tiWYuBPg6A_LyIZdvGWuYC1Sx8Zrh-MJLXbc=w400-h280-p-e365" alt="Analist onder de indruk van nieuwste Standard-aanwinst Zinckernagel: &quot;Dit is een kwaliteitsinjectie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0AELlAvX08OUh-vKctjFTgn6_LPyAMidkNNOFHXD2jkYl3_cGDaze0tnIMgyaK4tiWYuBPg6A_LyIZdvGWuYC1Sx8Zrh-MJLXbc=w400-h280-p-e365" alt="Analist onder de indruk van nieuwste Standard-aanwinst Zinckernagel: &quot;Dit is een kwaliteitsinjectie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-09-20/gert-verheyen-is-onder-de-indruk-van-standard-aanwinst-philip-zinckernagel">Analist onder de indruk van nieuwste Standard-aanwinst Zinckernagel: "Dit is een kwaliteitsinjectie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/gert-verheyen-is-onder-de-indruk-van-standard-aanwinst-philip-zinckernagel#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/van-gaal-weer-in-de-clinch-met-journalist-waar-hij-al-eerder-mee-botste-schrijf-maar-op-dat-het-vriendjespolitiek-is">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9XpUQxmV1ZG6QJYTLSbt_b2ymZZPPmy7C9RWr_Ig0CC7QXpH8hqZzQP9Mg5XihZ9d0WvdAWik3p030uDIzRM4-JGpre61_iBJnev=w400-h280-p-e365" alt="Van Gaal weer in de clinch met journalist waar hij al eerder mee botste: &quot;Schrijf maar op dat het vriendjespolitiek is&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9XpUQxmV1ZG6QJYTLSbt_b2ymZZPPmy7C9RWr_Ig0CC7QXpH8hqZzQP9Mg5XihZ9d0WvdAWik3p030uDIzRM4-JGpre61_iBJnev=w400-h280-p-e365" alt="Van Gaal weer in de clinch met journalist waar hij al eerder mee botste: &quot;Schrijf maar op dat het vriendjespolitiek is&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-09-20/van-gaal-weer-in-de-clinch-met-journalist-waar-hij-al-eerder-mee-botste-schrijf-maar-op-dat-het-vriendjespolitiek-is">Van Gaal weer in de clinch met journalist waar hij al eerder mee botste: "Schrijf maar op dat het vriendjespolitiek is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/van-gaal-weer-in-de-clinch-met-journalist-waar-hij-al-eerder-mee-botste-schrijf-maar-op-dat-het-vriendjespolitiek-is#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/rsca-futures-hebben-nog-niet-verloren-in-1b">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D1wUNKPj01sLSgU3JQUI5mjqEVE8YwPoVil2L0xgb1CTf4amwWMuYNDXfdyrK_COT7NdEjOhF7EK7pZusddNswmcBkW4SITe1P3A0w=w400-h280-p-e365" alt="Het klassement in 1B al eens bekeken? RSCA Futures maakt furore: &quot;We laten ons wegzetten door een manneke van 17&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D1wUNKPj01sLSgU3JQUI5mjqEVE8YwPoVil2L0xgb1CTf4amwWMuYNDXfdyrK_COT7NdEjOhF7EK7pZusddNswmcBkW4SITe1P3A0w=w400-h280-p-e365" alt="Het klassement in 1B al eens bekeken? RSCA Futures maakt furore: &quot;We laten ons wegzetten door een manneke van 17&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-09-20/rsca-futures-hebben-nog-niet-verloren-in-1b">Het klassement in 1B al eens bekeken? RSCA Futures maakt furore: "We laten ons wegzetten door een manneke van 17"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht/rsca-futures"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="RSCA Futures" title="RSCA Futures" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/rsca-futures-hebben-nog-niet-verloren-in-1b#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-19/-cultheld-declan-rice-rapt-op-britse-televisie-op--rice-rice-baby">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D898hezKwRql1x3gp-vKoYGuGor9KjXOfpk4TOQtYJq6kMHKBkss0WKT_v_n7BmbBtyzuu2WqJNn4E0BFN6rk2_B=w400-h280-p-e365" alt="🎥 Cultheld Declan Rice rapt op Britse televisie op ... (r)Ice (r)Ice Baby " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D898hezKwRql1x3gp-vKoYGuGor9KjXOfpk4TOQtYJq6kMHKBkss0WKT_v_n7BmbBtyzuu2WqJNn4E0BFN6rk2_B=w400-h280-p-e365" alt="🎥 Cultheld Declan Rice rapt op Britse televisie op ... (r)Ice (r)Ice Baby " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2022-09-19/-cultheld-declan-rice-rapt-op-britse-televisie-op--rice-rice-baby">🎥 Cultheld Declan Rice rapt op Britse televisie op ... (r)Ice (r)Ice Baby </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/everton"><img src="https://static.sportid.be/images/soccer/teams/Everton-FC-icon.png" alt="Everton" title="Everton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/west-ham-utd"><img src="https://static.sportid.be/images/soccer/teams/West-Ham-United-icon.png" alt="West Ham Utd" title="West Ham Utd" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-19/-cultheld-declan-rice-rapt-op-britse-televisie-op--rice-rice-baby#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/volgens-aime-anthuenis-is-anderlecht-nog-bijlange-niet-klaar-om-mee-te-doen-voor-de-titel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QxhZ5cicdk-Sc-3IF2P1DrefCSJ-rJwa5fNJzzn1hsPmIUH1iMyMlKpEs8qaziK2MV4JLnnMTlGwCTCmrmBAErhH1xkOuy-eHZ0=w400-h280-p-e365" alt="Ex-coach Anderlecht mist toch nog veel bij paars-wit: &quot;De pers schrijft dan over de aanwezige kwaliteit, maar volgens mij overdrijft de pers&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QxhZ5cicdk-Sc-3IF2P1DrefCSJ-rJwa5fNJzzn1hsPmIUH1iMyMlKpEs8qaziK2MV4JLnnMTlGwCTCmrmBAErhH1xkOuy-eHZ0=w400-h280-p-e365" alt="Ex-coach Anderlecht mist toch nog veel bij paars-wit: &quot;De pers schrijft dan over de aanwezige kwaliteit, maar volgens mij overdrijft de pers&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-09-20/volgens-aime-anthuenis-is-anderlecht-nog-bijlange-niet-klaar-om-mee-te-doen-voor-de-titel">Ex-coach Anderlecht mist toch nog veel bij paars-wit: "De pers schrijft dan over de aanwezige kwaliteit, maar volgens mij overdrijft de pers"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/volgens-aime-anthuenis-is-anderlecht-nog-bijlange-niet-klaar-om-mee-te-doen-voor-de-titel#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-20/paul-van-den-bulck-over-de-plannen-van-de-belgische-voetbalbond">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4DogA2aW2c2yTyECfsoM9B0bgDl06Fagy_Ag7ID-kFIeVuJuORbhBCSClWQ_l0ewmhulQsSaiU0UR7YFOQRpPJA1DnS4gphZjAY=w400-h280-p-e365" alt="Nieuwe bondsvoorzitter heeft grootse plannen: &quot;Willen de Final Four van de Nations League in België organiseren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4DogA2aW2c2yTyECfsoM9B0bgDl06Fagy_Ag7ID-kFIeVuJuORbhBCSClWQ_l0ewmhulQsSaiU0UR7YFOQRpPJA1DnS4gphZjAY=w400-h280-p-e365" alt="Nieuwe bondsvoorzitter heeft grootse plannen: &quot;Willen de Final Four van de Nations League in België organiseren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2022-09-20/paul-van-den-bulck-over-de-plannen-van-de-belgische-voetbalbond">Nieuwe bondsvoorzitter heeft grootse plannen: "Willen de Final Four van de Nations League in België organiseren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-20/paul-van-den-bulck-over-de-plannen-van-de-belgische-voetbalbond#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-19/rafa-silva-stopt-net-voor-het-wk-bij-de-portugese-nationale-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LfhoIxSJ-RgDGlVqURCTicyK7jerbDq95r1yRcs3vlLuEq2-35EAm1J-jnUcM1_HaI2CgQkdOA3cI2JMcnsqfmfC1HG1hZo1PNm_=w400-h280-p-e365" alt="Opvallend: Benfica-draaischijf Rafa Silva neemt net voor het WK plots afscheid van de Portugese nationale ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LfhoIxSJ-RgDGlVqURCTicyK7jerbDq95r1yRcs3vlLuEq2-35EAm1J-jnUcM1_HaI2CgQkdOA3cI2JMcnsqfmfC1HG1hZo1PNm_=w400-h280-p-e365" alt="Opvallend: Benfica-draaischijf Rafa Silva neemt net voor het WK plots afscheid van de Portugese nationale ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-09-19/rafa-silva-stopt-net-voor-het-wk-bij-de-portugese-nationale-ploeg">Opvallend: Benfica-draaischijf Rafa Silva neemt net voor het WK plots afscheid van de Portugese nationale ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/portugal"><img src="https://static.sportid.be/images/soccer/teams/Portugal.png" alt="Portugal" title="Portugal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-19/rafa-silva-stopt-net-voor-het-wk-bij-de-portugese-nationale-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-19/de-kbvb-vraagt-2-speeldagen-effectieve-schorsing-voor-de-rode-kaarten-bij-kv-mechelen-en-zulte-waregem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4e4HBaNasyw5zuUZDCGsSjdaUkqwDZoE9tkjvsDBZMjud4y_lYa2II0M_LAuwj1wpT6TyWkgfyFtFCMXfuugMkQastanj02huv6e=w400-h280-p-e365" alt="De KBVB vraagt 2 speeldagen effectieve schorsing voor de rode kaarten bij KV Mechelen en Zulte-Waregem" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4e4HBaNasyw5zuUZDCGsSjdaUkqwDZoE9tkjvsDBZMjud4y_lYa2II0M_LAuwj1wpT6TyWkgfyFtFCMXfuugMkQastanj02huv6e=w400-h280-p-e365" alt="De KBVB vraagt 2 speeldagen effectieve schorsing voor de rode kaarten bij KV Mechelen en Zulte-Waregem" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-09-19/de-kbvb-vraagt-2-speeldagen-effectieve-schorsing-voor-de-rode-kaarten-bij-kv-mechelen-en-zulte-waregem">De KBVB vraagt 2 speeldagen effectieve schorsing voor de rode kaarten bij KV Mechelen en Zulte-Waregem</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-19/de-kbvb-vraagt-2-speeldagen-effectieve-schorsing-voor-de-rode-kaarten-bij-kv-mechelen-en-zulte-waregem#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-19/isabelle-mazzara-is-de-1e-vrouw-in-het-bestuur-bij-de-pro-league-jammer-dat-ik-de-1e-ben">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gAPuCcWrL9P3QOSvNWvQZ-oEdrSJ9PicJ3YkiUl6WPP9t5QcIxNXlVRcALkR5GPLuBoNHh9ppGuTp5swAcqJLr2BGrJ8zYPLssw=w400-h280-p-e365" alt="Isabelle Mazzara is de 1e vrouw in het bestuur bij de Pro League: &quot;Jammer dat ik de 1e ben&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gAPuCcWrL9P3QOSvNWvQZ-oEdrSJ9PicJ3YkiUl6WPP9t5QcIxNXlVRcALkR5GPLuBoNHh9ppGuTp5swAcqJLr2BGrJ8zYPLssw=w400-h280-p-e365" alt="Isabelle Mazzara is de 1e vrouw in het bestuur bij de Pro League: &quot;Jammer dat ik de 1e ben&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-09-19/isabelle-mazzara-is-de-1e-vrouw-in-het-bestuur-bij-de-pro-league-jammer-dat-ik-de-1e-ben">Isabelle Mazzara is de 1e vrouw in het bestuur bij de Pro League: "Jammer dat ik de 1e ben"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:27</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-19/isabelle-mazzara-is-de-1e-vrouw-in-het-bestuur-bij-de-pro-league-jammer-dat-ik-de-1e-ben#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-19/alec-segaert-heeft-na-zijn-zilveren-medaille-op-het-wk-tijdrijden-in-australie-een-mooie-toekomst-voor-zich">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/89_5UnA02VnznOPwq1sqc0Z5LXOkYQBPAruf8Nn6nbQofFdAM6og-uHqkEJaun65-aFaPUnc0VZumQrpQqp6tIiNIorDaVArLKLKhQ=w400-h280-p-e365" alt="Alec Segaert heeft na zijn zilveren medaille op het WK tijdrijden in Australië een mooie toekomst voor zich" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/89_5UnA02VnznOPwq1sqc0Z5LXOkYQBPAruf8Nn6nbQofFdAM6og-uHqkEJaun65-aFaPUnc0VZumQrpQqp6tIiNIorDaVArLKLKhQ=w400-h280-p-e365" alt="Alec Segaert heeft na zijn zilveren medaille op het WK tijdrijden in Australië een mooie toekomst voor zich" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2022-09-19/alec-segaert-heeft-na-zijn-zilveren-medaille-op-het-wk-tijdrijden-in-australie-een-mooie-toekomst-voor-zich">Alec Segaert heeft na zijn zilveren medaille op het WK tijdrijden in Australië een mooie toekomst voor zich</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-19/alec-segaert-heeft-na-zijn-zilveren-medaille-op-het-wk-tijdrijden-in-australie-een-mooie-toekomst-voor-zich#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-19/wk-droom-belgische-jeugdspeler-gent-anderlecht-en-club-brugge-krijgt-oproepingsbrief-van-nationale-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dsAjl2gr0sX6s8YD786F-MpaR3-A8I0VChUdenL-ERKKGXRKZJCZP8ty7hvGL39WipbeiQpuUHvTpQWDm1Pv9rI3S2mvcm7KGm0e=w400-h280-p-e365" alt="WK-droom? Belgische Jeugdspeler Gent, Anderlecht en Club Brugge krijgt oproepingsbrief van nationale ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dsAjl2gr0sX6s8YD786F-MpaR3-A8I0VChUdenL-ERKKGXRKZJCZP8ty7hvGL39WipbeiQpuUHvTpQWDm1Pv9rI3S2mvcm7KGm0e=w400-h280-p-e365" alt="WK-droom? Belgische Jeugdspeler Gent, Anderlecht en Club Brugge krijgt oproepingsbrief van nationale ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-09-19/wk-droom-belgische-jeugdspeler-gent-anderlecht-en-club-brugge-krijgt-oproepingsbrief-van-nationale-ploeg">WK-droom? Belgische Jeugdspeler Gent, Anderlecht en Club Brugge krijgt oproepingsbrief van nationale ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-19/wk-droom-belgische-jeugdspeler-gent-anderlecht-en-club-brugge-krijgt-oproepingsbrief-van-nationale-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-19/ex-trainer-aime-anthuenis-is-scherp-voor-anderlecht-niemand-van-de-huidige-selectie-zou-bij-mij-de-bank-gehaald-hebben">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MLeaUBTisslh58WbQfFESF6a78an1bdyoqr7kzd3Fk5cRwNSqMf3H8Az9sHATykIwy53Mh_iMxHrODHQDeDBQQ=w400-h280-p-e365" alt="Ex-trainer Aimé Anthuenis is scherp voor Anderlecht: &quot;Niemand van de huidige selectie zou bij mij de bank gehaald hebben&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MLeaUBTisslh58WbQfFESF6a78an1bdyoqr7kzd3Fk5cRwNSqMf3H8Az9sHATykIwy53Mh_iMxHrODHQDeDBQQ=w400-h280-p-e365" alt="Ex-trainer Aimé Anthuenis is scherp voor Anderlecht: &quot;Niemand van de huidige selectie zou bij mij de bank gehaald hebben&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-09-19/ex-trainer-aime-anthuenis-is-scherp-voor-anderlecht-niemand-van-de-huidige-selectie-zou-bij-mij-de-bank-gehaald-hebben">Ex-trainer Aimé Anthuenis is scherp voor Anderlecht: "Niemand van de huidige selectie zou bij mij de bank gehaald hebben"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-19/ex-trainer-aime-anthuenis-is-scherp-voor-anderlecht-niemand-van-de-huidige-selectie-zou-bij-mij-de-bank-gehaald-hebben#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-19/marco-verratti-mist-de-wedstrijden-tegen-engeland-en-hongarije">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dJVUW2rkNl-54hLREbXvmpQ_FmjTZqGm_qPs-SGMkys4Tee9RKuZQsjqQNRHBruhJelFPu6NWTjoKkE99qkW76M09Cg0ckxHQBle=w400-h280-p-e365" alt="Marco Verratti zegt geblesseerd af bij Italië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dJVUW2rkNl-54hLREbXvmpQ_FmjTZqGm_qPs-SGMkys4Tee9RKuZQsjqQNRHBruhJelFPu6NWTjoKkE99qkW76M09Cg0ckxHQBle=w400-h280-p-e365" alt="Marco Verratti zegt geblesseerd af bij Italië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-09-19/marco-verratti-mist-de-wedstrijden-tegen-engeland-en-hongarije">Marco Verratti zegt geblesseerd af bij Italië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-19/marco-verratti-mist-de-wedstrijden-tegen-engeland-en-hongarije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-19/rudi-smidts-is-laatste-rode-duivel-van-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hVnSrzc8cVUGI1p80fR-vYPuArGWvLTy8xsN1o0Ah19CscYBstwj8krtD3jf4QeJglJprD1tI8LHVCSf4JMNzDaVXXwkuUaGDFY6=w400-h280-p-e365" alt="Toby Alderweireld wordt wellicht de 1e Rode Duivel van Antwerp in 25 jaar: de voorganger ziet het graag gebeuren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hVnSrzc8cVUGI1p80fR-vYPuArGWvLTy8xsN1o0Ah19CscYBstwj8krtD3jf4QeJglJprD1tI8LHVCSf4JMNzDaVXXwkuUaGDFY6=w400-h280-p-e365" alt="Toby Alderweireld wordt wellicht de 1e Rode Duivel van Antwerp in 25 jaar: de voorganger ziet het graag gebeuren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-09-19/rudi-smidts-is-laatste-rode-duivel-van-antwerp">Toby Alderweireld wordt wellicht de 1e Rode Duivel van Antwerp in 25 jaar: de voorganger ziet het graag gebeuren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-19/rudi-smidts-is-laatste-rode-duivel-van-antwerp#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-09-19/kylian-mbappe-weigert-eerst-fotoshoot-bij-de-franse-nationale-ploeg-door-de-portretrechten-maar-de-franse-bond-gaat-overstag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Rsc0Z56vUnFvbLqn18JSTeedw6FTVcAIClahOlCeB4E7Y-8GyZjFTKgOCfzegjZa21EFTcmmKdPolq2g3ZDMjyDMUi1J2lIT-jqJ=w400-h280-p-e365" alt="Kylian Mbappé weigert eerst fotoshoot bij de Franse nationale ploeg door de portretrechten, maar de Franse bond gaat overstag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Rsc0Z56vUnFvbLqn18JSTeedw6FTVcAIClahOlCeB4E7Y-8GyZjFTKgOCfzegjZa21EFTcmmKdPolq2g3ZDMjyDMUi1J2lIT-jqJ=w400-h280-p-e365" alt="Kylian Mbappé weigert eerst fotoshoot bij de Franse nationale ploeg door de portretrechten, maar de Franse bond gaat overstag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-09-19/kylian-mbappe-weigert-eerst-fotoshoot-bij-de-franse-nationale-ploeg-door-de-portretrechten-maar-de-franse-bond-gaat-overstag">Kylian Mbappé weigert eerst fotoshoot bij de Franse nationale ploeg door de portretrechten, maar de Franse bond gaat overstag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-09-19/kylian-mbappe-weigert-eerst-fotoshoot-bij-de-franse-nationale-ploeg-door-de-portretrechten-maar-de-franse-bond-gaat-overstag#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-09-19/een-voorbode-voor-het-wk-evenepoel-en-van-aert-bovenaan-in-opvallende-statistiek">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6b_JnGZzGgdcyKg1gzfisw9sniQalfNKJdi9aC0SDGrxtJAoA2Kuv49klmJk8RyQ6KE4Wht2y7mQeKhVBPgy7FdsZrv0lZMB2qHz=w400-h280-p-e365" alt="Een voorbode voor het WK? Evenepoel en Van Aert bovenaan in opvallende statistiek" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6b_JnGZzGgdcyKg1gzfisw9sniQalfNKJdi9aC0SDGrxtJAoA2Kuv49klmJk8RyQ6KE4Wht2y7mQeKhVBPgy7FdsZrv0lZMB2qHz=w400-h280-p-e365" alt="Een voorbode voor het WK? Evenepoel en Van Aert bovenaan in opvallende statistiek" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2022-09-19/een-voorbode-voor-het-wk-evenepoel-en-van-aert-bovenaan-in-opvallende-statistiek">Een voorbode voor het WK? Evenepoel en Van Aert bovenaan in opvallende statistiek</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-09-19/een-voorbode-voor-het-wk-evenepoel-en-van-aert-bovenaan-in-opvallende-statistiek#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-09-19/dario-gjergja-is-het-imago-rond-zichzelf-beu-dario-is-een-compleet-andere-persoon">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/2XkbduCc69_V43KL_E9SMvamkE1triUK7FSj05Er3OXb0ObdOkfQAmAZ-IGifdG8kHm2yWEZU8UFG957HzCttrE5=w165-h125-p-e365" alt="Dario Gjergja is het imago rond zichzelf beu: &quot;Dario is een compleet andere persoon&quot;" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-09-19/dario-gjergja-is-het-imago-rond-zichzelf-beu-dario-is-een-compleet-andere-persoon">Dario Gjergja is het imago rond zichzelf beu: "Dario is een compleet andere persoon"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w165-h125-p-e365" alt="Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w165-h125-p-e365" alt="Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm">Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-09-19/titels-in-het-basket-spanje-na-wereldtitel-ook-beste-op-het-ek-bij-de-mannen-las-vegas-is-wnba-kampioen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RLBlWxQ7lhjG5sZhjEhbP1ptb8E4LY7kk8zEScqlfrNCCN_yT-ELuE0uZkKlWJtGauBvy--PoMnEnDr8_ko3PIg4I9ieuB4mWcS5Jw=w165-h125-p-e365" alt="Titels in het basket: Spanje na wereldtitel ook beste op het EK bij de mannen, Las Vegas is WNBA-kampioen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/RLBlWxQ7lhjG5sZhjEhbP1ptb8E4LY7kk8zEScqlfrNCCN_yT-ELuE0uZkKlWJtGauBvy--PoMnEnDr8_ko3PIg4I9ieuB4mWcS5Jw=w165-h125-p-e365" alt="Titels in het basket: Spanje na wereldtitel ook beste op het EK bij de mannen, Las Vegas is WNBA-kampioen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-09-19/titels-in-het-basket-spanje-na-wereldtitel-ook-beste-op-het-ek-bij-de-mannen-las-vegas-is-wnba-kampioen">Titels in het basket: Spanje na wereldtitel ook beste op het EK bij de mannen, Las Vegas is WNBA-kampioen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
		<a href="/belgie/vanloo-julie" class="btn btn-outline-dark my-1">Julie Vanloo</a>
		<a href="/slovenie/doncic-luka" class="btn btn-outline-dark my-1">Luka Doncic</a>
		<a href="/belgie/celis-nick" class="btn btn-outline-dark my-1">Nick Celis</a>
		<a href="/belgie/vervoort-thibaut" class="btn btn-outline-dark my-1">Thibaut Vervoort</a>
		<a href="/belgie/linskens-kyara" class="btn btn-outline-dark my-1">Kyara Linskens</a>
		<a href="/belgie/delaere-antonia" class="btn btn-outline-dark my-1">Antonia Delaere</a>
		<a href="/belgie/bogaerts-rafael" class="btn btn-outline-dark my-1">Rafael Bogaerts</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.basketbalkrant.be/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm#webpage",
	"url": "https://www.basketbalkrant.be/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm",
	"name": "Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm",
	"inLanguage": "nl",
	"description": "Wat je allemaal niet kan meemaken in het 3X3. Team Antwerp tekende present in Puerto Rico en won daar zijn twee groepsmatchen in de challenger van San Juan. Dan kwam een tropische storm zich er mee moeien. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.basketbalkrant.be/#website",
		"url": "https://www.basketbalkrant.be/",
		"name": "Basketbalkrant.be",
		"description": "Alle info en nieuws uit de NBA, de Belgian Lions, de Belgian Cats en de EuroMillions Basketball League, de eerste klasse van België.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"		    ,"https://twitter.com/basketbalkrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.basketbalkrant.be/contact#organization",
			"url": "https://www.basketbalkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-09-19",
					"name": "19/09/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-09-19/team-antwerp-wint-twee-matchen-maar-toernooi-in-puerto-rico-vervolgens-afgelast-wegens-tropische-storm",
					"name": "Team Antwerp wint twee matchen maar toernooi in Puerto Rico vervolgens afgelast wegens tropische storm"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 9071, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":261,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>