<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in Cebu in de Filippijnen | Basketbalkrant.be</title>
		
						
		<meta name="title" content="Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in Cebu in de Filippijnen | Basketbalkrant.be" />
		<meta name="description" content="Team Antwerp heeft de World Tour-manche in Cebu in de Filippijnen niet kunnen winnen. In de finale was Riga net te sterk. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen">
								<meta property="og:title" content="Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in de Filippijnen" />
		<meta property="og:description" content="Team Antwerp heeft de World Tour-manche in Cebu in de Filippijnen niet kunnen winnen. In de finale was Riga net te sterk. " />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-10-02T14:55:00+02:00" />
        <meta property="article:modified_time" content="2022-10-02T15:00:50+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Thibaut Vervoort" />
                <meta property="article:tag" content="Nick Celis" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in de Filippijnen">
        <meta name="twitter:description" content="Team Antwerp heeft de World Tour-manche in Cebu in de Filippijnen niet kunnen winnen. In de finale was Riga net te sterk. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022100215"></script><script async src="https://shared.mediahuis.be/cxense/cxense.basketbalkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/basketbal/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in de Filippijnen</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-10-02T14:55:00+02:00"><a href="/nieuws/2022-10-02">Vandaag</a> 14:55</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-10-02%2Fteam-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Team%20Antwerp%20verliest%20de%20finale%20tegen%20Riga%20op%20de%20World%20Tour%203x3%20in%20de%20Filippijnen&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-10-02%2Fteam-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in Cebu in de Filippijnen</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w300-h250-p-e365" alt="Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in de Filippijnen" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w750-h500-p-e365" alt="Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in de Filippijnen" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Team Antwerp heeft de World Tour-manche in Cebu in de Filippijnen niet kunnen winnen. In de finale was Riga net te sterk. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Op de laatste dag in Cebu moest Team Antwerp eerst nog de kwartfinale&nbsp;afwerken. Saitama (Japan) maakte het Antwerp heel moeilijk. Op enkel seconden van het einde stond het nog 19-19. Er leken verlengingen aan te komen, maar <a href="/belgie/vervoort-thibaut">Thibaut Vervoort</a> scoorde <em>at the buzzer</em> nog een tweepunter en Antwerp ging naar de halve finales.&nbsp;</p><p>In de halve finales speelden ze tegen Ulaanbaatar uit Mongoli&euml;. Zij gaven de Belgen minder weerwerk en de wedstrijd was al snel afgelopen: 21-11 voor Antwerp.&nbsp;</p><p>Het Letse Team Riga leidde bijna de hele finale, maar op het einde zorgde Dennis Donkor met een tweepunter ervoor dat Antwerp in het voordeel kwam te staan. Riga begon daarna tweepunters te scoren. Bij 19-20 stond deed <a href="/belgie/celis-nick">Nick Celis</a> nog een wanhoopspoging om alsnog te winnen, maar Riga maakte het af op de vrijworplijn: 19-21.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-10-02%2Fteam-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Team%20Antwerp%20verliest%20de%20finale%20tegen%20Riga%20op%20de%20World%20Tour%203x3%20in%20de%20Filippijnen&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-10-02%2Fteam-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/vervoort-thibaut" class="btn btn-dark">Thibaut Vervoort</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/celis-nick" class="btn btn-dark">Nick Celis</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-10-02/de-leuven-bears-en-luik-winnen-hun-1e-wedstrijd-in-de-bnxt-league">De Leuven Bears en Luik winnen hun 1e wedstrijd in de BNXT League</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-02/de-leuven-bears-en-luik-winnen-hun-1e-wedstrijd-in-de-bnxt-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TygbGIcfKnXH_z0A9OrUo8EzpHYde0ovdPJRiDICp41OVXFXLo0oew52HINh2mmbUdif1x6d-uDaiS8Y9O1HT8qq=w400-h280-p-e365" alt="De Leuven Bears en Luik winnen hun 1e wedstrijd in de BNXT League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TygbGIcfKnXH_z0A9OrUo8EzpHYde0ovdPJRiDICp41OVXFXLo0oew52HINh2mmbUdif1x6d-uDaiS8Y9O1HT8qq=w400-h280-p-e365" alt="De Leuven Bears en Luik winnen hun 1e wedstrijd in de BNXT League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-10-02/de-leuven-bears-en-luik-winnen-hun-1e-wedstrijd-in-de-bnxt-league">De Leuven Bears en Luik winnen hun 1e wedstrijd in de BNXT League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-02/de-leuven-bears-en-luik-winnen-hun-1e-wedstrijd-in-de-bnxt-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/anderlecht-verloor-op-speeldag-10-van-charleroi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v3SWY8VNOLKhZkUJVkLbxm3fVJ_6T8ECOkB_2TrAnGHdD6CWF_H9afWq9iKcPJkDbQ0XVvvpVsBG5cjAi3jcMYFTVGuzUyV8APre=w400-h280-p-e365" alt="13 op 30 en crisis compleet na verlies tegen zwak Charleroi: Mazzu zit in zwaar vaarwater" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v3SWY8VNOLKhZkUJVkLbxm3fVJ_6T8ECOkB_2TrAnGHdD6CWF_H9afWq9iKcPJkDbQ0XVvvpVsBG5cjAi3jcMYFTVGuzUyV8APre=w400-h280-p-e365" alt="13 op 30 en crisis compleet na verlies tegen zwak Charleroi: Mazzu zit in zwaar vaarwater" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-10-02/anderlecht-verloor-op-speeldag-10-van-charleroi">13 op 30 en crisis compleet na verlies tegen zwak Charleroi: Mazzu zit in zwaar vaarwater</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/anderlecht-verloor-op-speeldag-10-van-charleroi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/serie-a-lazio-blijft-bovenaan-het-klassement-meedraaien-na-makkelijke-overwinning-tegen-spezia">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fSnhcMHT6eoo1JhPQgmM5c6siuILZ5vPHnrofPtw2nb7seKGxK-ppgUDm8i-thz7IHlw19qOHmuX7haVGI4onTMvosisp_J_QmEvhQ=w400-h280-p-e365" alt="Serie A: Lazio blijft bovenaan het klassement meedraaien na makkelijke overwinning tegen Spezia" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fSnhcMHT6eoo1JhPQgmM5c6siuILZ5vPHnrofPtw2nb7seKGxK-ppgUDm8i-thz7IHlw19qOHmuX7haVGI4onTMvosisp_J_QmEvhQ=w400-h280-p-e365" alt="Serie A: Lazio blijft bovenaan het klassement meedraaien na makkelijke overwinning tegen Spezia" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-10-02/serie-a-lazio-blijft-bovenaan-het-klassement-meedraaien-na-makkelijke-overwinning-tegen-spezia">Serie A: Lazio blijft bovenaan het klassement meedraaien na makkelijke overwinning tegen Spezia</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/lazio"><img src="https://static.sportid.be/images/soccer/teams/SS-Lazio-icon.png" alt="Lazio" title="Lazio" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/spezia"><img src="https://static.sportid.be/images/soccer/teams/spezia.png" alt="Spezia" title="Spezia" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/serie-a-lazio-blijft-bovenaan-het-klassement-meedraaien-na-makkelijke-overwinning-tegen-spezia#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/komt-ook-wk-van-thibaut-courtois-in-gevaar-hij-staat-even-aan-de-kant-met-een-blessure">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m_fZE2YVtjKZgnBOzq6IzwZi35BF9-oecZ7GO-cH5_rTD2yOZGTNObI_Y-6d7TCijc_wZNxwy6sYYcHHCwfZjdRf6g21tPurLjw=w400-h280-p-e365" alt="Komt ook WK van Thibaut Courtois in gevaar? Hij staat even aan de kant met een blessure" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m_fZE2YVtjKZgnBOzq6IzwZi35BF9-oecZ7GO-cH5_rTD2yOZGTNObI_Y-6d7TCijc_wZNxwy6sYYcHHCwfZjdRf6g21tPurLjw=w400-h280-p-e365" alt="Komt ook WK van Thibaut Courtois in gevaar? Hij staat even aan de kant met een blessure" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-10-02/komt-ook-wk-van-thibaut-courtois-in-gevaar-hij-staat-even-aan-de-kant-met-een-blessure">Komt ook WK van Thibaut Courtois in gevaar? Hij staat even aan de kant met een blessure</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/osasuna"><img src="https://static.sportid.be/images/soccer/teams/Osasuna-icon.png" alt="Osasuna" title="Osasuna" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/komt-ook-wk-van-thibaut-courtois-in-gevaar-hij-staat-even-aan-de-kant-met-een-blessure#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/trossard-in-de-zevende-hemel-met-nieuwe-trainer-mooie-tijden-tegemoet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C4IcN5fzH7ZnmRIdPf5mCjKJHrg_wfN5D1MFIZbzV69zt2PpynUUYSUoLbaayi4l_FxpTIww6Gq1U45JdbPgJPBo8FVcAp855Rw=w400-h280-p-e365" alt="Trossard in de zevende hemel met nieuwe trainer: &quot;Mooie tijden tegemoet&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C4IcN5fzH7ZnmRIdPf5mCjKJHrg_wfN5D1MFIZbzV69zt2PpynUUYSUoLbaayi4l_FxpTIww6Gq1U45JdbPgJPBo8FVcAp855Rw=w400-h280-p-e365" alt="Trossard in de zevende hemel met nieuwe trainer: &quot;Mooie tijden tegemoet&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-10-02/trossard-in-de-zevende-hemel-met-nieuwe-trainer-mooie-tijden-tegemoet">Trossard in de zevende hemel met nieuwe trainer: "Mooie tijden tegemoet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/trossard-in-de-zevende-hemel-met-nieuwe-trainer-mooie-tijden-tegemoet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-02/matej-mohoric-snoept-nog-de-eindzege-in-de-cro-race-van-jonas-vingegaard-af-elia-viviani-wint-de-slotrit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R3tuqwmfoH4tflZ9H_T6k3tC1gU9MM-vWLXCwZCjl65qBC5FfseXyprGBxUM6cAJ6VPi5YRwbP-6iD9QuAAsYSqCsemdIMUZz_hK=w400-h280-p-e365" alt="Matej Mohoric snoept nog de eindzege in de CRO Race van Jonas Vingegaard af, Elia Viviani wint de slotrit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R3tuqwmfoH4tflZ9H_T6k3tC1gU9MM-vWLXCwZCjl65qBC5FfseXyprGBxUM6cAJ6VPi5YRwbP-6iD9QuAAsYSqCsemdIMUZz_hK=w400-h280-p-e365" alt="Matej Mohoric snoept nog de eindzege in de CRO Race van Jonas Vingegaard af, Elia Viviani wint de slotrit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2022-10-02/matej-mohoric-snoept-nog-de-eindzege-in-de-cro-race-van-jonas-vingegaard-af-elia-viviani-wint-de-slotrit">Matej Mohoric snoept nog de eindzege in de CRO Race van Jonas Vingegaard af, Elia Viviani wint de slotrit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-02/matej-mohoric-snoept-nog-de-eindzege-in-de-cro-race-van-jonas-vingegaard-af-elia-viviani-wint-de-slotrit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-02/vincent-baestaens-in-de-vs-nog-maar-eens-aan-het-feest-nu-wint-hij-ook-de-charm-city-cross">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tFGoc9--SubvlnqjWgl_JNV6lGxVqELC5lp4qPtgyBFbgU5NwprrYGU4gvZOsaUek1NNDJnymMd7ORmnKL9oC3CwJ-pZuA4EytY=w400-h280-p-e365" alt="Vincent Baestaens in de VS nog maar eens aan het feest: nu wint hij ook de Charm City Cross" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tFGoc9--SubvlnqjWgl_JNV6lGxVqELC5lp4qPtgyBFbgU5NwprrYGU4gvZOsaUek1NNDJnymMd7ORmnKL9oC3CwJ-pZuA4EytY=w400-h280-p-e365" alt="Vincent Baestaens in de VS nog maar eens aan het feest: nu wint hij ook de Charm City Cross" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2022-10-02/vincent-baestaens-in-de-vs-nog-maar-eens-aan-het-feest-nu-wint-hij-ook-de-charm-city-cross">Vincent Baestaens in de VS nog maar eens aan het feest: nu wint hij ook de Charm City Cross</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-02/vincent-baestaens-in-de-vs-nog-maar-eens-aan-het-feest-nu-wint-hij-ook-de-charm-city-cross#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w400-h280-p-e365" alt="Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aB3OAYbfjtwzfGtPvOJV_UOrtDtLZEVxtJ0CiU81llL3VpDjTQU5i6i_syVySBOH98HtS_lYy8ZOiZDFDfpgcefM8KBTAD9FZV8M=w400-h280-p-e365" alt="Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele">Bashir Abdi loopt in Londen naar een 3e plaats en is onder meer sneller dan legende Kenenisa Bekele</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.atletiekkrant.be/nieuws/2022-10-02/bashir-abdi-loopt-in-londen-naar-een-3e-plaats-en-is-onder-meer-sneller-dan-legende-kenenisa-bekele#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/cristiano-ronaldo-start-op-de-bank-bij-manchester-united-kevin-de-bruyne-start-bij-manchester-city">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EGbP4zzKk-Swi8SCtayR5nghY4ohzm6ffOitZaOFaukTldiIqx-4Y308Dxxz9OkC5hTz3DZWvapNN69yc8m6x9BSpzoR6eZurn2F=w400-h280-p-e365" alt="Erik ten Hag passeert Cristiano Ronaldo in basiselftal voor Manchester-derby" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EGbP4zzKk-Swi8SCtayR5nghY4ohzm6ffOitZaOFaukTldiIqx-4Y308Dxxz9OkC5hTz3DZWvapNN69yc8m6x9BSpzoR6eZurn2F=w400-h280-p-e365" alt="Erik ten Hag passeert Cristiano Ronaldo in basiselftal voor Manchester-derby" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-10-02/cristiano-ronaldo-start-op-de-bank-bij-manchester-united-kevin-de-bruyne-start-bij-manchester-city">Erik ten Hag passeert Cristiano Ronaldo in basiselftal voor Manchester-derby</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/manchester_city.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/cristiano-ronaldo-start-op-de-bank-bij-manchester-united-kevin-de-bruyne-start-bij-manchester-city#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/imke-courtois-maakt-opvallende-keuzes-voor-centrale-verdedigers-bij-rode-duivels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SgoQy5fL-xTPskmMQzijxTrjI1RZb-EXjhfO3VooYf6XFT3R9mg02eR38_Qqfu7l72nfBp1IsOfezYAGO-KisLHnqLCnkzLgw4hUvA=w400-h280-p-e365" alt="Imke Courtois maakt opvallende keuzes voor centrale verdedigers bij Rode Duivels" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SgoQy5fL-xTPskmMQzijxTrjI1RZb-EXjhfO3VooYf6XFT3R9mg02eR38_Qqfu7l72nfBp1IsOfezYAGO-KisLHnqLCnkzLgw4hUvA=w400-h280-p-e365" alt="Imke Courtois maakt opvallende keuzes voor centrale verdedigers bij Rode Duivels" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-10-02/imke-courtois-maakt-opvallende-keuzes-voor-centrale-verdedigers-bij-rode-duivels">Imke Courtois maakt opvallende keuzes voor centrale verdedigers bij Rode Duivels</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/rennes"><img src="https://static.sportid.be/images/soccer/teams/Stade-Rennais-icon.png" alt="Rennes" title="Rennes" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/imke-courtois-maakt-opvallende-keuzes-voor-centrale-verdedigers-bij-rode-duivels#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/konate-raakte-niet-weg-bij-stvv-zat-zelf-telkens-mee-aan-de-onderhandelingstafel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sYSvvAkynbscxqF1E5Wnnvm92k1l1EjPYvqiNGcJnE_ToHuc7F5fEO-TSbJa8rGQHgEWOuUa4nzjw1YfhMq5M_JZp2eWg8icmEw=w400-h280-p-e365" alt="Konaté raakte niet weg bij STVV: &quot;Zat zelf telkens mee aan de onderhandelingstafel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sYSvvAkynbscxqF1E5Wnnvm92k1l1EjPYvqiNGcJnE_ToHuc7F5fEO-TSbJa8rGQHgEWOuUa4nzjw1YfhMq5M_JZp2eWg8icmEw=w400-h280-p-e365" alt="Konaté raakte niet weg bij STVV: &quot;Zat zelf telkens mee aan de onderhandelingstafel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-10-02/konate-raakte-niet-weg-bij-stvv-zat-zelf-telkens-mee-aan-de-onderhandelingstafel">Konaté raakte niet weg bij STVV: "Zat zelf telkens mee aan de onderhandelingstafel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/konate-raakte-niet-weg-bij-stvv-zat-zelf-telkens-mee-aan-de-onderhandelingstafel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.volleybalkrant.be/nieuws/2022-10-02/de-yellow-tigers-laten-ook-tegen-kameroen-geen-steek-vallen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w400-h280-p-e365" alt="De Yellow Tigers laten ook tegen Kameroen geen steek vallen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w400-h280-p-e365" alt="De Yellow Tigers laten ook tegen Kameroen geen steek vallen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.volleybalkrant.be/nieuws/2022-10-02/de-yellow-tigers-laten-ook-tegen-kameroen-geen-steek-vallen">De Yellow Tigers laten ook tegen Kameroen geen steek vallen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.volleybalkrant.be/nieuws/2022-10-02/de-yellow-tigers-laten-ook-tegen-kameroen-geen-steek-vallen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/chadli-opent-zijn-rekening-voor-westerlo-en-laat-zich-uit-over-wk-droom-voel-me-beter-en-beter-worden-maar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SqxKiOrgwnEsPiQ7Xw6bZjOny2Z-1ubOEuMEfQuGK4yryZrWuaZ2SSPmk_WCu3oKGtHJKsnvJBKXeyMn-cYv7IuJQhD_pubEBdTFmQ=w400-h280-p-e365" alt="Chadli opent zijn rekening voor Westerlo en laat zich uit over WK-droom: &quot;Voel me beter en beter worden, maar ...&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SqxKiOrgwnEsPiQ7Xw6bZjOny2Z-1ubOEuMEfQuGK4yryZrWuaZ2SSPmk_WCu3oKGtHJKsnvJBKXeyMn-cYv7IuJQhD_pubEBdTFmQ=w400-h280-p-e365" alt="Chadli opent zijn rekening voor Westerlo en laat zich uit over WK-droom: &quot;Voel me beter en beter worden, maar ...&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-10-02/chadli-opent-zijn-rekening-voor-westerlo-en-laat-zich-uit-over-wk-droom-voel-me-beter-en-beter-worden-maar">Chadli opent zijn rekening voor Westerlo en laat zich uit over WK-droom: "Voel me beter en beter worden, maar ..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/chadli-opent-zijn-rekening-voor-westerlo-en-laat-zich-uit-over-wk-droom-voel-me-beter-en-beter-worden-maar#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/blessure-van-alexis-saelemaekers-is-erger-dan-gedacht-hij-mist-waarschijnlijk-het-wk-in-qatar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TaquRlNDtJzu2sxfWbzYO1Dy6edIcLcCEzy7ih3mSOD4gziWUQyirhPXGnBVA6z7mEkD1opmS7JZ7T1jDOaBM7l0KSz5c9pIKzX0=w400-h280-p-e365" alt="Blessure van Alexis Saelemaekers is erger dan gedacht: hij mist waarschijnlijk het WK in Qatar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TaquRlNDtJzu2sxfWbzYO1Dy6edIcLcCEzy7ih3mSOD4gziWUQyirhPXGnBVA6z7mEkD1opmS7JZ7T1jDOaBM7l0KSz5c9pIKzX0=w400-h280-p-e365" alt="Blessure van Alexis Saelemaekers is erger dan gedacht: hij mist waarschijnlijk het WK in Qatar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-10-02/blessure-van-alexis-saelemaekers-is-erger-dan-gedacht-hij-mist-waarschijnlijk-het-wk-in-qatar">Blessure van Alexis Saelemaekers is erger dan gedacht: hij mist waarschijnlijk het WK in Qatar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/empoli"><img src="https://static.sportid.be/images/soccer/teams/empoli.jpg" alt="Empoli" title="Empoli" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/blessure-van-alexis-saelemaekers-is-erger-dan-gedacht-hij-mist-waarschijnlijk-het-wk-in-qatar#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-02/pauline-ferrand-prevot-gaat-voor-haar-4e-wereldtitel-dit-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DmrcqtrFqyFF14odSBP1cLjlSmbBbeLiU3WoX2d99uECgCSqf1gKL-HkWY-VIus5aBx2GsYK5FrK9qrsB5H-1w=w400-h280-p-e365" alt="Pauline Ferrand-Prévot gaat voor haar 4e wereldtitel dit seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DmrcqtrFqyFF14odSBP1cLjlSmbBbeLiU3WoX2d99uECgCSqf1gKL-HkWY-VIus5aBx2GsYK5FrK9qrsB5H-1w=w400-h280-p-e365" alt="Pauline Ferrand-Prévot gaat voor haar 4e wereldtitel dit seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2022-10-02/pauline-ferrand-prevot-gaat-voor-haar-4e-wereldtitel-dit-seizoen">Pauline Ferrand-Prévot gaat voor haar 4e wereldtitel dit seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-02/pauline-ferrand-prevot-gaat-voor-haar-4e-wereldtitel-dit-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-02/wat-deden-de-flames-in-het-buitenland-op-zaterdag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nvDRGld15WZyZC2LuU_4BWoCd21JP-QXIQTkMyNv6BAOgtxc65h1zUoYytwcGsyRpXjUwlbPJO2tJlFw_mKWj4s=w400-h280-p-e365" alt="Wat deden de Flames in het buitenland op zaterdag?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nvDRGld15WZyZC2LuU_4BWoCd21JP-QXIQTkMyNv6BAOgtxc65h1zUoYytwcGsyRpXjUwlbPJO2tJlFw_mKWj4s=w400-h280-p-e365" alt="Wat deden de Flames in het buitenland op zaterdag?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-02/wat-deden-de-flames-in-het-buitenland-op-zaterdag">Wat deden de Flames in het buitenland op zaterdag?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:16</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-02/wat-deden-de-flames-in-het-buitenland-op-zaterdag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/fan-van-sk-beveren-voor-het-eerst-weer-naar-voetbal-nadat-hij-gehoorschade-opliep">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jSYCVTaMUVd6v3njmotZ6IGCN3p9TFKLXT9Vl1sNRdw7hCTm0h-XCPjWUtNcwT7G5VBxhVYh3TVI1dPY4iZ9pxukXTrDQmd2toha=w400-h280-p-e365" alt="Fan van SK Beveren voor het eerst weer naar voetbal nadat hij gehoorschade opliep" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jSYCVTaMUVd6v3njmotZ6IGCN3p9TFKLXT9Vl1sNRdw7hCTm0h-XCPjWUtNcwT7G5VBxhVYh3TVI1dPY4iZ9pxukXTrDQmd2toha=w400-h280-p-e365" alt="Fan van SK Beveren voor het eerst weer naar voetbal nadat hij gehoorschade opliep" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2022-10-02/fan-van-sk-beveren-voor-het-eerst-weer-naar-voetbal-nadat-hij-gehoorschade-opliep">Fan van SK Beveren voor het eerst weer naar voetbal nadat hij gehoorschade opliep</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:39</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzonen.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="SK Beveren" title="SK Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/fan-van-sk-beveren-voor-het-eerst-weer-naar-voetbal-nadat-hij-gehoorschade-opliep#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/luis-suarez-komt-terug-op-de-vete-met-ronald-koeman-de-tijd-verstrijkt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HAh7edwA9VSA28LZkJBV0ui2IMd1gy_CY6RVmuJYdw5sRo_XoECQBrOFV6iQ6p5CM_c_I2zdmHKtrAIJovs_BZZdrJylEJdYM3Td=w400-h280-p-e365" alt="Luis Suarez komt terug op de vete met Ronald Koeman: &quot;De tijd verstrijkt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HAh7edwA9VSA28LZkJBV0ui2IMd1gy_CY6RVmuJYdw5sRo_XoECQBrOFV6iQ6p5CM_c_I2zdmHKtrAIJovs_BZZdrJylEJdYM3Td=w400-h280-p-e365" alt="Luis Suarez komt terug op de vete met Ronald Koeman: &quot;De tijd verstrijkt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-10-02/luis-suarez-komt-terug-op-de-vete-met-ronald-koeman-de-tijd-verstrijkt">Luis Suarez komt terug op de vete met Ronald Koeman: "De tijd verstrijkt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-mallorca"><img src="https://static.sportid.be/images/soccer/teams/Real-Mallorca-icon.png" alt="Real Mallorca" title="Real Mallorca" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/luis-suarez-komt-terug-op-de-vete-met-ronald-koeman-de-tijd-verstrijkt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/anton-tanghe-baalt-na-late-tegengoal-verdienen-minstens-een-punt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RsQFTAQCkEQTicc1T-EjChu-GL_jvv6AnkH1DChfBh9hPme_-vQ-C1Qw4ua2TqXctt1e4yd6zL-f5z8W4kVBEZG4OGMi4jQ3L8hSOA=w400-h280-p-e365" alt="Anton Tanghe baalt na late tegengoal: &quot;Verdienen minstens een punt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RsQFTAQCkEQTicc1T-EjChu-GL_jvv6AnkH1DChfBh9hPme_-vQ-C1Qw4ua2TqXctt1e4yd6zL-f5z8W4kVBEZG4OGMi4jQ3L8hSOA=w400-h280-p-e365" alt="Anton Tanghe baalt na late tegengoal: &quot;Verdienen minstens een punt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-10-02/anton-tanghe-baalt-na-late-tegengoal-verdienen-minstens-een-punt">Anton Tanghe baalt na late tegengoal: "Verdienen minstens een punt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvo.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/anton-tanghe-baalt-na-late-tegengoal-verdienen-minstens-een-punt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/vreest-mbaye-leye-voor-zijn-ontslag-na-5-op-30-ik-begrijp-de-vraag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/81OZ9OmT7_TzhAC0W6NRBojmC2sEFckEghTsstZStZVxzZjVoDqwQ4Yg3RM-_ECtxP6K-pwyx0umOnyJqb7hjlBKPVUYNiNNA4jkrw=w400-h280-p-e365" alt="Vreest Mbaye Leye voor zijn ontslag na 5 op 30? &quot;Ik begrijp de vraag&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/81OZ9OmT7_TzhAC0W6NRBojmC2sEFckEghTsstZStZVxzZjVoDqwQ4Yg3RM-_ECtxP6K-pwyx0umOnyJqb7hjlBKPVUYNiNNA4jkrw=w400-h280-p-e365" alt="Vreest Mbaye Leye voor zijn ontslag na 5 op 30? &quot;Ik begrijp de vraag&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-10-02/vreest-mbaye-leye-voor-zijn-ontslag-na-5-op-30-ik-begrijp-de-vraag">Vreest Mbaye Leye voor zijn ontslag na 5 op 30? "Ik begrijp de vraag"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/vreest-mbaye-leye-voor-zijn-ontslag-na-5-op-30-ik-begrijp-de-vraag#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/nederlandse-eredivisie-grijpt-in-na-stadionramp-in-indonesie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wNwMs7UQDyQijSqmLfekLrAy4RjkFKICbJakEA70vlQlBkCbLqsEUnDKwCMfH0YzIC2hKMWWdYOry5CJFbehKsNtZxK-95343HY=w400-h280-p-e365" alt="Nederlandse Eredivisie grijpt in na stadionramp in Indonesië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wNwMs7UQDyQijSqmLfekLrAy4RjkFKICbJakEA70vlQlBkCbLqsEUnDKwCMfH0YzIC2hKMWWdYOry5CJFbehKsNtZxK-95343HY=w400-h280-p-e365" alt="Nederlandse Eredivisie grijpt in na stadionramp in Indonesië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-10-02/nederlandse-eredivisie-grijpt-in-na-stadionramp-in-indonesie">Nederlandse Eredivisie grijpt in na stadionramp in Indonesië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:29</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/nederlandse-eredivisie-grijpt-in-na-stadionramp-in-indonesie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/steven-defour-na-verlies-in-brugge-ze-hebben-de-kwaliteiten-om-zon-foutjes-af-te-straffen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_orQgmYOjtXK2Kigza0Sa_rywGmJje_bqQy9emFnDHRIgZrjngkYjp3zn15b8dX2wU8F-dQAqABritSdZ9ano96yPi0yo0IlQf2l=w400-h280-p-e365" alt="Steven Defour na verlies in Brugge: &quot;Ze hebben de kwaliteiten om zo&#039;n foutjes af te straffen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_orQgmYOjtXK2Kigza0Sa_rywGmJje_bqQy9emFnDHRIgZrjngkYjp3zn15b8dX2wU8F-dQAqABritSdZ9ano96yPi0yo0IlQf2l=w400-h280-p-e365" alt="Steven Defour na verlies in Brugge: &quot;Ze hebben de kwaliteiten om zo&#039;n foutjes af te straffen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-10-02/steven-defour-na-verlies-in-brugge-ze-hebben-de-kwaliteiten-om-zon-foutjes-af-te-straffen">Steven Defour na verlies in Brugge: "Ze hebben de kwaliteiten om zo'n foutjes af te straffen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/steven-defour-na-verlies-in-brugge-ze-hebben-de-kwaliteiten-om-zon-foutjes-af-te-straffen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/thomas-meunier-heeft-knoop-doorgehakt-opgebeld-en-gezegd-dat-hij-me-mocht-schrappen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CKvG1KOw0GAsL9GjaLUem-ldaUl1rQx69ZYTkotM3VdZukiwBu13BY94YVEzp6BGZHvHNT6VQ0WAuhEz6z7o2ny6a1QkSk64s48=w400-h280-p-e365" alt="Thomas Meunier heeft knoop doorgehakt: &quot;Opgebeld en gezegd dat hij me mocht schrappen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CKvG1KOw0GAsL9GjaLUem-ldaUl1rQx69ZYTkotM3VdZukiwBu13BY94YVEzp6BGZHvHNT6VQ0WAuhEz6z7o2ny6a1QkSk64s48=w400-h280-p-e365" alt="Thomas Meunier heeft knoop doorgehakt: &quot;Opgebeld en gezegd dat hij me mocht schrappen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-10-02/thomas-meunier-heeft-knoop-doorgehakt-opgebeld-en-gezegd-dat-hij-me-mocht-schrappen">Thomas Meunier heeft knoop doorgehakt: "Opgebeld en gezegd dat hij me mocht schrappen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1-fc-koln"><img src="https://static.sportid.be/images/soccer/teams/1-FC-Koln-icon.png" alt="1. FC Köln" title="1. FC Köln" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/thomas-meunier-heeft-knoop-doorgehakt-opgebeld-en-gezegd-dat-hij-me-mocht-schrappen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-02/nog-ambitie-dit-seizoen-remco-evenepoel-werkt-voor-zijn-huldiging-nog-een-trainingsrit-af">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xmLeN4_sxto0LTS8A42JkZtBznc3GahBKD-WwRLhgVsdrC-efHrqiaQY7mu1dn_xM9boQpoTBj3YYRBuU1zTk7BvWh47iYUob2Cj=w400-h280-p-e365" alt="Nog ambitie dit seizoen: Remco Evenepoel werkt voor zijn huldiging nog een trainingsrit af" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xmLeN4_sxto0LTS8A42JkZtBznc3GahBKD-WwRLhgVsdrC-efHrqiaQY7mu1dn_xM9boQpoTBj3YYRBuU1zTk7BvWh47iYUob2Cj=w400-h280-p-e365" alt="Nog ambitie dit seizoen: Remco Evenepoel werkt voor zijn huldiging nog een trainingsrit af" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2022-10-02/nog-ambitie-dit-seizoen-remco-evenepoel-werkt-voor-zijn-huldiging-nog-een-trainingsrit-af">Nog ambitie dit seizoen: Remco Evenepoel werkt voor zijn huldiging nog een trainingsrit af</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-02/nog-ambitie-dit-seizoen-remco-evenepoel-werkt-voor-zijn-huldiging-nog-een-trainingsrit-af#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/carl-hoefkens-dit-is-het-begin-van-een-nieuwe-periode-de-vorige-is-afgesloten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AGKWfchgomsbo8A2mN9oii2MYKcDxLTzhJEDlvh6GgNbHXe9uOdruf-1LaCYZQYNcxs2B1GTx4tKwctW6QDoIC83GWrpXBKY-DOHZQ=w400-h280-p-e365" alt="Carl Hoefkens: &quot;Dit is het begin van een nieuwe periode, de vorige is afgesloten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AGKWfchgomsbo8A2mN9oii2MYKcDxLTzhJEDlvh6GgNbHXe9uOdruf-1LaCYZQYNcxs2B1GTx4tKwctW6QDoIC83GWrpXBKY-DOHZQ=w400-h280-p-e365" alt="Carl Hoefkens: &quot;Dit is het begin van een nieuwe periode, de vorige is afgesloten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-10-02/carl-hoefkens-dit-is-het-begin-van-een-nieuwe-periode-de-vorige-is-afgesloten">Carl Hoefkens: "Dit is het begin van een nieuwe periode, de vorige is afgesloten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/carl-hoefkens-dit-is-het-begin-van-een-nieuwe-periode-de-vorige-is-afgesloten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/antwerp-profiteert-van-interlandbreak-en-ziet-ziekenboeg-beetje-bij-beetje-leeglopen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PDmQyHclFlQsqdCKMFwI43zVbedgqVSZJzIR9tMbiUuLVNMp8kveJfl_BJJqmTmN7Uba-vcPTsSqIhEJUpUIdrlkt3x2Hh2NT0ueSg=w400-h280-p-e365" alt="Antwerp profiteert van interlandbreak en ziet ziekenboeg beetje bij beetje leeglopen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PDmQyHclFlQsqdCKMFwI43zVbedgqVSZJzIR9tMbiUuLVNMp8kveJfl_BJJqmTmN7Uba-vcPTsSqIhEJUpUIdrlkt3x2Hh2NT0ueSg=w400-h280-p-e365" alt="Antwerp profiteert van interlandbreak en ziet ziekenboeg beetje bij beetje leeglopen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2022-10-02/antwerp-profiteert-van-interlandbreak-en-ziet-ziekenboeg-beetje-bij-beetje-leeglopen">Antwerp profiteert van interlandbreak en ziet ziekenboeg beetje bij beetje leeglopen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/antwerp-profiteert-van-interlandbreak-en-ziet-ziekenboeg-beetje-bij-beetje-leeglopen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/antwerp-voor-30-30-of-kan-oude-bekende-lamkel-ze-ex-werkgever-stoppen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gM5DInWZMID8ojEoRuMYgzl4So36OsrxN8nI7CeZ2oP-481uB4XIKQEZCyUImlrwq528VC_UK_UCkutXLkgDKOA8wz9R3vVM8w=w400-h280-p-e365" alt="Antwerp voor 30/30 of kan oude bekende Lamkel Ze ex-werkgever stoppen?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gM5DInWZMID8ojEoRuMYgzl4So36OsrxN8nI7CeZ2oP-481uB4XIKQEZCyUImlrwq528VC_UK_UCkutXLkgDKOA8wz9R3vVM8w=w400-h280-p-e365" alt="Antwerp voor 30/30 of kan oude bekende Lamkel Ze ex-werkgever stoppen?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-10-02/antwerp-voor-30-30-of-kan-oude-bekende-lamkel-ze-ex-werkgever-stoppen">Antwerp voor 30/30 of kan oude bekende Lamkel Ze ex-werkgever stoppen?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/antwerp-voor-30-30-of-kan-oude-bekende-lamkel-ze-ex-werkgever-stoppen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/volg-anderlecht-charleroi-hier-live-vanaf-13u30">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UYXyyKgi1vPbFHlw-EDiLm1kUqIjrb_7S9hZebByKMfLdcNeNYXcwdnYqf3ybZQE4ArG-E6AJG58R1mFb_iC8VJq4wZXA1pJK1Ym=w400-h280-p-e365" alt="Anderlecht moet voorbij Charleroi om voeling met subtop niet te verliezen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UYXyyKgi1vPbFHlw-EDiLm1kUqIjrb_7S9hZebByKMfLdcNeNYXcwdnYqf3ybZQE4ArG-E6AJG58R1mFb_iC8VJq4wZXA1pJK1Ym=w400-h280-p-e365" alt="Anderlecht moet voorbij Charleroi om voeling met subtop niet te verliezen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-10-02/volg-anderlecht-charleroi-hier-live-vanaf-13u30">Anderlecht moet voorbij Charleroi om voeling met subtop niet te verliezen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/volg-anderlecht-charleroi-hier-live-vanaf-13u30#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/aa-gent-wil-weg-naar-boven-inzetten-tegen-cercle-brugge-dat-is-voor-mij-een-reeks">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-tsKNYUDP6ufMQcUUn9nAtDJKSYuaPbfqlMhYHQx92JVU9Cwr5KiH4MF5UYbiOnR2xSmcCqie4XCao_WWnkhEACj-4aIUtGDAqJZ=w400-h280-p-e365" alt="AA Gent wil weg naar boven inzetten tegen Cercle Brugge: &quot;Dat is voor mij een reeks&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-tsKNYUDP6ufMQcUUn9nAtDJKSYuaPbfqlMhYHQx92JVU9Cwr5KiH4MF5UYbiOnR2xSmcCqie4XCao_WWnkhEACj-4aIUtGDAqJZ=w400-h280-p-e365" alt="AA Gent wil weg naar boven inzetten tegen Cercle Brugge: &quot;Dat is voor mij een reeks&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-10-02/aa-gent-wil-weg-naar-boven-inzetten-tegen-cercle-brugge-dat-is-voor-mij-een-reeks">AA Gent wil weg naar boven inzetten tegen Cercle Brugge: "Dat is voor mij een reeks"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cercle_brugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/aa-gent-wil-weg-naar-boven-inzetten-tegen-cercle-brugge-dat-is-voor-mij-een-reeks#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/blijft-stvv-in-het-spoor-van-de-top-acht-of-pakt-eupen-kostbare-punten-onderaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n2WwMevSpCIY1F1SJPpvQFtbiGDDxDhU7gdWZg7CxF88QDEJV7x9hXQpBqY8g-0gvW3zfuc9Ox4VLxSGUKgCl2wdHEPvZnluSw8Y=w400-h280-p-e365" alt="Blijft STVV in het spoor van de top acht of pakt Eupen kostbare punten onderaan?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n2WwMevSpCIY1F1SJPpvQFtbiGDDxDhU7gdWZg7CxF88QDEJV7x9hXQpBqY8g-0gvW3zfuc9Ox4VLxSGUKgCl2wdHEPvZnluSw8Y=w400-h280-p-e365" alt="Blijft STVV in het spoor van de top acht of pakt Eupen kostbare punten onderaan?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-10-02/blijft-stvv-in-het-spoor-van-de-top-acht-of-pakt-eupen-kostbare-punten-onderaan">Blijft STVV in het spoor van de top acht of pakt Eupen kostbare punten onderaan?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/blijft-stvv-in-het-spoor-van-de-top-acht-of-pakt-eupen-kostbare-punten-onderaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-10-02/david-goffin-strandt-op-een-paar-punten-van-de-hoofdtabel-in-astana">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="David Goffin strandt op een paar punten van de hoofdtabel in Kazachstan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aiAb7mNcWxjLb8Z3iynEvDmZwTRvqz9NDCMyDF_lXvQnxkhovr6EJkMDzH6jCyRVERIIGVCHRxAJWa7teljb4S6y530GX61MBuAm=w400-h280-p-e365" alt="David Goffin strandt op een paar punten van de hoofdtabel in Kazachstan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.tenniskrant.be/nieuws/2022-10-02/david-goffin-strandt-op-een-paar-punten-van-de-hoofdtabel-in-astana">David Goffin strandt op een paar punten van de hoofdtabel in Kazachstan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-10-02/david-goffin-strandt-op-een-paar-punten-van-de-hoofdtabel-in-astana#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/gewezen-publiekslieveling-zou-niet-nee-zeggen-op-terugkeer-naar-belgie-zou-een-mooie-kans-kunnen-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_o76YenCsYcjb_8bYkbi_GHYVK_bOM5krddndbmoMql_vJRdPF6mktP5t5lvQf0_9dnf5GXSiI298nKyT2VEOyo=w400-h280-p-e365" alt="Gewezen publiekslieveling zou niet nee zeggen op terugkeer naar België: &quot;Zou een mooie kans kunnen zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_o76YenCsYcjb_8bYkbi_GHYVK_bOM5krddndbmoMql_vJRdPF6mktP5t5lvQf0_9dnf5GXSiI298nKyT2VEOyo=w400-h280-p-e365" alt="Gewezen publiekslieveling zou niet nee zeggen op terugkeer naar België: &quot;Zou een mooie kans kunnen zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-10-02/gewezen-publiekslieveling-zou-niet-nee-zeggen-op-terugkeer-naar-belgie-zou-een-mooie-kans-kunnen-zijn">Gewezen publiekslieveling zou niet nee zeggen op terugkeer naar België: "Zou een mooie kans kunnen zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvo.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/gewezen-publiekslieveling-zou-niet-nee-zeggen-op-terugkeer-naar-belgie-zou-een-mooie-kans-kunnen-zijn#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-02/davinia-vanmechelen-wijst-club-yla-opnieuw-de-weg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SZE4CXbat-q9oI1Qjf2yfS76IMjoFNxvOZBlXeELeaCxtRArX1ScOPMH_mA1cs9mlBcwevCDkpl7RuY05jka_Ak5pGg_o23oc9Fe=w400-h280-p-e365" alt="Davinia Vanmechelen wijst Club YLA opnieuw de weg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SZE4CXbat-q9oI1Qjf2yfS76IMjoFNxvOZBlXeELeaCxtRArX1ScOPMH_mA1cs9mlBcwevCDkpl7RuY05jka_Ak5pGg_o23oc9Fe=w400-h280-p-e365" alt="Davinia Vanmechelen wijst Club YLA opnieuw de weg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-02/davinia-vanmechelen-wijst-club-yla-opnieuw-de-weg">Davinia Vanmechelen wijst Club YLA opnieuw de weg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:07</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-02/davinia-vanmechelen-wijst-club-yla-opnieuw-de-weg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/eerlijke-rob-schoofs-na-verlies-in-brugge-beste-ploeg-heeft-gewonnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TAviRb47BU_u8MBYanVjTcp2jqYEfx-MuyoHHd8Lv8bFHUN2ErHR9sLrTxaKQHesdHgcqzajbNdbf_WAtjG4YV6-g3Yw2L-DJnEw4Q=w400-h280-p-e365" alt="Eerlijke Rob Schoofs na verlies in Brugge: &quot;Beste ploeg heeft gewonnen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TAviRb47BU_u8MBYanVjTcp2jqYEfx-MuyoHHd8Lv8bFHUN2ErHR9sLrTxaKQHesdHgcqzajbNdbf_WAtjG4YV6-g3Yw2L-DJnEw4Q=w400-h280-p-e365" alt="Eerlijke Rob Schoofs na verlies in Brugge: &quot;Beste ploeg heeft gewonnen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-10-02/eerlijke-rob-schoofs-na-verlies-in-brugge-beste-ploeg-heeft-gewonnen">Eerlijke Rob Schoofs na verlies in Brugge: "Beste ploeg heeft gewonnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/eerlijke-rob-schoofs-na-verlies-in-brugge-beste-ploeg-heeft-gewonnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-02/marc-sergeant-en-john-lelangue-bekvechten-op-twitter-over-wie-lotto-soudal-liet-zinken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wToe9PZNF2Lmc5wa-QEqDZoaN4PBUcIf0VLKuERfnPlLEAjkKqniYKgFCPLNvorMnz9jgu7WQ8Rc08U6zhJS0zI=w400-h280-p-e365" alt="Marc Sergeant en John Lelangue bekvechten op Twitter over wie Lotto Soudal &quot;liet zinken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wToe9PZNF2Lmc5wa-QEqDZoaN4PBUcIf0VLKuERfnPlLEAjkKqniYKgFCPLNvorMnz9jgu7WQ8Rc08U6zhJS0zI=w400-h280-p-e365" alt="Marc Sergeant en John Lelangue bekvechten op Twitter over wie Lotto Soudal &quot;liet zinken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2022-10-02/marc-sergeant-en-john-lelangue-bekvechten-op-twitter-over-wie-lotto-soudal-liet-zinken">Marc Sergeant en John Lelangue bekvechten op Twitter over wie Lotto Soudal "liet zinken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-02/marc-sergeant-en-john-lelangue-bekvechten-op-twitter-over-wie-lotto-soudal-liet-zinken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-02/cimirot-legt-het-uit-na-verrassende-nederlaag-concentratieverlies-en-teveel-vertrouwen-dat-misschien-ook">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/x5tvBYrMzkIuFUI4dNN9fIPSdSoCngexE0uFUIrTcctHkixoKbxfyg9uug_06w2TmUUWUoRHMx_rlUuucAg_xUMkkbHUo0qTUm5C=w400-h280-p-e365" alt="Cimirot legt het uit na verrassende nederlaag: &quot;Concentratieverlies&quot; en &quot;Teveel vertrouwen? Dat misschien ook&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/x5tvBYrMzkIuFUI4dNN9fIPSdSoCngexE0uFUIrTcctHkixoKbxfyg9uug_06w2TmUUWUoRHMx_rlUuucAg_xUMkkbHUo0qTUm5C=w400-h280-p-e365" alt="Cimirot legt het uit na verrassende nederlaag: &quot;Concentratieverlies&quot; en &quot;Teveel vertrouwen? Dat misschien ook&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-10-02/cimirot-legt-het-uit-na-verrassende-nederlaag-concentratieverlies-en-teveel-vertrouwen-dat-misschien-ook">Cimirot legt het uit na verrassende nederlaag: "Concentratieverlies" en "Teveel vertrouwen? Dat misschien ook"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-02/cimirot-legt-het-uit-na-verrassende-nederlaag-concentratieverlies-en-teveel-vertrouwen-dat-misschien-ook#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-10-01/de-antwerp-giants-plaatsen-zich-ondanks-een-nederlaag-voor-de-groepsfase-van-de-europe-cup">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/5DpvFFKrTo5HSBbPacyo2NBHLK-HbLguRXBVh-r_SXM4a_MD60c3VVOFWwI1_G8GPpm53LAe6Y1Qi7K2Fxs3eleTJx_dOIqNullW=w165-h125-p-e365" alt="De Antwerp Giants plaatsen zich ondanks een nederlaag voor de groepsfase van de Europe Cup" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-10-01/de-antwerp-giants-plaatsen-zich-ondanks-een-nederlaag-voor-de-groepsfase-van-de-europe-cup">De Antwerp Giants plaatsen zich ondanks een nederlaag voor de groepsfase van de Europe Cup</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-10-01/de-vs-zijn-voor-de-4e-keer-op-rij-wereldkampioen-bij-de-vrouwen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zuy9olC3J-vXTuov9FywlYFrfyzTU1tkHFw_xT2BddSAVwXaWR0ZsyOkhF0TfF2kmvPpbCN-EphR4Ax1X-UCcg=w165-h125-p-e365" alt="De VS zijn voor de 4e keer op rij wereldkampioen bij de vrouwen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zuy9olC3J-vXTuov9FywlYFrfyzTU1tkHFw_xT2BddSAVwXaWR0ZsyOkhF0TfF2kmvPpbCN-EphR4Ax1X-UCcg=w165-h125-p-e365" alt="De VS zijn voor de 4e keer op rij wereldkampioen bij de vrouwen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-10-01/de-vs-zijn-voor-de-4e-keer-op-rij-wereldkampioen-bij-de-vrouwen">De VS zijn voor de 4e keer op rij wereldkampioen bij de vrouwen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-09-30/tweede-seizoen-bnxt-league-is-laatste-van-tijdperk-gjergja-djordjevic-bij-oostende-een-blik-op-de-belgische-teams">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2XkbduCc69_V43KL_E9SMvamkE1triUK7FSj05Er3OXb0ObdOkfQAmAZ-IGifdG8kHm2yWEZU8UFG957HzCttrE5=w165-h125-p-e365" alt="Tweede seizoen BNXT League is laatste van tijdperk Gjergja-Djordjevic bij Oostende: een blik op de Belgische teams" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/2XkbduCc69_V43KL_E9SMvamkE1triUK7FSj05Er3OXb0ObdOkfQAmAZ-IGifdG8kHm2yWEZU8UFG957HzCttrE5=w165-h125-p-e365" alt="Tweede seizoen BNXT League is laatste van tijdperk Gjergja-Djordjevic bij Oostende: een blik op de Belgische teams" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-09-30/tweede-seizoen-bnxt-league-is-laatste-van-tijdperk-gjergja-djordjevic-bij-oostende-een-blik-op-de-belgische-teams">Tweede seizoen BNXT League is laatste van tijdperk Gjergja-Djordjevic bij Oostende: een blik op de Belgische teams</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/belgie/allemand-julie" class="btn btn-outline-dark my-1">Julie Allemand</a>
		<a href="/belgie/vanloo-julie" class="btn btn-outline-dark my-1">Julie Vanloo</a>
		<a href="/slovenie/doncic-luka" class="btn btn-outline-dark my-1">Luka Doncic</a>
		<a href="/belgie/linskens-kyara" class="btn btn-outline-dark my-1">Kyara Linskens</a>
		<a href="/belgie/celis-nick" class="btn btn-outline-dark my-1">Nick Celis</a>
		<a href="/belgie/bogaerts-rafael" class="btn btn-outline-dark my-1">Rafael Bogaerts</a>
		<a href="/belgie/delaere-antonia" class="btn btn-outline-dark my-1">Antonia Delaere</a>
		<a href="/belgie/van-aert-wout" class="btn btn-outline-dark my-1">Wout Van Aert</a>
		<a href="/belgie/vervoort-thibaut" class="btn btn-outline-dark my-1">Thibaut Vervoort</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen#webpage",
	"url": "https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen",
	"name": "Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in Cebu in de Filippijnen",
	"inLanguage": "nl",
	"description": "Team Antwerp heeft de World Tour-manche in Cebu in de Filippijnen niet kunnen winnen. In de finale was Riga net te sterk. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.basketbalkrant.be/#website",
		"url": "https://www.basketbalkrant.be/",
		"name": "Basketbalkrant.be",
		"description": "Alle info en nieuws uit de NBA, de Belgian Lions, de Belgian Cats en de EuroMillions Basketball League, de eerste klasse van België.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"		    ,"https://twitter.com/basketbalkrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.basketbalkrant.be/contact#organization",
			"url": "https://www.basketbalkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-10-02",
					"name": "02/10/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen",
					"name": "Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in de Filippijnen"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 9115, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen#webpage"
		},
		"identifier":"https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen#article",
		"url":"https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen",
		"name": "Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in Cebu in de Filippijnen",
		"headline": "Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in Cebu in de Filippijnen",
		"alternativeHeadline": "Team Antwerp verliest de finale tegen Riga op de World Tour 3x3 in de Filippijnen",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/B19T1JlspYvJWTwt9MHKVXdigVOua0S74jVtLb8J0EduZEEePPDWc97IO8XmHeAzRO06gLkIfPVQYTy-nUNtMSdt_DmxI9NQffYd=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-10-02T14:55:00+02:00",
	"dateModified": "2022-10-02T15:00:50+02:00",
		"articleSection" : [ "Sports", "Basketbal", "Thibaut Vervoort", "Nick Celis" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.basketbalkrant.be/redactie#organization",
		"url": "https://www.basketbalkrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "Team Antwerp heeft de World Tour-manche in Cebu in de Filippijnen niet kunnen winnen. In de finale was Riga net te sterk. ",
	"articleBody": "&lt;p&gt;Op de laatste dag in Cebu moest Team Antwerp eerst nog de kwartfinale&amp;nbsp;afwerken. Saitama (Japan) maakte het Antwerp heel moeilijk. Op enkel seconden van het einde stond het nog 19-19. Er leken verlengingen aan te komen, maar &lt;a href=&quot;/belgie/vervoort-thibaut&quot;&gt;Thibaut Vervoort&lt;/a&gt; scoorde &lt;em&gt;at the buzzer&lt;/em&gt; nog een tweepunter en Antwerp ging naar de halve finales.&amp;nbsp;&lt;/p&gt;&lt;p&gt;In de halve finales speelden ze tegen Ulaanbaatar uit Mongoli&amp;euml;. Zij gaven de Belgen minder weerwerk en de wedstrijd was al snel afgelopen: 21-11 voor Antwerp.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Het Letse Team Riga leidde bijna de hele finale, maar op het einde zorgde Dennis Donkor met een tweepunter ervoor dat Antwerp in het voordeel kwam te staan. Riga begon daarna tweepunters te scoren. Bij 19-20 stond deed &lt;a href=&quot;/belgie/celis-nick&quot;&gt;Nick Celis&lt;/a&gt; nog een wanhoopspoging om alsnog te winnen, maar Riga maakte het af op de vrijworplijn: 19-21.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen#webpage",
		"url": "https://www.basketbalkrant.be/nieuws/2022-10-02/team-antwerp-verliest-de-finale-tegen-riga-op-de-world-tour-3x3-in-de-filippijnen",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.basketbalkrant.be/#website",
			"url": "https://www.basketbalkrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":1648,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>