<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven | Basketbalkrant.be</title>
		
						
		<meta name="title" content="BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven | Basketbalkrant.be" />
		<meta name="description" content="Vrijdagavond werden er twee wedstrijden afgewerkt in de Belgische competitie" />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.basketbalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/basketbalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/basketbalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/basketbalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/basketbalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#ff9800">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/basketbalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven">
								<meta property="og:title" content="BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven" />
		<meta property="og:description" content="Vrijdagavond werden er twee wedstrijden afgewerkt in de Belgische competitie" />
		<meta property="og:url" content="https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Basketbalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		                <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-12-24T08:55:00+01:00" />
        <meta property="article:modified_time" content="2022-12-24T11:10:58+01:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Basketbalkrant-1561949280786232" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@basketbalkrant">
        <meta name="twitter:creator" content="@basketbalkrant">
                <meta name="twitter:title" content="BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven">
        <meta name="twitter:description" content="Vrijdagavond werden er twee wedstrijden afgewerkt in de Belgische competitie">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w1500-h1000-p-e365">        
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022122416"></script><script async src="https://shared.mediahuis.be/cxense/cxense.basketbalkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/basketbal/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-basketbalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="orange">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Basketbalkrant-1561949280786232" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/basketbalkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																													<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/basketbalkrant.png" alt="Basketbalkrant.be" height="56" width="295" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Basketbalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jeroen Deheegher</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-12-24T08:55:00+01:00"><a href="/nieuws/2022-12-24">Vandaag</a> 08:55</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-12-24%2Fbnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=BNXT%20League%3A%20Charleroi%20nieuwe%20leider%20na%20zege%20tegen%20Bergen%2C%20Brussels%20te%20sterk%20voor%20Leuven&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-12-24%2Fbnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w300-h250-p-e365" alt="BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w750-h500-p-e365" alt="BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Vrijdagavond werden er twee wedstrijden afgewerkt in de Belgische competitie</p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Charleroi kreeg Bergen op bezoek. Bij winst kon Charleroi naar de leiding gaan en dat deed het ook. Bij de rust stond Charleroi al op een&nbsp;43-36 voorsprong, die het niet meer uit handen gaf. De eindstand was 87-70.&nbsp;</p><p>Jhivvan Jackson scoorde 24 punten voor Charleroi,&nbsp;Rafael Lisboa maakte er 18. Bij Bergen was&nbsp;Charles Moore topscorer met 23 punten. Charleroi gaat naar de leiding in de BNXT League, al heeft het wel twee wedstrijden meer gespeeld dan eerste achtervolger Oostende.&nbsp;</p><p>Brussels, dat het zonder de naar Luik vertrokken Kevin Tumba moest doen, ontving Leuven. Na het derde kwart stond nog 53-57 voor maar Brussels ging er nog over in het laatste kwart en won met 73-71. Brussels geeft zo de laatste plaats door aan Luik, Leuven is zevende.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-12-24%2Fbnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=BNXT%20League%3A%20Charleroi%20nieuwe%20leider%20na%20zege%20tegen%20Bergen%2C%20Brussels%20te%20sterk%20voor%20Leuven&url=https%3A%2F%2Fwww.basketbalkrant.be%2Fnieuws%2F2022-12-24%2Fbnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-12-23/belgian-lion-kevin-tumba-verlaat-met-onmiddellijke-ingang-brussels-voor-luik">Belgian Lion Kevin Tumba verlaat met onmiddellijke ingang Brussels voor Luik</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-12-24/nba-doncic-stuwt-mavericks-naar-zege-met-50-punten-brooklyn-nets-winnen-voor-achtste-keer-op-rij">NBA: Doncic stuwt Mavericks naar zege met 50 punten, Brooklyn Nets winnen voor achtste keer op rij</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-24/nba-doncic-stuwt-mavericks-naar-zege-met-50-punten-brooklyn-nets-winnen-voor-achtste-keer-op-rij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oB4xCAiAXLZa8Dv8deRaUsF1Z42Z_Qf-jl6AIXM_rUcjH2mMcmV2Z7w9708JnpSs7IwkNK59WYs2SAcgJbi2YYc=w400-h280-p-e365" alt="NBA: Doncic stuwt Mavericks naar zege met 50 punten, Brooklyn Nets winnen voor achtste keer op rij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oB4xCAiAXLZa8Dv8deRaUsF1Z42Z_Qf-jl6AIXM_rUcjH2mMcmV2Z7w9708JnpSs7IwkNK59WYs2SAcgJbi2YYc=w400-h280-p-e365" alt="NBA: Doncic stuwt Mavericks naar zege met 50 punten, Brooklyn Nets winnen voor achtste keer op rij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-12-24/nba-doncic-stuwt-mavericks-naar-zege-met-50-punten-brooklyn-nets-winnen-voor-achtste-keer-op-rij">NBA: Doncic stuwt Mavericks naar zege met 50 punten, Brooklyn Nets winnen voor achtste keer op rij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-24/nba-doncic-stuwt-mavericks-naar-zege-met-50-punten-brooklyn-nets-winnen-voor-achtste-keer-op-rij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/thibau-nys-na-vijf-gevestigde-waarden-best-of-the-rest-een-goed-gevoel-hier-kan-ik-op-bouwen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FW5sycolZlfmAEnJbSIWfiWbhvvVtwQM7tIu7ufv9KqKb37NmOGP1IbacEgH6Qin_gPJtmKSVswdzM_D_0xI7oDlUr8NELk1rHQ=w400-h280-p-e365" alt="Thibau Nys na vijf gevestigde waarden &#039;best of the rest&#039;: &quot;Een goed gevoel, hier kan ik op bouwen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FW5sycolZlfmAEnJbSIWfiWbhvvVtwQM7tIu7ufv9KqKb37NmOGP1IbacEgH6Qin_gPJtmKSVswdzM_D_0xI7oDlUr8NELk1rHQ=w400-h280-p-e365" alt="Thibau Nys na vijf gevestigde waarden &#039;best of the rest&#039;: &quot;Een goed gevoel, hier kan ik op bouwen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2022-12-24/thibau-nys-na-vijf-gevestigde-waarden-best-of-the-rest-een-goed-gevoel-hier-kan-ik-op-bouwen">Thibau Nys na vijf gevestigde waarden 'best of the rest': "Een goed gevoel, hier kan ik op bouwen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/thibau-nys-na-vijf-gevestigde-waarden-best-of-the-rest-een-goed-gevoel-hier-kan-ik-op-bouwen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/francis-vrancken-beerschot-zegt-dat-de-club-niet-verkocht-zal-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k-J_7hT0SdC6yKVtqpA-OwhvTnV_DJN6GdA2_yMej6ZHFcC8gntpARNAWyO1tMB-lh1yFfPRDWNY5rf1j_1Qo_Cw=w400-h280-p-e365" alt="Beerschot-voorzitter maakt zich sterk dat club niet verkocht zal worden: &quot;Aan interesse geen gebrek, maar...&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k-J_7hT0SdC6yKVtqpA-OwhvTnV_DJN6GdA2_yMej6ZHFcC8gntpARNAWyO1tMB-lh1yFfPRDWNY5rf1j_1Qo_Cw=w400-h280-p-e365" alt="Beerschot-voorzitter maakt zich sterk dat club niet verkocht zal worden: &quot;Aan interesse geen gebrek, maar...&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-12-24/francis-vrancken-beerschot-zegt-dat-de-club-niet-verkocht-zal-worden">Beerschot-voorzitter maakt zich sterk dat club niet verkocht zal worden: "Aan interesse geen gebrek, maar..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/francis-vrancken-beerschot-zegt-dat-de-club-niet-verkocht-zal-worden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/italiaanse-wielerwereld-is-opnieuw-in-rouw-met-het-overlijden-van-girowinnaar-en-oud-wereldkampioen-vittorio-adorni">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/p3ck9bXMH_2atCJayuhLervNDGVywY5cvofEy4LKI3o340y6MQOuc5P7-hMrrKcKNVCYr1CVQI0wKc6BRiS2ssaOzL7Gbny8knk=w400-h280-p-e365" alt="Italiaanse wielerwereld is opnieuw in rouw met het overlijden van Girowinnaar en oud-wereldkampioen Vittorio Adorni" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/p3ck9bXMH_2atCJayuhLervNDGVywY5cvofEy4LKI3o340y6MQOuc5P7-hMrrKcKNVCYr1CVQI0wKc6BRiS2ssaOzL7Gbny8knk=w400-h280-p-e365" alt="Italiaanse wielerwereld is opnieuw in rouw met het overlijden van Girowinnaar en oud-wereldkampioen Vittorio Adorni" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2022-12-24/italiaanse-wielerwereld-is-opnieuw-in-rouw-met-het-overlijden-van-girowinnaar-en-oud-wereldkampioen-vittorio-adorni">Italiaanse wielerwereld is opnieuw in rouw met het overlijden van Girowinnaar en oud-wereldkampioen Vittorio Adorni</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/italiaanse-wielerwereld-is-opnieuw-in-rouw-met-het-overlijden-van-girowinnaar-en-oud-wereldkampioen-vittorio-adorni#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/opbod-rond-rode-duivel-blijft-duren-ook-juventus-mengt-zich-in-de-debatten-met-arsenal-barcelona-en-co">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B3apHgMRSlxQ2VwSfineWcWSlznCcbkqJ6rsw6euTwzTiKr_QQAF8r23U5dhYs4RuQlOSO0Mx8bj0Po0a7iQUbhnP0ndRFH52HkS5w=w400-h280-p-e365" alt="Opbod rond Rode Duivel blijft duren: &#039;Ook Juventus mengt zich in de debatten met Arsenal, Barcelona &amp; co&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B3apHgMRSlxQ2VwSfineWcWSlznCcbkqJ6rsw6euTwzTiKr_QQAF8r23U5dhYs4RuQlOSO0Mx8bj0Po0a7iQUbhnP0ndRFH52HkS5w=w400-h280-p-e365" alt="Opbod rond Rode Duivel blijft duren: &#039;Ook Juventus mengt zich in de debatten met Arsenal, Barcelona &amp; co&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-12-24/opbod-rond-rode-duivel-blijft-duren-ook-juventus-mengt-zich-in-de-debatten-met-arsenal-barcelona-en-co">Opbod rond Rode Duivel blijft duren: 'Ook Juventus mengt zich in de debatten met Arsenal, Barcelona & co'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/opbod-rond-rode-duivel-blijft-duren-ook-juventus-mengt-zich-in-de-debatten-met-arsenal-barcelona-en-co#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/joao-almeida-wordt-concurrent-van-remco-evenepoel-in-de-giro-de-tijdritten-worden-bepalend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MLNCG6P2bigm0QiuRNRGtSyTnjwvYxRxHyVRG4ar5s7-qHoW2mJalfIHlySAp_2Tw_3KO1n-skohhz7L8d8eWwFEAFa08Soljdyg=w400-h280-p-e365" alt="Joao Almeida wordt concurrent van Remco Evenepoel in de Giro: &quot;De tijdritten worden bepalend&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MLNCG6P2bigm0QiuRNRGtSyTnjwvYxRxHyVRG4ar5s7-qHoW2mJalfIHlySAp_2Tw_3KO1n-skohhz7L8d8eWwFEAFa08Soljdyg=w400-h280-p-e365" alt="Joao Almeida wordt concurrent van Remco Evenepoel in de Giro: &quot;De tijdritten worden bepalend&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2022-12-24/joao-almeida-wordt-concurrent-van-remco-evenepoel-in-de-giro-de-tijdritten-worden-bepalend">Joao Almeida wordt concurrent van Remco Evenepoel in de Giro: "De tijdritten worden bepalend"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/joao-almeida-wordt-concurrent-van-remco-evenepoel-in-de-giro-de-tijdritten-worden-bepalend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-12-24/oh-leuven-trekt-naar-hasselt-met-10000-euro-voor-goede-doel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ycPAFJEqGJpsH--7RJZYSvMRMKr_u2R2cqW2FZ-QmUkYRfEUFU5v8nUvDLLpv9txpo1IMS4XRgfLhGPPA9R59ug72PiBTuNrmvo=w400-h280-p-e365" alt="OH Leuven trekt naar Hasselt met 10.000 euro voor goede doel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ycPAFJEqGJpsH--7RJZYSvMRMKr_u2R2cqW2FZ-QmUkYRfEUFU5v8nUvDLLpv9txpo1IMS4XRgfLhGPPA9R59ug72PiBTuNrmvo=w400-h280-p-e365" alt="OH Leuven trekt naar Hasselt met 10.000 euro voor goede doel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-12-24/oh-leuven-trekt-naar-hasselt-met-10000-euro-voor-goede-doel">OH Leuven trekt naar Hasselt met 10.000 euro voor goede doel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:01</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-12-24/oh-leuven-trekt-naar-hasselt-met-10000-euro-voor-goede-doel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/remco-evenepoel-mag-mee-de-giro-selectie-bepalen-voor-drie-vierde-heb-ik-heb-ik-er-mijn-zeg-in">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Zf0eZOkqEsuipcMPD85Yrn9To5BhmzHz-LzdFYbsKC5s-7e-5orE5wSCUrCeWraoRGvxZcJqA16BTHhr9RR42L3vqPwr9aFaE0I=w400-h280-p-e365" alt="Remco Evenepoel mag mee de Giro-selectie bepalen: &quot;Voor drie vierde heb ik heb ik er mijn zeg in&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Zf0eZOkqEsuipcMPD85Yrn9To5BhmzHz-LzdFYbsKC5s-7e-5orE5wSCUrCeWraoRGvxZcJqA16BTHhr9RR42L3vqPwr9aFaE0I=w400-h280-p-e365" alt="Remco Evenepoel mag mee de Giro-selectie bepalen: &quot;Voor drie vierde heb ik heb ik er mijn zeg in&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2022-12-24/remco-evenepoel-mag-mee-de-giro-selectie-bepalen-voor-drie-vierde-heb-ik-heb-ik-er-mijn-zeg-in">Remco Evenepoel mag mee de Giro-selectie bepalen: "Voor drie vierde heb ik heb ik er mijn zeg in"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/remco-evenepoel-mag-mee-de-giro-selectie-bepalen-voor-drie-vierde-heb-ik-heb-ik-er-mijn-zeg-in#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/-ex-collegas-en-ploegmaten-met-onder-meer-kittel-froome-tankink-en-de-backer-nemen-afscheid-van-tom-dumoulin">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U98IZWQcuu6-Ti0CwVzqEmZOFLK7BL_0Xz2yePdFEXMu4FqzYHiyyMhZtnjEt6ACDgXl9htvZTA6WQp4TN8BxwY5ksRjpEa5M0u9=w400-h280-p-e365" alt="🎥 Ex-collega&#039;s en ploegmaten met onder meer Kittel, Froome, Tankink en De Backer nemen afscheid van Tom Dumoulin" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U98IZWQcuu6-Ti0CwVzqEmZOFLK7BL_0Xz2yePdFEXMu4FqzYHiyyMhZtnjEt6ACDgXl9htvZTA6WQp4TN8BxwY5ksRjpEa5M0u9=w400-h280-p-e365" alt="🎥 Ex-collega&#039;s en ploegmaten met onder meer Kittel, Froome, Tankink en De Backer nemen afscheid van Tom Dumoulin" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2022-12-24/-ex-collegas-en-ploegmaten-met-onder-meer-kittel-froome-tankink-en-de-backer-nemen-afscheid-van-tom-dumoulin">🎥 Ex-collega's en ploegmaten met onder meer Kittel, Froome, Tankink en De Backer nemen afscheid van Tom Dumoulin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/-ex-collegas-en-ploegmaten-met-onder-meer-kittel-froome-tankink-en-de-backer-nemen-afscheid-van-tom-dumoulin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/stevig-twee-belgen-in-elftal-van-het-jaar-bij-lequipe">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bfPjt9uZnf3aMeNUX1LHYsVaolcrbzqBTc3xqJWXyixoh58BzLUnziYPXsStzEpxnYiwEPbtyafAc2E5fR-QPCOUA7JbyhgMPTyL=w400-h280-p-e365" alt="Stevig: twee Belgen in elftal van het jaar bij L&#039;Equipe" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bfPjt9uZnf3aMeNUX1LHYsVaolcrbzqBTc3xqJWXyixoh58BzLUnziYPXsStzEpxnYiwEPbtyafAc2E5fR-QPCOUA7JbyhgMPTyL=w400-h280-p-e365" alt="Stevig: twee Belgen in elftal van het jaar bij L&#039;Equipe" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-12-24/stevig-twee-belgen-in-elftal-van-het-jaar-bij-lequipe">Stevig: twee Belgen in elftal van het jaar bij L'Equipe</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/manchester_city.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/stevig-twee-belgen-in-elftal-van-het-jaar-bij-lequipe#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/officieel-club-brugge-zet-in-op-de-toekomst-met-oekraens-talent-van-shakhtar-donetsk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e365" alt="OFFICIEEL: Club Brugge zet in op de toekomst met Oekraïens talent van Shakhtar Donetsk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e365" alt="OFFICIEEL: Club Brugge zet in op de toekomst met Oekraïens talent van Shakhtar Donetsk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-12-24/officieel-club-brugge-zet-in-op-de-toekomst-met-oekraens-talent-van-shakhtar-donetsk">OFFICIEEL: Club Brugge zet in op de toekomst met Oekraïens talent van Shakhtar Donetsk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/oekraine/shakhtar-donetsk"><img src="https://static.sportid.be/images/soccer/teams/Shakhtar-Donetsk.png" alt="Shakhtar Donetsk" title="Shakhtar Donetsk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/officieel-club-brugge-zet-in-op-de-toekomst-met-oekraens-talent-van-shakhtar-donetsk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/steven-defour-met-kopzorgen-achterin-nu-ook-peyre-bijna-weg-is-hopelijk-snapt-de-club-mij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GUwwkLVwnhDY2tNn0q0fbZC1wmPXQNkiS0tlv81CG1bVNIsK977fNVcqbNurEmfyvDtCZmnRoYPq11qZHFU0MWvkfQuvrTLop5Mm=w400-h280-p-e365" alt="Steven Defour met kopzorgen achterin nu ook Peyre bijna weg is: &quot;Hopelijk snapt de club mij&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GUwwkLVwnhDY2tNn0q0fbZC1wmPXQNkiS0tlv81CG1bVNIsK977fNVcqbNurEmfyvDtCZmnRoYPq11qZHFU0MWvkfQuvrTLop5Mm=w400-h280-p-e365" alt="Steven Defour met kopzorgen achterin nu ook Peyre bijna weg is: &quot;Hopelijk snapt de club mij&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-12-24/steven-defour-met-kopzorgen-achterin-nu-ook-peyre-bijna-weg-is-hopelijk-snapt-de-club-mij">Steven Defour met kopzorgen achterin nu ook Peyre bijna weg is: "Hopelijk snapt de club mij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:39</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cercle_brugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/steven-defour-met-kopzorgen-achterin-nu-ook-peyre-bijna-weg-is-hopelijk-snapt-de-club-mij#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/update-eli-iserbyt-en-fem-van-empel-rijden-niet-in-gavere-ook-twijfels-over-heusden-zolder">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fjJv4jgz4NX-mhVnqeHV4wIPQDYTY01upBtn2bCAPXsQZJDNG2pcZAcp2xzMEMOI9pZPUwew2OKHviC41w6ymJKFz_qSbIL4RNw=w400-h280-p-e365" alt="UPDATE: Eli Iserbyt en Fem van Empel rijden niet in Gavere, ook twijfels over Heusden-Zolder" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fjJv4jgz4NX-mhVnqeHV4wIPQDYTY01upBtn2bCAPXsQZJDNG2pcZAcp2xzMEMOI9pZPUwew2OKHviC41w6ymJKFz_qSbIL4RNw=w400-h280-p-e365" alt="UPDATE: Eli Iserbyt en Fem van Empel rijden niet in Gavere, ook twijfels over Heusden-Zolder" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2022-12-24/update-eli-iserbyt-en-fem-van-empel-rijden-niet-in-gavere-ook-twijfels-over-heusden-zolder">UPDATE: Eli Iserbyt en Fem van Empel rijden niet in Gavere, ook twijfels over Heusden-Zolder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/update-eli-iserbyt-en-fem-van-empel-rijden-niet-in-gavere-ook-twijfels-over-heusden-zolder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/yves-lampaert-houdt-een-goede-generale-repetitie-voor-het-bk-beachrace">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/P1ktbU-4Bsn9lMP0UmEdyiFi6v9PZMobIPA6KLn6ulbNKF4mN1BdHbY9YQgLBVO0lJJSq7KFHxgG_qNBRUTJef1cG1hGaXDXygnj=w400-h280-p-e365" alt="Yves Lampaert houdt een goede generale repetitie voor het BK beachrace" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/P1ktbU-4Bsn9lMP0UmEdyiFi6v9PZMobIPA6KLn6ulbNKF4mN1BdHbY9YQgLBVO0lJJSq7KFHxgG_qNBRUTJef1cG1hGaXDXygnj=w400-h280-p-e365" alt="Yves Lampaert houdt een goede generale repetitie voor het BK beachrace" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2022-12-24/yves-lampaert-houdt-een-goede-generale-repetitie-voor-het-bk-beachrace">Yves Lampaert houdt een goede generale repetitie voor het BK beachrace</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/yves-lampaert-houdt-een-goede-generale-repetitie-voor-het-bk-beachrace#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/jan-ceulemans-over-de-crisis-en-de-situatie-van-carl-hoefkens-bij-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4FpEgZ-_vTRfu6EUmvExZJmT2TZyEHkY2hgZJF86CQ9RYBntkkJAcfO2JJD2t1sikZrQY36UdQDyz7TtZNlSIpD2hY1XPK00lNLi=w400-h280-p-e365" alt="Ceulemans ziet wat crisissfeertje gecreëerd heeft bij Club Brugge: &quot;Dat zijn toestanden die ze niet gewend zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4FpEgZ-_vTRfu6EUmvExZJmT2TZyEHkY2hgZJF86CQ9RYBntkkJAcfO2JJD2t1sikZrQY36UdQDyz7TtZNlSIpD2hY1XPK00lNLi=w400-h280-p-e365" alt="Ceulemans ziet wat crisissfeertje gecreëerd heeft bij Club Brugge: &quot;Dat zijn toestanden die ze niet gewend zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-12-24/jan-ceulemans-over-de-crisis-en-de-situatie-van-carl-hoefkens-bij-club-brugge">Ceulemans ziet wat crisissfeertje gecreëerd heeft bij Club Brugge: "Dat zijn toestanden die ze niet gewend zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/jan-ceulemans-over-de-crisis-en-de-situatie-van-carl-hoefkens-bij-club-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 24/12: Suarez" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 24/12: Suarez" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-12-24/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 24/12: Suarez</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/uruguay/uruguay"><img src="https://static.sportid.be/images/soccer/teams/Uruguay.png" alt="Uruguay" title="Uruguay" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/movistar-wil-mogelijks-met-saoedisch-geld-de-kloof-met-jumbo-visma-en-ineos-grenadiers-verkleinen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PE6iaKvw8l3Dd8dRAgJ8Uxb-_jqlShqVV4_GuBIjwCEgsOb_sbNGUlWDGXALNHUJHlnaJiP3c594TFPxfGwvuHfxmeb1xv1KKHcYUg=w400-h280-p-e365" alt="Movistar wil mogelijks met Saoedisch geld de kloof met Jumbo-Visma en INEOS-Grenadiers verkleinen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PE6iaKvw8l3Dd8dRAgJ8Uxb-_jqlShqVV4_GuBIjwCEgsOb_sbNGUlWDGXALNHUJHlnaJiP3c594TFPxfGwvuHfxmeb1xv1KKHcYUg=w400-h280-p-e365" alt="Movistar wil mogelijks met Saoedisch geld de kloof met Jumbo-Visma en INEOS-Grenadiers verkleinen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2022-12-24/movistar-wil-mogelijks-met-saoedisch-geld-de-kloof-met-jumbo-visma-en-ineos-grenadiers-verkleinen">Movistar wil mogelijks met Saoedisch geld de kloof met Jumbo-Visma en INEOS-Grenadiers verkleinen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/movistar-wil-mogelijks-met-saoedisch-geld-de-kloof-met-jumbo-visma-en-ineos-grenadiers-verkleinen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/adrien-trebel-zal-onder-brian-riemer-weer-enorm-belangrijk-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MYLFEuVH-aFLUWqSnZlDiq7TokkvuSE4Y4b1zE2rVPj8JiKihO2-Ktxh2xO-KOyWbal9nhjdU70Pm_R4XP98z1vqqrNVtUgpVbg9=w400-h280-p-e365" alt="Trebel weer belangrijk voor Anderlecht: &quot;Ik ben Messi of Ronaldo niet, maar ik heb andere kwaliteiten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MYLFEuVH-aFLUWqSnZlDiq7TokkvuSE4Y4b1zE2rVPj8JiKihO2-Ktxh2xO-KOyWbal9nhjdU70Pm_R4XP98z1vqqrNVtUgpVbg9=w400-h280-p-e365" alt="Trebel weer belangrijk voor Anderlecht: &quot;Ik ben Messi of Ronaldo niet, maar ik heb andere kwaliteiten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-12-24/adrien-trebel-zal-onder-brian-riemer-weer-enorm-belangrijk-worden">Trebel weer belangrijk voor Anderlecht: "Ik ben Messi of Ronaldo niet, maar ik heb andere kwaliteiten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/adrien-trebel-zal-onder-brian-riemer-weer-enorm-belangrijk-worden#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/luis-suarez-zou-voor-het-braziliaanse-gremio-gaan-voetballen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Xvan9PqUxJR_54MfbNQ1lkNk_jBFGtq9XbbjMWhwaGOXPAJGoYgIVifUGdRfYLT0ppBON6MaOkGxXemd4yHlfe6ja0AaMhKNr_BnDw=w400-h280-p-e365" alt="Luis Suarez lijkt een nieuwe club gevonden te hebben en trekt naar... Brazilië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Xvan9PqUxJR_54MfbNQ1lkNk_jBFGtq9XbbjMWhwaGOXPAJGoYgIVifUGdRfYLT0ppBON6MaOkGxXemd4yHlfe6ja0AaMhKNr_BnDw=w400-h280-p-e365" alt="Luis Suarez lijkt een nieuwe club gevonden te hebben en trekt naar... Brazilië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-12-24/luis-suarez-zou-voor-het-braziliaanse-gremio-gaan-voetballen">Luis Suarez lijkt een nieuwe club gevonden te hebben en trekt naar... Brazilië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/uruguay/uruguay"><img src="https://static.sportid.be/images/soccer/teams/Uruguay.png" alt="Uruguay" title="Uruguay" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/luis-suarez-zou-voor-het-braziliaanse-gremio-gaan-voetballen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/mats-rits-laat-zich-uit-over-zijn-contract-en-situatie-van-ruud-vormer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Rm5GvYotnqj_41DZGZIuAdnKtf0KbVYKKGdF6BRUO5bmTJdjd9Isli4aSYl2zJawRsWBy7EMBmgnGHjSZn-YtAAR7upOliiieSnf=w400-h280-p-e365" alt="Mats Rits laat zich uit over zijn contract en situatie van Ruud Vormer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Rm5GvYotnqj_41DZGZIuAdnKtf0KbVYKKGdF6BRUO5bmTJdjd9Isli4aSYl2zJawRsWBy7EMBmgnGHjSZn-YtAAR7upOliiieSnf=w400-h280-p-e365" alt="Mats Rits laat zich uit over zijn contract en situatie van Ruud Vormer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-12-24/mats-rits-laat-zich-uit-over-zijn-contract-en-situatie-van-ruud-vormer">Mats Rits laat zich uit over zijn contract en situatie van Ruud Vormer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/mats-rits-laat-zich-uit-over-zijn-contract-en-situatie-van-ruud-vormer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/poolse-scheidsrechter-van-wk-finale-countert-lequipe-en-die-zeven-fransen-die-op-het-veld-stonden-voor-mbappe-scoorde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/frwbjoi3OQhtQmjNlCjDWZIf9mBiSDaeVE3idjqStUldiub1bt_5Jko2BBTWEM9n2Ti8b46FXKVUJ6mSaeYHQe1kORwZa19TiZ0=w400-h280-p-e365" alt="Poolse scheidsrechter van WK-finale countert L&#039;Equipe: &quot;En die zeven Fransen die op het veld stonden voor Mbappé scoorde?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/frwbjoi3OQhtQmjNlCjDWZIf9mBiSDaeVE3idjqStUldiub1bt_5Jko2BBTWEM9n2Ti8b46FXKVUJ6mSaeYHQe1kORwZa19TiZ0=w400-h280-p-e365" alt="Poolse scheidsrechter van WK-finale countert L&#039;Equipe: &quot;En die zeven Fransen die op het veld stonden voor Mbappé scoorde?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-12-24/poolse-scheidsrechter-van-wk-finale-countert-lequipe-en-die-zeven-fransen-die-op-het-veld-stonden-voor-mbappe-scoorde">Poolse scheidsrechter van WK-finale countert L'Equipe: "En die zeven Fransen die op het veld stonden voor Mbappé scoorde?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/poolse-scheidsrechter-van-wk-finale-countert-lequipe-en-die-zeven-fransen-die-op-het-veld-stonden-voor-mbappe-scoorde#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/-dochter-pele-post-innige-omhelzing-nog-een-nacht-samen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_KxCCDLQu29rbMTykfGqZfnEqb3FMGPHkAREeaGtWbicrjG2mOZjjHAk4C_GJU9VwszCVYLWPsgiQPhsMkiSlW1-zYzukjWr4uM=w400-h280-p-e365" alt="📷 Dochter Pélé post innige omhelzing: &quot;Nog één nacht samen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_KxCCDLQu29rbMTykfGqZfnEqb3FMGPHkAREeaGtWbicrjG2mOZjjHAk4C_GJU9VwszCVYLWPsgiQPhsMkiSlW1-zYzukjWr4uM=w400-h280-p-e365" alt="📷 Dochter Pélé post innige omhelzing: &quot;Nog één nacht samen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-12-24/-dochter-pele-post-innige-omhelzing-nog-een-nacht-samen">📷 Dochter Pélé post innige omhelzing: "Nog één nacht samen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:19</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/-dochter-pele-post-innige-omhelzing-nog-een-nacht-samen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/ronde-van-turkije-volgend-jaar-niveau-lager-na-aanhoudende-veiligheidsproblemen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wprkMFTn8ZJ7kHDxsuRnqj3qwjmWER7UhQic8YlWRP4tGZqo6tnop88mNZVcz1pcdLBFtYIUUJ5bCO_vTznrmbZuEF2Cd73QYO4=w400-h280-p-e365" alt="Ronde van Turkije volgend jaar niveau lager na aanhoudende veiligheidsproblemen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wprkMFTn8ZJ7kHDxsuRnqj3qwjmWER7UhQic8YlWRP4tGZqo6tnop88mNZVcz1pcdLBFtYIUUJ5bCO_vTznrmbZuEF2Cd73QYO4=w400-h280-p-e365" alt="Ronde van Turkije volgend jaar niveau lager na aanhoudende veiligheidsproblemen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2022-12-24/ronde-van-turkije-volgend-jaar-niveau-lager-na-aanhoudende-veiligheidsproblemen">Ronde van Turkije volgend jaar niveau lager na aanhoudende veiligheidsproblemen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/ronde-van-turkije-volgend-jaar-niveau-lager-na-aanhoudende-veiligheidsproblemen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/ohl-coach-brys-begrijpt-de-situatie-bij-club-brugge-niet-moet-je-bij-het-eerste-het-beste-incidentje-hoefkens-in-vraag-stellen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yrTImZJEhYqsYh9GLPkGf-U7F2zr-d0KhV0KbB-dc_lB6EkgZfkDuYDUi3B3fkqsSk1vtQtIHXxT8vnRPQ7vulOaFUz9moY6fDCn=w400-h280-p-e365" alt="OHL-coach Brys begrijpt de situatie bij Club Brugge niet: &quot;Moet je bij het eerste het beste incidentje Hoefkens in vraag stellen?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yrTImZJEhYqsYh9GLPkGf-U7F2zr-d0KhV0KbB-dc_lB6EkgZfkDuYDUi3B3fkqsSk1vtQtIHXxT8vnRPQ7vulOaFUz9moY6fDCn=w400-h280-p-e365" alt="OHL-coach Brys begrijpt de situatie bij Club Brugge niet: &quot;Moet je bij het eerste het beste incidentje Hoefkens in vraag stellen?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2022-12-24/ohl-coach-brys-begrijpt-de-situatie-bij-club-brugge-niet-moet-je-bij-het-eerste-het-beste-incidentje-hoefkens-in-vraag-stellen">OHL-coach Brys begrijpt de situatie bij Club Brugge niet: "Moet je bij het eerste het beste incidentje Hoefkens in vraag stellen?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/ohl-coach-brys-begrijpt-de-situatie-bij-club-brugge-niet-moet-je-bij-het-eerste-het-beste-incidentje-hoefkens-in-vraag-stellen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/boskamp-onder-de-indruk-van-anderlecht-en-transfertarget-van-racing-genk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SDj4imhz4wz5vnGxqBp8K63YYqrh3TV7QWA_1mFcQBgOKPbLC0Y5E6fwQHv-yGYNFZScPcIvOVVqWqxAgEKOGQCHnkW_CJ8IPmKpXA=w400-h280-p-e365" alt="Boskamp onder de indruk van Anderlecht én transfertarget van Racing Genk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SDj4imhz4wz5vnGxqBp8K63YYqrh3TV7QWA_1mFcQBgOKPbLC0Y5E6fwQHv-yGYNFZScPcIvOVVqWqxAgEKOGQCHnkW_CJ8IPmKpXA=w400-h280-p-e365" alt="Boskamp onder de indruk van Anderlecht én transfertarget van Racing Genk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-12-24/boskamp-onder-de-indruk-van-anderlecht-en-transfertarget-van-racing-genk">Boskamp onder de indruk van Anderlecht én transfertarget van Racing Genk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/boskamp-onder-de-indruk-van-anderlecht-en-transfertarget-van-racing-genk#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/florian-vermeersch-werd-23ste-in-mol-en-een-ronde-voor-het-einde-uit-koers-gehaald-onterecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Mk1cJ8p4qzEi0XeU2Y5Edf8l0leJi4O1XUmn8pIAmebxnVoSOcwIAVoceuuUOF_JmhLYuT4RzEozo6w47UmL-L3VOPKkIgcccjE=w400-h280-p-e365" alt="Florian Vermeersch werd 23ste in Mol en een ronde voor het einde uit koers gehaald: &quot;Onterecht&quot; " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Mk1cJ8p4qzEi0XeU2Y5Edf8l0leJi4O1XUmn8pIAmebxnVoSOcwIAVoceuuUOF_JmhLYuT4RzEozo6w47UmL-L3VOPKkIgcccjE=w400-h280-p-e365" alt="Florian Vermeersch werd 23ste in Mol en een ronde voor het einde uit koers gehaald: &quot;Onterecht&quot; " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2022-12-24/florian-vermeersch-werd-23ste-in-mol-en-een-ronde-voor-het-einde-uit-koers-gehaald-onterecht">Florian Vermeersch werd 23ste in Mol en een ronde voor het einde uit koers gehaald: "Onterecht" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/florian-vermeersch-werd-23ste-in-mol-en-een-ronde-voor-het-einde-uit-koers-gehaald-onterecht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/wilco-kelderman-31-keert-na-zes-jaar-terug-naar-jumbo-visma-dit-was-het-juiste-moment">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fI398XJzoUIke5xlVqADBrMuV4JHnNzdQytpKIJBRr-ESECngEhShLT3boUlnuUtN1xNPGlNmXuhTya-OdLF9DfKRtFNCmfmOb4=w400-h280-p-e365" alt="Wilco Kelderman (31) keert na zes jaar terug naar Jumbo-Visma: &quot;Dit was het juiste moment&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fI398XJzoUIke5xlVqADBrMuV4JHnNzdQytpKIJBRr-ESECngEhShLT3boUlnuUtN1xNPGlNmXuhTya-OdLF9DfKRtFNCmfmOb4=w400-h280-p-e365" alt="Wilco Kelderman (31) keert na zes jaar terug naar Jumbo-Visma: &quot;Dit was het juiste moment&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2022-12-24/wilco-kelderman-31-keert-na-zes-jaar-terug-naar-jumbo-visma-dit-was-het-juiste-moment">Wilco Kelderman (31) keert na zes jaar terug naar Jumbo-Visma: "Dit was het juiste moment"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/wilco-kelderman-31-keert-na-zes-jaar-terug-naar-jumbo-visma-dit-was-het-juiste-moment#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/kevin-de-bruyne-zag-veel-meer-dan-enkel-een-teleurstellend-wk-afwachten-tot-maart">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xR-lg6jU-CvrGdMMevE8a27bjqbTMJWRyn2Cp7nlg9wvBmbkFrtw4l81ZtoIzLeaBF9wAgcSgWraM1VTKGuDk-BxNw7VdggaykU=w400-h280-p-e365" alt="Kevin De Bruyne zag veel meer dan enkel een teleurstellend WK: &quot;Afwachten tot maart&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xR-lg6jU-CvrGdMMevE8a27bjqbTMJWRyn2Cp7nlg9wvBmbkFrtw4l81ZtoIzLeaBF9wAgcSgWraM1VTKGuDk-BxNw7VdggaykU=w400-h280-p-e365" alt="Kevin De Bruyne zag veel meer dan enkel een teleurstellend WK: &quot;Afwachten tot maart&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-12-24/kevin-de-bruyne-zag-veel-meer-dan-enkel-een-teleurstellend-wk-afwachten-tot-maart">Kevin De Bruyne zag veel meer dan enkel een teleurstellend WK: "Afwachten tot maart"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/manchester_city.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/kevin-de-bruyne-zag-veel-meer-dan-enkel-een-teleurstellend-wk-afwachten-tot-maart#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/majecki-blijft-bescheiden-na-derde-penaltysave-van-het-seizoen-tikkeltje-geluk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LXP51Vf1CxZMKJ_VS27H5gZOpx9lNAcGZV-bYz9rDjsTvgTtRfsv9ysWW65IombBxzRBpNXiWr-2_zkixOkBgzPSaACB6e1e9-E=w400-h280-p-e365" alt="Majecki blijft bescheiden na derde penaltysave van het seizoen: &quot;Tikkeltje geluk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LXP51Vf1CxZMKJ_VS27H5gZOpx9lNAcGZV-bYz9rDjsTvgTtRfsv9ysWW65IombBxzRBpNXiWr-2_zkixOkBgzPSaACB6e1e9-E=w400-h280-p-e365" alt="Majecki blijft bescheiden na derde penaltysave van het seizoen: &quot;Tikkeltje geluk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-12-24/majecki-blijft-bescheiden-na-derde-penaltysave-van-het-seizoen-tikkeltje-geluk">Majecki blijft bescheiden na derde penaltysave van het seizoen: "Tikkeltje geluk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cercle_brugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/majecki-blijft-bescheiden-na-derde-penaltysave-van-het-seizoen-tikkeltje-geluk#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/van--aert-was-betrokken-bij-gesprekken-over-komst-van-baarle-wout-wou-dylan-er-heel-graag-bij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OBkArTBuyI1FDzSwyK_EQwm4XwCDT1nJRAgW8fblfpAOd3DYMlDqyP4JorjGLzC1gpVVO80hlVmc2M5VmC5vuPMD2f_ZhX3ad_2ilQ=w400-h280-p-e365" alt="Van  Aert was betrokken bij gesprekken over komst Van Baarle: &quot;Wout wou Dylan er heel graag bij&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OBkArTBuyI1FDzSwyK_EQwm4XwCDT1nJRAgW8fblfpAOd3DYMlDqyP4JorjGLzC1gpVVO80hlVmc2M5VmC5vuPMD2f_ZhX3ad_2ilQ=w400-h280-p-e365" alt="Van  Aert was betrokken bij gesprekken over komst Van Baarle: &quot;Wout wou Dylan er heel graag bij&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2022-12-24/van--aert-was-betrokken-bij-gesprekken-over-komst-van-baarle-wout-wou-dylan-er-heel-graag-bij">Van  Aert was betrokken bij gesprekken over komst Van Baarle: "Wout wou Dylan er heel graag bij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/van--aert-was-betrokken-bij-gesprekken-over-komst-van-baarle-wout-wou-dylan-er-heel-graag-bij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/leandro-trossard-maakte-het-mooie-doelpunt-van-de-rode-duivels-afgelopen-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bRNPzLw_Q5-kCE4RYEp2XLSonQQ3sIAplZwh9dzurdFXYEac58pxMk6ijcttf5Zb9GOsU2ATOfNcg-taWSJsa1z6wmoRa67qXOp_=w400-h280-p-e365" alt="🎥 Leandro Trossard maakte het mooie doelpunt van de Rode Duivels afgelopen jaar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bRNPzLw_Q5-kCE4RYEp2XLSonQQ3sIAplZwh9dzurdFXYEac58pxMk6ijcttf5Zb9GOsU2ATOfNcg-taWSJsa1z6wmoRa67qXOp_=w400-h280-p-e365" alt="🎥 Leandro Trossard maakte het mooie doelpunt van de Rode Duivels afgelopen jaar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-12-24/leandro-trossard-maakte-het-mooie-doelpunt-van-de-rode-duivels-afgelopen-jaar">🎥 Leandro Trossard maakte het mooie doelpunt van de Rode Duivels afgelopen jaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/leandro-trossard-maakte-het-mooie-doelpunt-van-de-rode-duivels-afgelopen-jaar#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/dries-de-pooter-20-wachtte-doelbewust-met-overstap-naar-worldtour-belangrijk-om-niet-te-snel-volgende-stap-te-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6mXehQSYyit0j3tdiMOA5sNgAkTKI7q8oIzToqglkJXqUZiKmgzv4a0FcMGW-CifgQ0botLvvHzrHkSGnM6bmVi_7r1ahArDK0rArA=w400-h280-p-e365" alt="Dries De Pooter (20) wachtte doelbewust met overstap naar WorldTour: &quot;Belangrijk om niet te snel volgende stap te zetten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6mXehQSYyit0j3tdiMOA5sNgAkTKI7q8oIzToqglkJXqUZiKmgzv4a0FcMGW-CifgQ0botLvvHzrHkSGnM6bmVi_7r1ahArDK0rArA=w400-h280-p-e365" alt="Dries De Pooter (20) wachtte doelbewust met overstap naar WorldTour: &quot;Belangrijk om niet te snel volgende stap te zetten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2022-12-24/dries-de-pooter-20-wachtte-doelbewust-met-overstap-naar-worldtour-belangrijk-om-niet-te-snel-volgende-stap-te-zetten">Dries De Pooter (20) wachtte doelbewust met overstap naar WorldTour: "Belangrijk om niet te snel volgende stap te zetten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/dries-de-pooter-20-wachtte-doelbewust-met-overstap-naar-worldtour-belangrijk-om-niet-te-snel-volgende-stap-te-zetten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/joseph-paintsil-haalt-ongenadig-uit-hij-heeft-mijn-droom-afgenomen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I4FVDxpnhyt9blSE8SiGB_gpG9uUhLeo5ivOgVJrCNfWrPs1gMsInsj-moz7OJKNY-YKhh7Rlx7w8n0oEeubGNGZWym95GZKQYRBXw=w400-h280-p-e365" alt="Joseph Paintsil haalt ongenadig uit: &quot;Hij heeft mijn droom afgenomen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I4FVDxpnhyt9blSE8SiGB_gpG9uUhLeo5ivOgVJrCNfWrPs1gMsInsj-moz7OJKNY-YKhh7Rlx7w8n0oEeubGNGZWym95GZKQYRBXw=w400-h280-p-e365" alt="Joseph Paintsil haalt ongenadig uit: &quot;Hij heeft mijn droom afgenomen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-12-24/joseph-paintsil-haalt-ongenadig-uit-hij-heeft-mijn-droom-afgenomen">Joseph Paintsil haalt ongenadig uit: "Hij heeft mijn droom afgenomen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/ghana/ghana"><img src="https://static.sportid.be/images/soccer/teams/Ghana.png" alt="Ghana" title="Ghana" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/joseph-paintsil-haalt-ongenadig-uit-hij-heeft-mijn-droom-afgenomen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/sven-jaecques-kreeg-raad-van-paul-gheysens-als-je-vrouw-het-goedkeurt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D7jREeswbbbpEGvQ566jmx0Npif_ckHKw1LHMYK0kSkqt3YqZn6zfswDPf9qIZk8u4ET-r9dC5xksy3S4bYNxqD_SYlpyvBxv7Hc=w400-h280-p-e365" alt="Sven Jaecques kreeg raad van Paul Gheysens: &quot;Als je vrouw het goedkeurt...&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D7jREeswbbbpEGvQ566jmx0Npif_ckHKw1LHMYK0kSkqt3YqZn6zfswDPf9qIZk8u4ET-r9dC5xksy3S4bYNxqD_SYlpyvBxv7Hc=w400-h280-p-e365" alt="Sven Jaecques kreeg raad van Paul Gheysens: &quot;Als je vrouw het goedkeurt...&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-12-24/sven-jaecques-kreeg-raad-van-paul-gheysens-als-je-vrouw-het-goedkeurt">Sven Jaecques kreeg raad van Paul Gheysens: "Als je vrouw het goedkeurt..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/sven-jaecques-kreeg-raad-van-paul-gheysens-als-je-vrouw-het-goedkeurt#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-24/michel-wuyts-over-het-wegprogramma-van-wout-van-aert-less-is-more-schrappen-maar-amstel-en-luik">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1svJb5azUixWb3yB-dLaizReg1d3r_MUA1VQbaJwxsERmhZZhJ8F6h-xEAWrDk43tAPPHf9JOGBcB0PQxoYYGv5eroXthdteRxw=w400-h280-p-e365" alt="Michel Wuyts over het wegprogramma van Wout van Aert: &quot;Less is more. Schrappen maar, Amstel en Luik&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1svJb5azUixWb3yB-dLaizReg1d3r_MUA1VQbaJwxsERmhZZhJ8F6h-xEAWrDk43tAPPHf9JOGBcB0PQxoYYGv5eroXthdteRxw=w400-h280-p-e365" alt="Michel Wuyts over het wegprogramma van Wout van Aert: &quot;Less is more. Schrappen maar, Amstel en Luik&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2022-12-24/michel-wuyts-over-het-wegprogramma-van-wout-van-aert-less-is-more-schrappen-maar-amstel-en-luik">Michel Wuyts over het wegprogramma van Wout van Aert: "Less is more. Schrappen maar, Amstel en Luik"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-24/michel-wuyts-over-het-wegprogramma-van-wout-van-aert-less-is-more-schrappen-maar-amstel-en-luik#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-24/adrien-trebel-over-foute-relatie-met-vincent-kompany-kan-mezelf-niks-verwijten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kyCQEbIVthHXZgiCSWdffi65Vkd2ZuZrpICLrmTBxBwJ19hYou5NxXAHbVzjGE8bnRCRFPmkyQqTf2BHih-R0vKQJkKqfqxySKbFXw=w400-h280-p-e365" alt="Adrien Trebel over foute relatie met Vincent Kompany: &quot;Kan mezelf niks verwijten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kyCQEbIVthHXZgiCSWdffi65Vkd2ZuZrpICLrmTBxBwJ19hYou5NxXAHbVzjGE8bnRCRFPmkyQqTf2BHih-R0vKQJkKqfqxySKbFXw=w400-h280-p-e365" alt="Adrien Trebel over foute relatie met Vincent Kompany: &quot;Kan mezelf niks verwijten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-12-24/adrien-trebel-over-foute-relatie-met-vincent-kompany-kan-mezelf-niks-verwijten">Adrien Trebel over foute relatie met Vincent Kompany: "Kan mezelf niks verwijten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-24/adrien-trebel-over-foute-relatie-met-vincent-kompany-kan-mezelf-niks-verwijten#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w165-h125-p-e365" alt="BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven">BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-12-23/belgian-lion-kevin-tumba-verlaat-met-onmiddellijke-ingang-brussels-voor-luik">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ti7VUqo1HaEjZ8IfIa_g64Z_kRsgU1to-UfDTuW01-3yMKYTXYcInTfj6aCU06DMkDjzlBCVIGvUCx3FpQ0YnL4=w165-h125-p-e365" alt="Belgian Lion Kevin Tumba verlaat met onmiddellijke ingang Brussels voor Luik" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Ti7VUqo1HaEjZ8IfIa_g64Z_kRsgU1to-UfDTuW01-3yMKYTXYcInTfj6aCU06DMkDjzlBCVIGvUCx3FpQ0YnL4=w165-h125-p-e365" alt="Belgian Lion Kevin Tumba verlaat met onmiddellijke ingang Brussels voor Luik" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-12-23/belgian-lion-kevin-tumba-verlaat-met-onmiddellijke-ingang-brussels-voor-luik">Belgian Lion Kevin Tumba verlaat met onmiddellijke ingang Brussels voor Luik</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-12-23/-new-orleans-maakt-einde-aan-reeks-van-vier-nederlagen-op-rij-en-spreekt-zo-weer-woordje-mee-in-het-westen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PTltwlJGPqz8k-FYG6BnkSBuI_bj5GH2VpltHqCCy03cpxNy6XXJqlUdHHSS4C-1pYccJAex-K-mRN-76xT0tyQS0dneBoTMblzt=w165-h125-p-e365" alt="🎥 New Orleans maakt einde aan reeks van vier nederlagen op rij en spreekt zo weer woordje mee in het Westen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/PTltwlJGPqz8k-FYG6BnkSBuI_bj5GH2VpltHqCCy03cpxNy6XXJqlUdHHSS4C-1pYccJAex-K-mRN-76xT0tyQS0dneBoTMblzt=w165-h125-p-e365" alt="🎥 New Orleans maakt einde aan reeks van vier nederlagen op rij en spreekt zo weer woordje mee in het Westen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-12-23/-new-orleans-maakt-einde-aan-reeks-van-vier-nederlagen-op-rij-en-spreekt-zo-weer-woordje-mee-in-het-westen">🎥 New Orleans maakt einde aan reeks van vier nederlagen op rij en spreekt zo weer woordje mee in het Westen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/vanloo-julie" class="btn btn-outline-dark my-1">Julie Vanloo</a>
		<a href="/belgie/meesseman-emma" class="btn btn-outline-dark my-1">Emma Meesseman</a>
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/slovenie/doncic-luka" class="btn btn-outline-dark my-1">Luka Doncic</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.basketbalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Basketbalkrant-1561949280786232" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/basketbalkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven#webpage",
	"url": "https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven",
	"name": "BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven",
	"inLanguage": "nl",
	"description": "Vrijdagavond werden er twee wedstrijden afgewerkt in de Belgische competitie",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.basketbalkrant.be/#website",
		"url": "https://www.basketbalkrant.be/",
		"name": "Basketbalkrant.be",
		"description": "Alle info en nieuws uit de NBA, de Belgian Lions, de Belgian Cats en de EuroMillions Basketball League, de eerste klasse van België.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/300x_/basketbalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Basketbalkrant-1561949280786232"		    ,"https://twitter.com/basketbalkrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.basketbalkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.basketbalkrant.be/contact#organization",
			"url": "https://www.basketbalkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-12-24",
					"name": "24/12/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven",
					"name": "BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven"
				}
			}
							]
	}
</script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		var saveRead = function() {
		$.ajax({
			url: "/ajax/article/read",
			type: "post",
			data: ({sport: 'basketbal', newsID: 9429}),
			success: function(data) {}
		});
	};

    setTimeout(saveRead, 10000);//10seconds
    
    $("#correct-article-button").click(function(){
    	var report = $("#correct-article-text").val();
    	$("#correct-article-button").attr("disabled", "disabled");
    	$("#correct-article-text").attr("disabled", "disabled");
    	$("#correct-article-feedback").html("<span class=\"fa fa-spinner fa-pulse fa-fw\"></span>");
    	$.ajax({
    		type: "post",
    		url: "/ajax/article/report",
    		data: ({sport: 'basketbal', newsID : 9429, report : report }),
    		cache: false,
    		success: function(){
    			$("#correct-article").html("Jouw bericht werd succesvol verstuurd.");
    		}
    	});
	});

});

//]]>
</script>

	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.basketbalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "basketbal", type: "news", typeID: 9429, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven#webpage"
		},
		"identifier":"https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven#article",
		"url":"https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven",
		"name": "BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven",
		"headline": "BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven",
		"alternativeHeadline": "BNXT League: Charleroi nieuwe leider na zege tegen Bergen, Brussels te sterk voor Leuven",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/zkEIohkt-8fOmgWFffepP0ylT-49YZ3R1kvG8LDTkPmwEcJTUtU5UJhad9uW_hsgQjLI6J2lJ0sfTlz2uxgZEg=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-12-24T08:55:00+01:00",
	"dateModified": "2022-12-24T11:10:58+01:00",
		"articleSection" : [ "Sports", "Basketbal" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Jeroen Deheegher"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.basketbalkrant.be/redactie#organization",
		"url": "https://www.basketbalkrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "Vrijdagavond werden er twee wedstrijden afgewerkt in de Belgische competitie",
	"articleBody": "&lt;p&gt;Charleroi kreeg Bergen op bezoek. Bij winst kon Charleroi naar de leiding gaan en dat deed het ook. Bij de rust stond Charleroi al op een&amp;nbsp;43-36 voorsprong, die het niet meer uit handen gaf. De eindstand was 87-70.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Jhivvan Jackson scoorde 24 punten voor Charleroi,&amp;nbsp;Rafael Lisboa maakte er 18. Bij Bergen was&amp;nbsp;Charles Moore topscorer met 23 punten. Charleroi gaat naar de leiding in de BNXT League, al heeft het wel twee wedstrijden meer gespeeld dan eerste achtervolger Oostende.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Brussels, dat het zonder de naar Luik vertrokken Kevin Tumba moest doen, ontving Leuven. Na het derde kwart stond nog 53-57 voor maar Brussels ging er nog over in het laatste kwart en won met 73-71. Brussels geeft zo de laatste plaats door aan Luik, Leuven is zevende.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven#webpage",
		"url": "https://www.basketbalkrant.be/nieuws/2022-12-24/bnxt-league-charleroi-nieuwe-leider-na-zege-tegen-bergen-brussels-te-sterk-voor-leuven",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.basketbalkrant.be/#website",
			"url": "https://www.basketbalkrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":300,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>